<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over' />
	<link rel='amphtml' href='https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Clouds, rain and thunder: Is summer in Germany over? - The Local</title>
	<meta name='description' content='Heavy showers, hail and thunderstorms have been lashing Germany in recent days. ' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/de/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over",
			"headline": "Clouds, rain and thunder: Is summer in Germany over?",
			"datePublished": "2019-08-05T12:34:05+02:00",
			"dateModified": "2019-08-05T12:34:05+02:00",
			"description": "Heavy showers, hail and thunderstorms have been lashing Germany in recent days.",
			"keywords": ["weather","summer","rain","sun","glance"],
			"isAccessibleForFree": false,
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
							"isPartOf": {
					"@type": ["CreativeWork", "Product"],
					"name" : "Membership of The Local",
					"productID": "thelocal.de:member"
				},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/userdata/images/article/986ac23dd63f008463667179f12764cb9661f314637c6fb57a0cb4e4d72e6ee8.jpg",
					"width": 1500,
					"height": 986
				},
						"articleBody": "<p>Amid an ongoing drought, farmers have been hoping for heavy rain in August – and they are likely to get a bit of relief this week. </p><p>Forecasters say an area of low pressure is directing warm and humid air to Germany this week, but rain and thunderstorms are expected too.</p><div><blockquote class=\"twitter-tweet\"><p dir=\"ltr\" lang=\"de\">Feucht warm und gewittrig - die Wetterlage über Mitteleuropa und Deutschland in den nächsten Tagen. Bis Wochenmitte ansteigende <a href=\"https://twitter.com/hashtag/Unwetter?src=hash&ref_src=twsrc%5Etfw\">#Unwetter</a>-Gefahr durch <a href=\"https://twitter.com/hashtag/Gewitter?src=hash&ref_src=twsrc%5Etfw\">#Gewitter</a> mit heftigem <a href=\"https://twitter.com/hashtag/Starkregen?src=hash&ref_src=twsrc%5Etfw\">#Starkregen</a> und <a href=\"https://twitter.com/hashtag/Hagel?src=hash&ref_src=twsrc%5Etfw\">#Hagel</a>! /V <a href=\"https://t.co/XkiVlUXO4W\">pic.twitter.com/XkiVlUXO4W</a></p>— DWD (@DWD_presse) <a href=\"https://twitter.com/DWD_presse/status/1158295599013400578?ref_src=twsrc%5Etfw\">August 5, 2019</a></blockquote></div><p><i>Germany&#39;s weather service said damp, warm and thundery conditions were expected in the coming days with risk of storms with strong rain and hailstones.</i></p><p>The German Weather Service (DWD) said highs above 25C are expected in some parts of the country this week, although it will remain cooler in the north around the coastal areas. </p><p>But the warm temperatures will be accompanied by showers and thunderstorms, resulting in humid and uncomfortable conditions.</p><p>“At times it will get really intense with heavy rain, hail and gusts of wind,” said Adrian Leyser, a meteorologist with the DWD. </p><p><span style=\"font-size:16px;\"><strong>READ ALSO: <a href=\"https://www.thelocal.de/20190802/german-potato-prices-set-to-spike-due-to-drought\">German potato prices set to spike due to drought</a></strong></span></p><p>The unsettled picture remains in place until Wednesday or Thursday, “particularly in the southern half of Germany,”  said Leyser.</p><p>Although water is a welcome addition to drought-hit Germany, forecasters say the rain may only fall in certain regions, and some areas will miss out on much-needed hydration.</p><p><strong>Changeable weather</strong></p><p>On Monday, the northeast and southwest will avoid most of the rain (although they may see a few showers), while areas below the Danube river will get the most sun. Maximum temperatures are between 21C and 27C in the north, and 26C to 30C elsewhere.</p><p>On Tuesday it&#39;s also cloudy with showers and a risk of thunderstorms, especially in the south, southwest and central parts of Germany.</p><p>Temperatures will be between 20C and 25C in the north and between 25C and 30C everywhere else.</p><p>In the second half of the week, it is expected to get warmer, with the mercury hitting 30C. But that could be followed by more heavy thunderstorms.</p><p>The lesson? Pack your umbrella if you head out for an ice cream to cool down.</p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/986ac23dd63f008463667179f12764cb9661f314637c6fb57a0cb4e4d72e6ee8.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over" />
		<meta property="og:title" content="Clouds, rain and thunder: Is summer in Germany over?" />
		<meta property="og:description" content="Heavy showers, hail and thunderstorms have been lashing Germany in recent days. " />
		<meta property="article:published_time" content="2019-08-05T12:34:05+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Clouds, rain and thunder: Is summer in Germany over?" />
		<meta name="twitter:description" content="Heavy showers, hail and thunderstorms have been lashing Germany in recent days. " />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/986ac23dd63f008463667179f12764cb9661f314637c6fb57a0cb4e4d72e6ee8.jpg" />
						<meta property='fb:pages' content='214435206012' />
	<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		/*
	// Switched off 17/06/19 as no longer used according to Matt
	tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DE checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DE offer shown');
	}]);
	*/
	</script>
<!-- What does tinypass-gtp.min.js do? Is it required? Doubtful, so commented out, JP 28.06.19 -->
<!-- script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script -->
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2145",
			    postid: "https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over",
			    url: "https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over",
			    maincontent: "div#article",
			    title: "Clouds, rain and thunder: Is summer in Germany over?",
			    pubdate: "2019-08-05T12:34:05+02:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "weather, summer, rain, sun, glance,",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 159188,
			"title": "Clouds, rain and thunder: Is summer in Germany over?",
			"subtitle": "Heavy showers, hail and thunderstorms have been lashing Germany in recent days. ",
			"publication": {
				"date": "2019-08-05",
				"ts": 1565001245,
				"day": "Mon",
				"month": "Aug",
				"year": 2019
			},
			"categories": ["weather","summer","rain","sun","glance"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.de.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.de.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_3', [728, 90], 'de_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_banner_1', [300, 75], 'de_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['weather','summer','rain','sun','glance']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-4', 'auto');
		
			ga('set', {
			  title: 'Clouds, rain and thunder: Is summer in Germany over?',
			  hostname: 'www.thelocal.de', // The domain of the country being viewed
			  page: '/20190805/cloudy-skies-and-rain-is-summer-in-germany-over',
			  location: 'https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'Clouds, rain and thunder: Is summer in Germany over?',
			  hostname: 'www.thelocal.de', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190805/cloudy-skies-and-rain-is-summer-in-germany-over',
			  location: 'https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Germany's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Germany'><span>Jobs in Germany</span></a></li><li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/business-directory' title='Business directory'><span>Business directory</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalGermany'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalGermany'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalgermany'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/berlin'>Berlin</a></li>
			<li><a href='/munich'>Munich</a></li>
			<li><a href='/hamburg'>Hamburg</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.de/products'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.toytowngermany.com/forum/'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Clouds, rain and thunder: Is summer in Germany over?</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 5 August 2019 12:34 CEST+02:00">
				5 August 2019<br />
				12:34 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/summer' class='article-keyword'>summer</a><a href='/tag/rain' class='article-keyword'>rain</a><a href='/tag/sun' class='article-keyword'>sun</a><a href='/tag/glance' class='article-keyword'>glance</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Clouds%2C+rain+and+thunder%3A+Is+summer+in+Germany+over%3F&body=https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Clouds%2C+rain+and+thunder%3A+Is+summer+in+Germany+over%3F&via=TheLocalGermany&url=https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20190805%2Fcloudy-skies-and-rain-is-summer-in-germany-over&title=Clouds%2C+rain+and+thunder%3A+Is+summer+in+Germany+over%3F&summary=Heavy+showers%2C+hail+and+thunderstorms+have+been+lashing+Germany+in+recent+days.+&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Clouds, rain and thunder: Is summer in Germany over?" alt="Clouds, rain and thunder: Is summer in Germany over?" src="/userdata/images/article/986ac23dd63f008463667179f12764cb9661f314637c6fb57a0cb4e4d72e6ee8.jpg" />
						</div>
			<div class='article-photo-credit'>A woman goes for a walk with her dog at Hintersee near Berchtesgaden, Bavaria. Photo: DP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					5 August 2019				</div>
				<div class="article-time">
					12:34 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Heavy showers, hail and thunderstorms have been lashing Germany in recent days. </div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='de_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	Amid an ongoing drought, farmers have been hoping for heavy rain in August – and they are likely to get a bit of relief this week. </p>
<p>
	Forecasters say an area of low pressure is directing warm and humid air to Germany this week, but rain and thunderstorms are expected too.</p>
<div>
	<blockquote class="twitter-tweet">
		<p dir="ltr" lang="de">
			Feucht warm und gewittrig - die Wetterlage über Mitteleuropa und Deutschland in den nächsten Tagen. Bis Wochenmitte ansteigende <a href="https://twitter.com/hashtag/Unwetter?src=hash&ref_src=twsrc%5Etfw">#Unwetter</a>-Gefahr durch <a href="https://twitter.com/hashtag/Gewitter?src=hash&ref_src=twsrc%5Etfw">#Gewitter</a> mit heftigem <a href="https://twitter.com/hashtag/Starkregen?src=hash&ref_src=twsrc%5Etfw">#Starkregen</a> und <a href="https://twitter.com/hashtag/Hagel?src=hash&ref_src=twsrc%5Etfw">#Hagel</a>! /V <a href="https://t.co/XkiVlUXO4W">pic.twitter.com/XkiVlUXO4W</a></p>
		— DWD (@DWD_presse) <a href="https://twitter.com/DWD_presse/status/1158295599013400578?ref_src=twsrc%5Etfw">August 5, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	<i>Germany&#39;s weather service said damp, warm and thundery conditions were expected in the coming days with risk of storms with strong rain and hailstones.</i></p>
<p>
	The German Weather Service (DWD) said highs above 25C are expected in some parts of the country this week, although it will remain cooler in the north around the coastal areas. </p>
<p>
	But the warm temperatures will be accompanied by showers and thunderstorms, resulting in humid and uncomfortable conditions.</p>
<p>
	“At times it will get really intense with heavy rain, hail and gusts of wind,” said Adrian Leyser, a meteorologist with the DWD. </p>

<p>
	<span style="font-size:16px;"><strong>READ ALSO: <a href="https://www.thelocal.de/20190802/german-potato-prices-set-to-spike-due-to-drought">German potato prices set to spike due to drought</a></strong></span></p>
<p>
	The unsettled picture remains in place until Wednesday or Thursday, “particularly in the southern half of Germany,”  said Leyser.</p>
<p>
	Although water is a welcome addition to drought-hit Germany, forecasters say the rain may only fall in certain regions, and some areas will miss out on much-needed hydration.</p>
<p>
	<strong>Changeable weather</strong></p>
<p>
	On Monday, the northeast and southwest will avoid most of the rain (although they may see a few showers), while areas below the Danube river will get the most sun. Maximum temperatures are between 21C and 27C in the north, and 26C to 30C elsewhere.</p>
<p>
	On Tuesday it&#39;s also cloudy with showers and a risk of thunderstorms, especially in the south, southwest and central parts of Germany.</p>
<p>
	Temperatures will be between 20C and 25C in the north and between 25C and 30C everywhere else.</p>
<p>
	In the second half of the week, it is expected to get warmer, with the mercury hitting 30C. But that could be followed by more heavy thunderstorms.</p>
<p>
	The lesson? Pack your umbrella if you head out for an ice cream to cool down.</p>
</div></div>
						
						

		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/summer' class='article-keyword'>summer</a><a href='/tag/rain' class='article-keyword'>rain</a><a href='/tag/sun' class='article-keyword'>sun</a><a href='/tag/glance' class='article-keyword'>glance</a></div>			<div id="article_ns">
		


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Clouds%2C+rain+and+thunder%3A+Is+summer+in+Germany+over%3F&body=https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Clouds%2C+rain+and+thunder%3A+Is+summer+in+Germany+over%3F&via=TheLocalGermany&url=https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20190805/cloudy-skies-and-rain-is-summer-in-germany-over', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20190805%2Fcloudy-skies-and-rain-is-summer-in-germany-over&title=Clouds%2C+rain+and+thunder%3A+Is+summer+in+Germany+over%3F&summary=Heavy+showers%2C+hail+and+thunderstorms+have+been+lashing+Germany+in+recent+days.+&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<script async src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
					data-connatix-token='81944964-b923-4b50-8bc1-626291e855b5'></script>				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190805/11-essential-shopping-spots-in-berlin'>From Friedrichstraße to flea markets: 11 essential shopping spots in Berlin</a></li><li><a href='/20190804/two-german-climbers-die-in-swiss-peak-fall'>Two German climbers die in Swiss peak fall</a></li><li><a href='/20190805/cloudy-skies-and-rain-is-summer-in-germany-over'>Clouds, rain and thunder: Is summer in Germany over?</a></li><li><a href='/20190805/police-break-up-far-right-protest-at-dsseldorf-swimming-pool'>Police break up far-right protest at Düsseldorf open air swimming pool</a></li><li><a href='/20190805/munich-plans-platform-screen-doors-on-u-bahn-amid-station-security-debates'>Munich plans platform screen doors on U-Bahn amid security debates</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="cloudy-skies-and-rain-is-summer-in-germany-over" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='de_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="IYZGfMXAeB-d8e5d314ce">
	<h2 id="IYZGfMXAeB-title">From our sponsors</h2>
	<div id="IYZGfMXAeB-d8e5d314ce-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190724/three-fun-facts-that-will-make-you-want-to-visit-malta-tlccu'><img src='/userdata/images/article/ae64d95e20b5a992734efd09551f9bb584fd803d7acf702b9ecbf35c81d80031.jpg' alt='' /></a>					<div>
						<a href='/20190724/three-fun-facts-that-will-make-you-want-to-visit-malta-tlccu'><h2>VIDEO: Three surprising facts that will make you want to visit Malta</h2></a>
						<p>Game of Thrones has ended but it lives on in Malta! Find out how and learn two more unexpected facts about this little archipelago in the middle of the Med. </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180405/whats-next-for-americans-who-are-behind-on-their-taxes-greenback-tlccu'><img src='/userdata/images/article/4475bd14a0560804dcf7e9962c25eec40b9628c3f682ccd3063c1f61349e8622.jpg' alt='' /></a>						<div><a href='/20180405/whats-next-for-americans-who-are-behind-on-their-taxes-greenback-tlccu'><h2>What's next for Americans who are behind on their taxes?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190715/the-10-most-interesting-cities-to-visit-this-year-lufthansa-travel-europe-business-uk-tlccu'><img src='/userdata/images/article/1dc882c03edb6e20c7fe28e691ccba1105455c0981d19af27bd2fec059ff2687.jpg' alt='' /></a>							<div><a href='/20190715/the-10-most-interesting-cities-to-visit-this-year-lufthansa-travel-europe-business-uk-tlccu'><h2>The 10 most interesting cities to visit this year</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190715/how-to-work-9-5-and-travel-the-rest-of-the-time-lufthansa-uk-business-class-tlccu'><img src='/userdata/images/article/2fb8d4c92b02eca32940d890e198e6670d5b1c4c7f720f698946c7f6ab08f687.jpg' alt='' /></a>						<div><a href='/20190715/how-to-work-9-5-and-travel-the-rest-of-the-time-lufthansa-uk-business-class-tlccu'><h2>How to work 9-5 and travel the rest of the time</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190719/how-mindfulness-can-help-you-make-the-most-of-life-abroad-axa-tlccu'><img src='/userdata/images/article/4d989e2104edb83abe3289aa1b286fc6fc6e3c085e6aa3ce9b59e4717f1c9ac7.jpg' alt='' /></a>							<div><a href='/20190719/how-mindfulness-can-help-you-make-the-most-of-life-abroad-axa-tlccu'><h2>Five mindfulness practices for expats</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
				}
			}]);
		</script>
	</div>
<div class='de-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-221eb20935">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190726/storms-on-the-way-after-germanys-historic-heat-highs'><img src='/userdata/images/article/64be293d20fb08ce3c3391872fce50bfa396fc213daa12b32781c22ff1c1c4a4.jpg' alt='' /></a>						<div><a href='/20190726/storms-on-the-way-after-germanys-historic-heat-highs'><h2>Storms on the way after Germany's record-breaking heatwave</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190725/heatwave-new-record-in-germany-as-temperature-rises-to-426c'><img src='/userdata/images/article/a559e8091216fc3c2b74449d404dcfff3527e0d04739ea184f5470e00f837dc5.jpg' alt='' /></a>							<div><a href='/20190725/heatwave-new-record-in-germany-as-temperature-rises-to-426c'><h2>Germany records highest ever temperature as mercury hits 42.6C</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190725/in-pictures-how-germany-is-dealing-with-the-extreme-temperatures'><img src='/userdata/images/article/d86d8897710a9d64d8653fa672b0752f768d47245eef032d53868e7b5f6675d8.jpg' alt='' /></a>						<div><a href='/20190725/in-pictures-how-germany-is-dealing-with-the-extreme-temperatures'><h2>IN PICTURES: How Germany is dealing with 'hottest ever temperatures'</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190725/employees-have-a-right-to-work-from-home-demand-for-german-heatwave-action-plan'><h2>'Employees have a right to work from home': Calls for German heatwave action plan</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190725/heatwave-germany-braced-for-hottest-day-ever-as-temperatures-soar'><h2>Heatwave: Germany braced for hottest day ever as temperatures set to top 40C</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190725/grannies-for-future-100-year-old-german-enters-politics'><h2>Grannies for Future: 100-year-old German great-grandma enters politics</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190724/german-brewery-removes-sexist-ad-following-nationwide-complaint'><h2>German brewery removes 'sexist' ad following nationwide complaint</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20190805/munich-plans-platform-screen-doors-on-u-bahn-amid-station-security-debates" class='headline-img'>
												<img src="/userdata/images/article/f268417a493e4b105492bbfb23f0794341f78155de77bf30db20d5e48ba8473a.jpg" alt="Munich plans platform screen doors on U-Bahn amid security debates"/>
											</a>
										<a href="/20190805/munich-plans-platform-screen-doors-on-u-bahn-amid-station-security-debates"><h2>Munich plans platform screen doors on U-Bahn amid security debates</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190805/police-break-up-far-right-protest-at-dsseldorf-swimming-pool" class='headline-img'>
												<img src="/userdata/images/article/b10f7bf04c6b99b84f78b2ed3dc99818090f1e4a8ea6ee56f2b72ab49ff89977.jpg" alt="Police break up far-right protest at D&uuml;sseldorf open air swimming pool"/>
											</a>
										<a href="/20190805/police-break-up-far-right-protest-at-dsseldorf-swimming-pool"><h2>Police break up far-right protest at Düsseldorf open air swimming pool</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190730/did-germany-have-its-hottest-july-ever" class='headline-img'>
												<img src="/userdata/images/article/2208612bd91c16f340813b7ec484915e956afc2d321516e5ece12cb376c47fe0.jpg" alt="Did Germany have its hottest July ever? "/>
											</a>
										<a href="/20190730/did-germany-have-its-hottest-july-ever"><h2>Did Germany have its hottest July ever? </h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190729/germany-hit-by-hail-thunder-and-torrential-rain-after-heatwave" class='headline-img'>
												<img src="/userdata/images/article/b4914db1ab0ef91de0a6bbb7abe90b09a966e560c12fbc7bcc58b366ab81b295.jpg" alt="Germany braced for more hail, thunder and torrential rain"/>
											</a>
										<a href="/20190729/germany-hit-by-hail-thunder-and-torrential-rain-after-heatwave"><h2>Germany braced for more hail, thunder and torrential rain</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190726/rioting-bavarian-teens-stage-boozed-up-jailbreak-attempt" class='headline-img'>
												<img src="/userdata/images/article/828a24f9b03a3b85a668742b07a89845dce986bb89998331ba78113ae8fe556c.jpg" alt="Rioting Bavarian teens stage boozed-up jailbreak attempt"/>
											</a>
										<a href="/20190726/rioting-bavarian-teens-stage-boozed-up-jailbreak-attempt"><h2>Rioting Bavarian teens stage boozed-up jailbreak attempt</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='de-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-5c766af697">
  <h2 class="col2-5c766af697-title">Discussion forum</h2>
  <div class="col2-5c766af697-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>05/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/235745-/'>PHP developer salary</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/33281-/'>Motorcycling rideouts</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/322407-/'>Drunken Uninhibited Meetup for Beer (DUMB) in August 2019, in Stuttgart</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/33747-/'>Getting a mortgage in Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/12894-/'>German import tax on items bought outside Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/189023-/'>Knots in back muscles</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	<div class='de-jobs-widget'></div>

	<div class="col2-5c766af697">
	<h2 class="col2-5c766af697-title">Noticeboard</h2>
	<div class="col2-5c766af697-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>20/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/14894'>Single Room Apartment Pfarrkirchen</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/14893'>TAIMI - Gay dating & social network launches in Germany!</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>22/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/14892'>3.5 room apartment in Munich Schwabing to rent</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>22/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/14891'>Great & charming flat in Berlin</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/14889'>Kopernikusstraße 8, Friedrichshain-Kreuzberg 10245 Berlin, G</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/14888'>Looking for an apartment to rent in Frankfurt</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
													<li><a href='https://jobs.thelocal.de/products'>Post a vacancy</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>