<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches' />
	<link rel='amphtml' href='https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>'A life without a dog is a mistake': Germany's passion for pooches  - The Local</title>
	<meta name='description' content='From bringing canines to work to having dedicated dog swimming pool days, it&rsquo;s fair to say that Germany takes its Hunde seriously. We dug into the history and spoke to pet owners, to examine why the country really is &#039;ein Land das Hunde liebt&#039; (a dog loving place).' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/3e627c3c99185286741ecb36a21dd6ba69b14f8df0e691792913ef983ac23528.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches" />
		<meta property="og:title" content="'A life without a dog is a mistake': Germany's passion for pooches" />
		<meta property="og:description" content="From bringing canines to work to having dedicated dog swimming pool days, it’s fair to say that Germany takes its Hunde seriously. We dug into the history and spoke to pet owners, to examine why the country really is 'ein Land das Hunde liebt' (a dog loving place)." />
		<meta property="article:published_time" content="2019-04-20T07:20:10+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="'A life without a dog is a mistake': Germany's passion for pooches" />
		<meta name="twitter:description" content="From bringing canines to work to having dedicated dog swimming pool days, it’s fair to say that Germany takes its Hunde seriously. We dug into the history and spoke to pet owners, to examine why the country really is 'ein Land das Hunde liebt' (a dog loving place)." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/3e627c3c99185286741ecb36a21dd6ba69b14f8df0e691792913ef983ac23528.jpg" />
						<meta property='fb:pages' content='214435206012' />
	<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
	tp.push(["setTags", ["premiumarticle"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DE checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DE offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->


<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2145",
			    postid: "https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches",
			    url: "https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches",
			    maincontent: "div#article",
			    title: "\'A life without a dog is a mistake\': Germany\'s passion for pooches",
			    pubdate: "2019-04-20T07:20:10+02:00",
			    authors: "Rachel Loxton",
			    sections: "News>Features",
			    tags: "dogs, Hunde, Membership exclusives, Living in Germany",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 148094,
			"title": "'A life without a dog is a mistake': Germany's passion for pooches ",
			"subtitle": "From bringing canines to work to having dedicated dog swimming pool days, it\u2019s fair to say that Germany takes its Hunde seriously. We dug into the history and spoke to pet owners, to examine why the country really is 'ein Land das Hunde liebt' (a dog loving place).",
			"publication": {
				"date": "2019-04-20",
				"ts": 1555737610,
				"day": "Sat",
				"month": "Apr",
				"year": 2019
			},
			"categories": ["dogs","Hunde","Membership exclusives","Living in Germany"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Germany's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/tag/membership+exclusives' title='Articles available exclusively for our paid-up Members'><span>Member exclusives</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Germany'><span>Jobs in Germany</span></a></li><li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/business-directory' title='Business directory'><span>Business directory</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalGermany'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalGermany'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalgermany'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/berlin'>Berlin</a></li>
			<li><a href='/munich'>Munich</a></li>
			<li><a href='/hamburg'>Hamburg</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.toytowngermany.com/forum/'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>'A life without a dog is a mistake': Germany's passion for pooches </h1>		<div id="article-info-top">
			<img class="article-author-photo" src="/assets/common/image/aboutus/rachel-loxton.jpg?1" alt="Rachel Loxton"/>						<div class="article-author-name">Rachel Loxton</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:rachel.loxton@thelocal.com'>rachel.loxton@thelocal.com</a>									<br/><a href="https://twitter.com/RachLoxton" target="_blank">@RachLoxton</a>
							</div>
			
			<div class="article-date" title="*Updated: 20 April 2019 13:20 CEST+02:00">
				20 April 2019<br />
				07:20 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/dogs' class='article-keyword'>dogs</a><a href='/tag/hunde' class='article-keyword'>hunde</a><a href='/tag/membership+exclusives' class='article-keyword'>membership exclusives</a><a href='/tag/living+in+germany' class='article-keyword'>living in germany</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27A+life+without+a+dog+is+a+mistake%27%3A+Germany%27s+passion+for+pooches+&body=https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27A+life+without+a+dog+is+a+mistake%27%3A+Germany%27s+passion+for+pooches+&via=TheLocalGermany&url=https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20190420%2Ffrom-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches&title=%27A+life+without+a+dog+is+a+mistake%27%3A+Germany%27s+passion+for+pooches+&summary=From+bringing+canines+to+work+to+having+dedicated+dog+swimming+pool+days%2C+it%E2%80%99s+fair+to+say+that+Germany+takes+its+Hunde+seriously.+We+dug+into+the+history+and+spoke+to+pet+owners%2C+to+examine+why+the+country+really+is+%27ein+Land+das+Hunde+liebt%27+%28a+dog+loving+place%29.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="'A life without a dog is a mistake': Germany's passion for pooches " alt="'A life without a dog is a mistake': Germany's passion for pooches " src="/userdata/images/article/3e627c3c99185286741ecb36a21dd6ba69b14f8df0e691792913ef983ac23528.jpg" />
						</div>
			<div class='article-photo-credit'>A golden retriever drying off on dog swimming pool day at Freibad Lehrte, Niedersachsen on September 9th. Photo: DPA</div>
			
			<div id="article-info-middle">
				<img class="article-author-photo" src="/assets/common/image/aboutus/rachel-loxton.jpg" alt="Rachel Loxton"/>				<div class="article-author-name">Rachel Loxton</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:rachel.loxton@thelocal.com'>rachel.loxton@thelocal.com</a>											<br/><a href="https://twitter.com/RachLoxton" target="_blank">@RachLoxton</a>
									</div>
								<div class="article-date">
					20 April 2019				</div>
				<div class="article-time">
					07:20 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>From bringing canines to work to having dedicated dog swimming pool days, it’s fair to say that Germany takes its Hunde seriously. We dug into the history and spoke to pet owners, to examine why the country really is 'ein Land das Hunde liebt' (a dog loving place).<div id='fade-box'></div></div>			</div>

			
			
			<div id='article-body'><div id='premium-container'><p>
	<i>‘Wer mich liebt, der liebt auch meinen Hund</i>’, says the German proverb, meaning: whoever loves me, also loves my dog.</p>
<p>
	Although the phrase is about accepting someone the way they are, it could also take quite a literal meaning in Germany, a country that has more than a soft spot for its canines.</p>
<p>
	You only have to wander down the street, wherever you are in the country, to see doting dog owners walking their pugs, Labradors, mixed breeds - or whichever four-legged friend has won their heart.</p>
<p>
	You’ll probably even see a fair few happy Hunde with tongues hanging out, racing alongside a bike, while smaller dogs are often tucked securely into little baskets like toddlers on the front of the bicycles.</p>
<p>
	Figures from 2017<a href="https://www.statista.com/statistics/414956/dog-population-european-union-eu-by-country/"> show there are 9.2million dogs in the country</a>, the highest number in Europe, followed by the UK and then Poland.</p>
<p>
	That isn’t surprising given that Germany has more than 82 million people - and, of course, dogs are known in many cultures as being man’s best friend - it’s not only a German thing.</p>
<p>
	However, when you look more closely it&#39;s clear that hounds are a big part of life in Deutschland.</p>
<p>
	<strong>&#39;Dog obsessed country&#39;</strong></p>
<p>
	Pedi Matthies who lives in the Upper Middle Rhine Valley, would describe herself as a serious dog lover - she even founded a business to reflect her passion. The 50-year-old launched <a href="https://www.hundenerd.de/">Hundenerd</a>, which specializes in dog products like harnesses and provides pet owners with advice, in 2014.</p>
<p>
	Matthies, who has two dogs, says the country&#39;s connection to canines could be connected to one of its residents&#39; favourite pastimes - getting outside and enjoying fresh hair.</p>
<p>
	"I think the Germans are a little obsessed with their dogs because it gives them the possibility to get in touch with nature and with their emotional side," Matthies told The Local.</p>
<p>
	"This is something we really need badly especially in these current times."</p>
<p>
	Matthies says dogs have a "strong social factor in Germany" and are "simply good for the German soul".</p>
<p>
	<img alt="" src="/userdata/images/1537528650_pedi.jpg" style="max-width: 640px; width: 100%;" /><span style="font-size:11px;"><i>Pedi Matthies with Neli and Locke. Photo provided by Pedi Matthies.</i></span></p>
<p>
	<strong>A Hunde history</strong></p>
<p>
	Canines take a starring role in German culture, and have done so throughout history.</p>
<p>
	German writer and playwright Carl Zuckmayer said: "A life without a dog is a mistake", while Frederick the Great of Prussia once said: "the more I see of men, the better I like my dog."</p>
<p>
	Meanwhile, Otto von Bismarck, the first chancellor of the German empire, was a great lover of dogs and was owner to several Great Danes throughout his life. His dog was known as the ‘Reichshund’ (dog of the empire).</p>
<p>
	"Breeds such as the whippet, pug, spitz and poodle became popular in the 18th century," says Matthies.</p>
<p>
	Owning dogs was becoming more fashionable in German society around this time. The German Shepherd Society was founded in 1899 and experienced a “rapid rise in popularity," says Matthies.</p>
<p>
	Dogs were also used in both wars and even for “propaganda purposes,” says Matthies. It could even be said that the presence of Blondi, Hitler’s German shepherd, was a PR move to make the dictator appear more human.</p>
<p>
	After the war, in 1948, the German Shepherd Society was relaunched and now there are a huge range of dogs across the country used for a variety of reasons, from pets to guide dogs.</p>
<p>
	<strong>A serious business </strong></p>
<p>
	Aside from the fun part of owning a dog, the rules involved show that Germany takes the whole business very seriously.</p>
<p>
	Let’s look at the Hundesteuer. When you walk into any Finanzamt (finance office) across the country, you’ll spot the sign for dog tax almost immediately. The amount you pay to own a dog depends on where you live.</p>
<p>
	In Berlin dog owners have to register their pooch with the responsible tax office within a month of getting the animal or after moving to the city. Owners have to pay €120 euros per year for the first dog and €180 euros per year for each additional canine.</p>
<p>
	In Stuttgart, there are separate taxes for dogs and those deemed dangerous (such as American pitbull terrier), ranging between €35 and €144.</p>
<p>
	Meanwhile, in Hamburg the tax is around €90 per year for non-dangerous dogs.</p>
<p>
	“There are also different local laws that you have to be aware of,” Matthies says.</p>
<p>
	“You need to know whether your dog needs to be on a leash the whole time or part time (during mating season, for example). Germans also want to protect the wildlife.”</p>
<p>
	In some states you have to take an exam at the vet to prove you’re capable of handling a dog.</p>
<p>
	Dog training is also taken seriously. Matthies say that this tradition “came out of military purposes”. Although there are different ways to train canines now, it is still frowned upon if a dog doesn’t behave itself.</p>
<p>
	“There’s a lot of serious discussion about that in Germany," says Matthies.</p>
<p>
	<strong>Modern life - with dogs</strong></p>
<p>
	Imagine a world where an animal could accompany you everywhere. To work? No problem. The pub? Absolutely fine.</p>
<p>
	Well, that’s pretty much the case in Germany. Of course, there are some places where your dog might have to wait outside (the supermarket is still dog free) but it’s quite acceptable to cart your four-legged friend around with you elsewhere.</p>
<p>
	“People love to take their dogs everywhere in Germany, in comparison to say, America or the UK,” says Matthies.</p>
<p>
	“In Germany it’s basically normal that you can take your dog into a restaurant and there’s a huge take your dog to work trend.”</p>
<p>
	Filip Jankowski, a chef originally from Poland who lives in Berlin, takes his Italian greyhound called Szczepan (pronounced sheppan) to work every day.</p>
<p>
	<img alt="" src="/userdata/images/1537528888_dog.jpg" style="max-width: 640px; width: 100%;" /><span style="font-size:11px;"><i>Filip Jankowski&#39;s dog Szczepan. Photo: FIlip Jankowski</i></span></p>
<p>
	The five-years-old Szczepan can be found tucked into the back room of the bar that Jankowski works in. The 27-year-old is then able to spend time with his pooch during quiet spells in the kitchen and take him out for fresh air.</p>
<p>
	“Germany is a good place for dogs,” says Jankowski. “People treat dogs very well, and the animals are quiet and chilled.</p>
<p>
	“I always take him (Szczepan) into work with me and he’s happy about that. He can sleep near me in the back room while I work”</p>
<p>
	Jankowski adds that he always has lots of offers of help if he needs someone to take care of his dog, a sign that dogs are welcome in society.</p>
<p>
	<strong>&#39;Deep attachment&#39;</strong></p>
<p>
	A particularly interesting tradition in Germany which sums up the country’s deep attachment to canines is dog swimming pool day.</p>
<p>
	At the end of the outdoor swimming season, usually around mid September, many pools across the country are opened up to the nation’s Hunde so they can enjoy a splash around.</p>
<p>
	<img alt="" src="/userdata/images/1537529290_109098857.jpg" style="max-width: 640px; width: 100%;" /><span style="font-size:11px;"><i>Dog swimming pool day at Freibad Lehrte, Niedersachsen on September 9th. Photo: DPA</i></span></p>
<p>
	Pictures of gloriously happy pooches paddling in pools fill local newspaper pages up and down the country. In some pools, the animals can also be joined in the water by their owners.</p>
<p>
	<i>‘Hundeschwimmen beendet Freibadsaison</i>’ - Dog swimming ends outdoor pool season, reports the Oberhessiche Presse,</p>
<p>
	Organizers of Trebur outdoor pool in Rüsselsheim am Main said around 500 guests and their dogs came to their Sunday dog day on September 16th, according to the <a href="https://www.main-spitze.de/lokales/kreis-gross-gerau/trebur/hundeschwimmen-im-treburer-freibad_19068133#">Main-Spitze newspaper.</a></p>
<p>
	"The nice thing about Trebur is that the owners can go swimming with their dogs. This is not common in other outdoor pools," said bath manager Elke Sparkuhl.</p>
<p>
	Dogs are also doted over in the winter: at the an annual Christmas market for dogs in Berlin&#39;s Grunewald, vendors sell everything from dog sweaters to edible treats - with a few extra goodies set aside for their owners.</p>
<p>
	Another testament to dog culture in Germany is the Dackelmuseum in Passau, the world’s first museum devoted to the wonders of the wiener dog, also known in English as a sausage dog</p>
<p>
	One of Germany’s oldest breeds, the dachshund can be long, short or wire-haired and is one of the country’s most popular dogs.</p>
<p>
	Bred for hunting since the Middle Ages, dachshund translates literally as ‘badger dog’ and their long snouts allow them to burrow into holes to catch small animals.</p>
<p>
	The founders, Josef Küblbeck and Oliver Storz, themselves owners of two dachshunds, display around 2000 exhibits, from dog-shaped bread to a giant golden statue, in the rooms near the cathedral in the southern German city.</p>
<p>
	At the opening earlier this year, dog owners flocked to the museum from all over Germany with their pets in tow.</p>
<p>
	Visitors from all over the world who love the ‘Dackel’ often sport dachshund-themed clothing and jewellery on their trip to the museum.</p>
<p>
	<img alt="" src="/userdata/images/1537529082_101130263.jpg" style="max-width: 640px; width: 100%;" /><span style="font-size:11px;"><i>A dacschund at the Dackelmuseum in Passau. Photo: DPA</i></span></p>
<p>
	<span style="display: inline !important; float: none; background-color: transparent; color: rgb(34, 34, 34); font-family: Arial,Verdana,sans-serif; font-size: 12px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">The sausage dog can also be found in the back window of many German cars, in the form of the ‘Wackeldackel’ or nodding dog.</span></p>
<p>
	<strong>What can the world learn from Germany when it comes to dog care?</strong></p>
<p>
	Germany’s reputation for how it treats its dogs has travelled further afield.</p>
<p>
	The <a href="https://tierschutz-berlin.de/">Tierschutzverein Berlin</a>, the biggest animal shelter in Europe, runs several projects and also campaigns for animal rights. It is currently looking after 260 dogs and 600 cats, according to spokesperson Beate Kaminski.</p>
<p>
	Kaminski says that Germany is known throughout the world for having a “high standard of care for dogs, and higher than many other countries”.</p>
<p>
	“We have people who come to visit our animal shelter from Korea, Japan, Romania and other countries to see how we treat dogs here,” says Kaminski. “They arrange to come and they ask for advice, they want to know how we look after dogs in Germany.”</p>
<p>
	Kaminski points out that there are people who mistreat animals throughout the country otherwise the shelter, and others like it, wouldn’t have to exist.</p>
<p>
	“But there is generally a lot of respect for animals, especially dogs and high regard for animal care in Germany,” she says.</p>
</div></div>
					</div>

					<div class="article-bottom-member-beg">
				<div class="message-snippet">&nbsp;</div>
			</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/dogs' class='article-keyword'>dogs</a><a href='/tag/hunde' class='article-keyword'>hunde</a><a href='/tag/membership+exclusives' class='article-keyword'>membership exclusives</a><a href='/tag/living+in+germany' class='article-keyword'>living in germany</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27A+life+without+a+dog+is+a+mistake%27%3A+Germany%27s+passion+for+pooches+&body=https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27A+life+without+a+dog+is+a+mistake%27%3A+Germany%27s+passion+for+pooches+&via=TheLocalGermany&url=https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20190420%2Ffrom-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches&title=%27A+life+without+a+dog+is+a+mistake%27%3A+Germany%27s+passion+for+pooches+&summary=From+bringing+canines+to+work+to+having+dedicated+dog+swimming+pool+days%2C+it%E2%80%99s+fair+to+say+that+Germany+takes+its+Hunde+seriously.+We+dug+into+the+history+and+spoke+to+pet+owners%2C+to+examine+why+the+country+really+is+%27ein+Land+das+Hunde+liebt%27+%28a+dog+loving+place%29.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190419/germans-banned-from-dancing-over-easter'>Is it really illegal to dance at Easter in Germany?</a></li><li><a href='/20190420/vacation-days-in-germany-what-to-know-about-your-rights-as-an-employee'>Vacation days in Germany: what to know about your rights as an employee</a></li><li><a href='/20180706/why-every-country-should-get-on-board-with-the-german-feierabend'>Why every country should get on board with the German Feierabend</a></li><li><a href='/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches'>'A life without a dog is a mistake': Germany's passion for pooches </a></li><li><a href='/20190418/what-you-need-to-know-about-travelling-in-germany-over-easter'>What you need to know about travelling in Germany over Easter</a></li></ol>      </div>
				</div>
			<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

		<div class="related-790e4c4b6c">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190420/germans-injured-in-madeira-bus-crash-flown-home'>
															<img src='/userdata/images/article/1f07eb83fe7e4171bf6fa705d3a781127921dd1483ccb0c7ff4b94b2d06a5258.jpg' alt='' />
														</a>
							<div><a href='/20190420/germans-injured-in-madeira-bus-crash-flown-home'><h2>Germans injured in Madeira bus crash flown home</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190420/vacation-days-in-germany-what-to-know-about-your-rights-as-an-employee'>
																	<img src='/userdata/images/article/c7a945ad76c793580d39abc7b4fa6f8957727fe53062b5dd5b7de093af1a4c9a.jpg' alt='' />
																</a>
								<div><a href='/20190420/vacation-days-in-germany-what-to-know-about-your-rights-as-an-employee'><h2>Vacation days in Germany: what to know about your rights as an employee</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190420/germanys-leica-draws-fire-in-china-over-tank-man-ad'>
															<img src='/userdata/images/article/6f14aa32067b2009f356e62289dc358cb43945a99348fc6df5271bcfbeb6bffb.jpg' alt='' />
														</a>
							<div><a href='/20190420/germanys-leica-draws-fire-in-china-over-tank-man-ad'><h2>Germany's Leica draws fire in China over 'tank man' ad</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190419/whatsapp-has-turned-into-a-hothouse-of-nazi-propaganda-in-germany-report'>
																	<img src='/userdata/images/article/6b765c22896cc122c1f48d479d7ef497fc039f466854e7733aaec9ee655cde27.jpg' alt='' />
																</a>
								<div><a href='/20190419/whatsapp-has-turned-into-a-hothouse-of-nazi-propaganda-in-germany-report'><h2>WhatsApp has become breeding ground for Nazi propaganda in Germany: report</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190419/germans-banned-from-dancing-over-easter'><h2>Is it really illegal to dance at Easter in Germany?</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190419/karfreitag'><h2>German word of the day: Karfreitag</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190418/germany-discusses-legality'><h2>German court discusses legality of assisted suicide</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180706/why-every-country-should-get-on-board-with-the-german-feierabend'><h2>Why every country should get on board with the German Feierabend</h2></a></div>
							</div>
											</div>
									</div>

		<div class="related-790e4c4b6c">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190418/recipe-easter-bunny-strudels'><img src='/userdata/images/article/34c077d7e6cf5228b135685360ab56375d0ca7f799ab8a7efae21874d9d5737d.jpg' alt='' /></a>						<div><a href='/20190418/recipe-easter-bunny-strudels'><h2>Recipe: How to make Easter bunny strudels</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190410/mygermany-i-moved-to-dsseldorf-for-love'><img src='/userdata/images/article/96aa118b3df7860fc4955c6ad8055855ecd88075b34d28623a4d9ac5171b419a.jpg' alt='' /></a>							<div><a href='/20190410/mygermany-i-moved-to-dsseldorf-for-love'><h2>#MyGermany: 'I moved to Düsseldorf for love'</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190412/easter-holiday-weather-what-can-germany-expect'><img src='/userdata/images/article/3402cb8dd4288baa3b6a3694566a566c0441c2ac7529cbe90534af1bba654534.jpg' alt='' /></a>						<div><a href='/20190412/easter-holiday-weather-what-can-germany-expect'><h2>Easter holiday weather: What can Germany expect?</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190410/high-costs-long-queues-and-discrimination-what-its-like-to-rent-in-germany'><h2>High costs, long queues and discrimination: What it's like to rent in Germany</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180406/six-things-you-should-know-about-creating-a-german-job-application'><h2>Six golden rules for creating the ideal German cover letter and résumé</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190409/local-advice-what-to-do-if-your-bank-account-is-frozen'><h2>EXPLAINED: What to do if your German bank account is frozen</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190409/seven-signs-that-show-spring-has-arrived-in-germany'><h2>Seven signs that spring has arrived in Germany</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

			<div class="newsletter-signup">&nbsp;</div>
	
	
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
	
		<div id="todays-headlines-container">
		<h2 id="todays-headlines-title">Related articles</h2>
					<div class='panel todays-headlines'>
								<a href="/20190420/vacation-days-in-germany-what-to-know-about-your-rights-as-an-employee" class='headline-img'>
										<img src="/userdata/images/article/c7a945ad76c793580d39abc7b4fa6f8957727fe53062b5dd5b7de093af1a4c9a.jpg" alt="Vacation days in Germany: what to know about your rights as an employee"/>
									</a>
								<a href="/20190420/vacation-days-in-germany-what-to-know-about-your-rights-as-an-employee"><h2>Vacation days in Germany: what to know about your rights as an employee</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180706/why-every-country-should-get-on-board-with-the-german-feierabend" class='headline-img'>
										<img src="/userdata/images/article/c61db2b208394c159c43a6ca68aa2d64fede084b86702d83f9e2d21ad4fd07ee.jpg" alt="Why every country should get on board with the German Feierabend"/>
									</a>
								<a href="/20180706/why-every-country-should-get-on-board-with-the-german-feierabend"><h2>Why every country should get on board with the German Feierabend</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190412/explained-how-to-get-a-blue-card-to-live-and-work-in-germany" class='headline-img'>
										<img src="/userdata/images/article/0c8dbe68bc45e60c5090954c38d69c3d51c75eda2fe156ab49e420f9fc978195.jpg" alt="Explained: How to get a &#039;Blue Card&#039; to live and work in Germany"/>
									</a>
								<a href="/20190412/explained-how-to-get-a-blue-card-to-live-and-work-in-germany"><h2>Explained: How to get a 'Blue Card' to live and work in Germany</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190415/how-to-celebrate-easter-just-like-a-german-list-traditions-customs" class='headline-img'>
										<img src="/userdata/images/article/cafa0a1bc9de26f280f3fc0b1758015c5a9907ad0010a7af0e954a4d51ab7596.jpg" alt="10 ways to celebrate Easter in Germany like a local"/>
									</a>
								<a href="/20190415/how-to-celebrate-easter-just-like-a-german-list-traditions-customs"><h2>10 ways to celebrate Easter in Germany like a local</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190415/explained-understanding-the-german-anmeldung-service" class='headline-img'>
										<img src="/userdata/images/article/8a1a06ee18406d0e0d81fb55e448663dc6589a88757e1d80a74e86e99f6fc98a.jpg" alt="Explained: Understanding the German Anmeldung service"/>
									</a>
								<a href="/20190415/explained-understanding-the-german-anmeldung-service"><h2>Explained: Understanding the German Anmeldung service</h2></a>
			</div>
			</div>
	
	
	
				<div class="desktop clear">
			
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190419/germans-banned-from-dancing-over-easter'>Is it really illegal to dance at Easter in Germany?</a></li><li><a href='/20190420/vacation-days-in-germany-what-to-know-about-your-rights-as-an-employee'>Vacation days in Germany: what to know about your rights as an employee</a></li><li><a href='/20180706/why-every-country-should-get-on-board-with-the-german-feierabend'>Why every country should get on board with the German Feierabend</a></li><li><a href='/20190420/from-the-wackeldackel-to-dog-tax-why-germany-has-a-passion-for-pooches'>'A life without a dog is a mistake': Germany's passion for pooches </a></li><li><a href='/20190418/what-you-need-to-know-about-travelling-in-germany-over-easter'>What you need to know about travelling in Germany over Easter</a></li></ol>      </div>
			</div>
		
	
	
<div class="col2-e409901545">
  <h2 class="col2-e409901545-title">Discussion forum</h2>
  <div class="col2-e409901545-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>20/04</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/76934-/'>Obtaining a SCHUFA credit report online</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/04</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/249909-/'>Word of the day</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/04</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/161462-/'>How to contribute to Roth IRA from Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/04</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/316324-/'>Finding an apartment in Leipzig</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/04</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/109478-/'>The worst neighborhood/district of Munich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/04</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/274650-/'>Problem getting birth certificate for newborn</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-e409901545">
  <h2 class="col2-e409901545-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-e409901545-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-mfx-team-sales-italy-in-berlin-de/'>Working Student (m|f|x) - Team Sales Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/werkstudent-content-editor-team-spanien-mwx-in-berlin-de/'>Werkstudent Content Editor Team Spanien (m|w|x)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-sales-international-mfx-team-france-in-berlin-de/'>Working Student Sales International (m|f|x) - Team France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/key-account-projektmanager-ebay-amazon-mwx-in-berlin-de/'>Key Account / Projektmanager eBay & Amazon (m|w|x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-mathematics-teacher-in-munich-bavaria-de/'>Secondary Mathematics Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/program-coordinator-stockholm-in-stockholm-county-se/'>Program coordinator stockholm</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/market-analystconsultant-for-the-digital-health-market-in-berlin-berlin-de/'>Market analyst/consultant for the digital health market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/regional-operations-and-crm-manager-in-berlin-de/'>Verkaufsberater im Bereich Wohnmobil und Caravan</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/main-language-editor-and-bilingual-assistant-in-paris-%c3%aele-de-france-fr/'>Main Language Editor and Bilingual Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-e409901545">
	<h2 class="col2-e409901545-title">Noticeboard</h2>
	<div class="col2-e409901545-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>12/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/14883'>Screenwriting Workshop</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>22/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/14882'>Revoke Article 50 and Remain in the EU - Petition</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/14881'>Mega art sale!!!</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/14880'>Kabalistic Tarots Reading</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/14879'>Lockup Single Garage</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>26/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/14878'>looking for a placement, working with refugees in Munich.</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



		<script>
						
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>