<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77' />
	<link rel='amphtml' href='https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Actor who played Adolf Hitler in 'Downfall' dies aged 77 - The Local</title>
	<meta name='description' content='Bruno Ganz, the Swiss actor who  gave a masterful performance as Adolf Hitler in &quot;Downfall&quot;, has died aged 77, his agent said on Saturday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/42a4617d2f3a8a19445840c2fbcf7010d5e90470a29388892e07b6f19ebf9111.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77" />
		<meta property="og:title" content="Actor who played Adolf Hitler in 'Downfall' dies aged 77" />
		<meta property="og:description" content="Bruno Ganz, the Swiss actor who  gave a masterful performance as Adolf Hitler in Downfall, has died aged 77, his agent said on Saturday." />
		<meta property="article:published_time" content="2019-02-16T13:15:42+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Actor who played Adolf Hitler in 'Downfall' dies aged 77" />
		<meta name="twitter:description" content="Bruno Ganz, the Swiss actor who  gave a masterful performance as Adolf Hitler in Downfall, has died aged 77, his agent said on Saturday." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/42a4617d2f3a8a19445840c2fbcf7010d5e90470a29388892e07b6f19ebf9111.jpg" />
						<meta property='fb:pages' content='214435206012' />
	<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DE checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DE offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2145",
			    postid: "https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77",
			    url: "https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77",
			    maincontent: "div#article",
			    title: "Actor who played Adolf Hitler in \'Downfall\' dies aged 77",
			    pubdate: "2019-02-16T13:15:42+01:00",
			    authors: "AFP",
			    sections: "News>Culture",
			    tags: "Hitler",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.de.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.de.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_banner_1', [300, 75], 'de_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['hitler']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Germany</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/tag/membership+exclusives' title='Articles available exclusively for our paid-up Members'><span>Member exclusives</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Germany'><span>Jobs in Germany</span></a></li><li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalGermany'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalGermany'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalgermany'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/berlin'>Berlin</a></li>
			<li><a href='/munich'>Munich</a></li>
			<li><a href='/hamburg'>Hamburg</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.toytowngermany.com/forum/'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Actor who played Adolf Hitler in 'Downfall' dies aged 77</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 16 February 2019 13:15 CET+01:00">
				16 February 2019<br />
				13:15 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/hitler' class='article-keyword'>hitler</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Actor+who+played+Adolf+Hitler+in+%27Downfall%27+dies+aged+77&body=https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Actor+who+played+Adolf+Hitler+in+%27Downfall%27+dies+aged+77&via=TheLocalGermany&url=https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20190216%2Factor-who-played-adolf-hitler-in-downfall-dies-aged-77&title=Actor+who+played+Adolf+Hitler+in+%27Downfall%27+dies+aged+77&summary=Bruno+Ganz%2C+the+Swiss+actor+who++gave+a+masterful+performance+as+Adolf+Hitler+in+%22Downfall%22%2C+has+died+aged+77%2C+his+agent+said+on+Saturday.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Actor who played Adolf Hitler in 'Downfall' dies aged 77" alt="Actor who played Adolf Hitler in 'Downfall' dies aged 77" src="/userdata/images/article/42a4617d2f3a8a19445840c2fbcf7010d5e90470a29388892e07b6f19ebf9111.jpg" />
						</div>
			<div class='article-photo-credit'>Bruno Ganz said his Swiss nationality had helped him play Adolf Hitler. Photo: picture alliance / Rolf Vennenbernd / dpa</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					16 February 2019				</div>
				<div class="article-time">
					13:15 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Bruno Ganz, the Swiss actor who  gave a masterful performance as Adolf Hitler in "Downfall", has died aged 77, his agent said on Saturday.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Ganz, who was suffering from cancer, died "in the early hours of the </span><span style="font-family: Arial, Helvetica, sans-serif;">morning" at his home in Zurich, the agent said.</span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Considered one of the greatest German-speaking actors in the post-World War </span><span style="font-family: Arial, Helvetica, sans-serif;">II era, Ganz had a distinguished career on screen and stage before his 2004 </span><span style="font-family: Arial, Helvetica, sans-serif;">appearance in "Downfall", which unfolds over the final, suffocating days </span><span style="font-family: Arial, Helvetica, sans-serif;">inside Hitler&#39;s underground bunker.</span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">For many critics, his nuanced portrayal of the fascist tyrant that veers </span><span style="font-family: Arial, Helvetica, sans-serif;">between explosive and sombre was unparalleled. </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Hitler is a figure that German-speaking actors have historically been </span><span style="font-family: Arial, Helvetica, sans-serif;">reluctant to take on and the Zurich-born Ganz conceded that being Swiss </span><span style="font-family: Arial, Helvetica, sans-serif;">provided a necessary buffer. </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Ganz won acclaim, and some criticism, for a performance shaped by </span><span style="font-family: Arial, Helvetica, sans-serif;">historical records that showed a complex Hitler -- at once unhinged and </span><span style="font-family: Arial, Helvetica, sans-serif;">quivering as he berated his defeated generals, but who later displayed </span><span style="font-family: Arial, Helvetica, sans-serif;">tenderness towards a frightened aide.</span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Ganz told The Arts Desk that he was amused by those who chastised him for </span><span style="font-family: Arial, Helvetica, sans-serif;">"humanising" the Nazi leader instead of portraying a caricature of evil. </span><span style="font-family: Arial, Helvetica, sans-serif;">People "need an intact icon of the evil itself", he said. "I don&#39;t know </span><span style="font-family: Arial, Helvetica, sans-serif;">what evil itself is." </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">When asked if he approached the part with the mindset that Hitler was, in </span><span style="font-family: Arial, Helvetica, sans-serif;">the end, a human being, Ganz said: "Of course he is. What else should he be?"</span></span></p>
<p>
	<span style="font-size: 16px;"><strong><span style="font-family: Arial, Helvetica, sans-serif;">Prestigious ring</span></strong><br style="font-family: Arial, Helvetica, sans-serif; font-size: small;" />
	<br style="font-family: Arial, Helvetica, sans-serif; font-size: small;" />
	<span style="font-family: Arial, Helvetica, sans-serif;">Before the Oscar-nominated "Downfall", which vaulted Ganz into new levels </span><span style="font-family: Arial, Helvetica, sans-serif;">of global fame, he had already been acknowledged as one of the most important </span><span style="font-family: Arial, Helvetica, sans-serif;">German-language actors.  </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">In 1996 he was given the Iffland-Ring, a jewel officially owned by the </span><span style="font-family: Arial, Helvetica, sans-serif;">Austrian state but held successively by the most significant performer in </span><span style="font-family: Arial, Helvetica, sans-serif;">German theatre of the time. </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">His fame was based on theatrical performances such as a landmark starring </span><span style="font-family: Arial, Helvetica, sans-serif;">role in Goethe&#39;s "Faust".</span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">He played the part in a 21-hour production mounted by director Peter Stein </span><span style="font-family: Arial, Helvetica, sans-serif;">that ran at the beginning of the century. </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">On screen, his most prominent role before "Downfall" was in "Wings of </span><span style="font-family: Arial, Helvetica, sans-serif;">Desire"(1987), in which he starred as the angel Damiel who eavesdrops on </span><span style="font-family: Arial, Helvetica, sans-serif;">ordinary, melancholy moments around pre-unification Berlin. The original title </span><span style="font-family: Arial, Helvetica, sans-serif;">was "The Sky Above Berlin."</span></span></p>

<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Dieter Kosslick, director of the Berlin film festival which holds its </span><span style="font-family: Arial, Helvetica, sans-serif;">awards night late Saturday, called Ganz "one of the greatest and most </span><span style="font-family: Arial, Helvetica, sans-serif;">versatile actors", who made "international film history. </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Ganz also starred in American films such as "The Boys From Brazil" about </span><span style="font-family: Arial, Helvetica, sans-serif;">Nazi war criminals starring Gregory Peck and Laurence Olivier, a remake of </span><span style="font-family: Arial, Helvetica, sans-serif;">"The Manchurian Candidate" and "The Reader" starring Kate Winslett.</span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">His latest films saw Ganz play Sigmund Freud in "The Tobacconist" and </span><span style="font-family: Arial, Helvetica, sans-serif;">included a role in "The House That Jack Built" by Lars von Trier which </span><span style="font-family: Arial, Helvetica, sans-serif;">revolves around a serial killer.</span></span></p>
<p>
	<br style="font-family: Arial, Helvetica, sans-serif; font-size: small;" />
	<span style="font-size: 16px;"><strong><span style="font-family: Arial, Helvetica, sans-serif;">Bookseller, paramedic, forgetting Hitler</span></strong></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">Ganz&#39;s family, mostly blue collar workers in Zurich, were baffled by his </span><span style="font-family: Arial, Helvetica, sans-serif;">decision to quit school and pursue acting, the German news outlet Deutsche </span><span style="font-family: Arial, Helvetica, sans-serif;">Welle (DW) reported on the actor&#39;s 75th birthday. </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">He got by as a bookseller and a paramedic before moving to Germany in the </span><span style="font-family: Arial, Helvetica, sans-serif;">early 1960s hoping to make it as a performer, according to DW. </span><span style="font-family: Arial, Helvetica, sans-serif;">He worked in some of Germany&#39;s most prestigious theatres before </span><span style="font-family: Arial, Helvetica, sans-serif;">breakthroughs in film that culminated with his depiction of the country&#39;s most </span><span style="font-family: Arial, Helvetica, sans-serif;">reviled leader.</span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">He told The Arts Desk that to distance himself from the part after a day of </span><span style="font-family: Arial, Helvetica, sans-serif;">shooting he had to "construct a wall or iron curtain" in his mind. "I don&#39;t </span><span style="font-family: Arial, Helvetica, sans-serif;">want to spend my evenings at the hotel with Mr. Hitler at my side."</span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">He later told the Berliner Morgenpost paper that the role haunted him for </span><span style="font-family: Arial, Helvetica, sans-serif;">years. </span><span style="font-family: Arial, Helvetica, sans-serif;">But it may well have carved out his permanent place in film history. </span><span style="font-family: Arial, Helvetica, sans-serif;">The New Yorker magazine&#39;s film critic David Denby called the performance "a </span><span style="font-family: Arial, Helvetica, sans-serif;">staggering revelation of craft". </span></span></p>
<p>
	<span style="font-size: 16px;"><span style="font-family: Arial, Helvetica, sans-serif;">"Ganz&#39;s work (as Hitler) is not just astounding, it is actually rather </span><span style="font-family: Arial, Helvetica, sans-serif;">moving," Denby wrote in 2005. </span></span></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Germany</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/hitler' class='article-keyword'>hitler</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Actor+who+played+Adolf+Hitler+in+%27Downfall%27+dies+aged+77&body=https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Actor+who+played+Adolf+Hitler+in+%27Downfall%27+dies+aged+77&via=TheLocalGermany&url=https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20190216%2Factor-who-played-adolf-hitler-in-downfall-dies-aged-77&title=Actor+who+played+Adolf+Hitler+in+%27Downfall%27+dies+aged+77&summary=Bruno+Ganz%2C+the+Swiss+actor+who++gave+a+masterful+performance+as+Adolf+Hitler+in+%22Downfall%22%2C+has+died+aged+77%2C+his+agent+said+on+Saturday.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170816/10-reasons-why-you-should-date-or-even-fall-in-love-with-a-german'>10 reasons why you should date (or even fall in love with) a German</a></li><li><a href='/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit'>No-deal Brexit: Country by country guide to how the rights of Britons will be affected</a></li><li><a href='/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit'>Brexit: Why have British citizens in the EU been left to fight for their own rights?</a></li><li><a href='/20190215/word-of-the-day-kuddelmuddel'>German word of the day: Kuddelmuddel</a></li><li><a href='/20190214/how-fridays-public-transport-strike-in-berlin-will-affect-you'>Update: How Friday's public transport strike in Berlin will affect you</a></li></ol>      </div>
				</div>
			
<div class='ad_container'>
			<p>&nbsp;</p>
		<div class="OUTBRAIN"
			data-src="https://www.thelocal.de/20190216/actor-who-played-adolf-hitler-in-downfall-dies-aged-77"
			data-widget-id="AR_1"
			data-ob-template="thelocal"></div>
		<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<p>&nbsp;</p>
	</div>
<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="actor-who-played-adolf-hitler-in-downfall-dies-aged-77" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="zCMgyfkvAH-6c3d36876f">
	<h2 id="zCMgyfkvAH-title">From our sponsors</h2>
	<div id="zCMgyfkvAH-6c3d36876f-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><img src='/userdata/images/article/28350f868b3eff4f0de226bf2493a72f52a5be659cb9b9e990364f83772d48a1.jpg' alt='' /></a>					<div>
						<a href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><h2>VIDEO: Friends separated by the Bosnian war reunited in Lisbon</h2></a>
						<p>Childhood friends Irena and Asaki were separated by the Bosnian war. They found each other ten years later on Facebook. Now we’ve reunited them in Lisbon.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190214/now-you-can-learn-the-nordic-approach-to-planning-liveable-cities-lufthansa-tlccu'><img src='/userdata/images/article/4f079f4876abce131d54bb5bfbdd6de1d4c6ab92b547b376a7abc5a6bf719980.jpg' alt='' /></a>						<div><a href='/20190214/now-you-can-learn-the-nordic-approach-to-planning-liveable-cities-lufthansa-tlccu'><h2>Now you can learn the Nordic approach to planning 'liveable' cities</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><img src='/userdata/images/article/c420a75144b341a33fdf14066c9d26c1f6369f4e183994c33ada90f328400109.jpg' alt='' /></a>							<div><a href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><h2>These 10 facts prove London is still open for business</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><img src='/userdata/images/article/4c4872727b7a6025dec6f4bc91b34cc12c325ed557cbea6216c94f34cdd9900d.jpg' alt='' /></a>						<div><a href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><h2>Five beautiful places you probably haven't thought of visiting</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><img src='/userdata/images/article/c7b91bfe232eafbb4f0b88f15a7a453b38db6b1763a0a250becbbed200e4e063.jpg' alt='' /></a>							<div><a href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><h2>Meet the friends who will take you around Lisbon, Turin and Budapest</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-0c6011c2c6">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190216/merkel-slams-frightening-us-attack-on-german-cars'>
															<img src='/userdata/images/article/b3a4019c30ea869c7a1ccc6ecdf0ff317a17734fbe2cd3078ca42f7d120eae13.jpg' alt='' />
														</a>
							<div><a href='/20190216/merkel-slams-frightening-us-attack-on-german-cars'><h2>Merkel slams 'frightening' US attack on German cars</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190215/weekend-wanderlust-schwaebisch-hall'>
																	<img src='/userdata/images/article/63841bff56e1958e944c6e301cc513d6e195d1f02c227fa6719ae7b4312b3b4a.jpg' alt='' />
																</a>
								<div><a href='/20190215/weekend-wanderlust-schwaebisch-hall'><h2>Weekend Wanderlust: Hidden medieval charms in Schwäbisch Hall</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190216/germany-to-ban-gay-conversion-therapies'>
															<img src='/userdata/images/article/25fdaf0fefcab9f81b920b5b25d3fb9dd9e454927a655533909fa8c6e2e63f0a.jpg' alt='' />
														</a>
							<div><a href='/20190216/germany-to-ban-gay-conversion-therapies'><h2>Germany joins push to ban gay conversion therapies</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190216/european-films-out-of-picture-for-berlins-golden-bear'>
																	<img src='/userdata/images/article/c9ef52ab7f88d8852910ae9721b2dcab4c6f4c771bad1d020daa6c9f2a3ef914.jpg' alt='' />
																</a>
								<div><a href='/20190216/european-films-out-of-picture-for-berlins-golden-bear'><h2>European films out of picture for Berlin's Golden Bear</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190215/chaos-in-the-capital-as-berlin-public-transport-shuts-down-due-to-strike'><h2>IN PICTURES: Berlin public transport strike ends but more disruption expected</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190215/salted-smoked-or-still-wriggling-the-best-places-in-germany-to-get-your-fish-fix'><h2>Salted, smoked or still wriggling: The best places in Germany to get your fish fix</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190215/temperatures-as-high-as-17c'><h2>Temperatures up to 17C forecast in Germany this weekend</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190215/us-vice-president-pence-pays-controversial-visit-to-auschwitz'><h2>U.S. Vice President Pence pays controversial visit to Auschwitz</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-0c6011c2c6">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190210/german-director-defends-serial-killer-against-metoo'><img src='/userdata/images/article/007313a6aaec666c017e0eb76cbfa8e7a1584144169469687db883d1d9763d14.jpg' alt='' /></a>						<div><a href='/20190210/german-director-defends-serial-killer-against-metoo'><h2>German director defends ultra-violent film from #metoo attacks</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190124/canada-acquires-rare-book-previously-owned-by-hitler'><img src='/userdata/images/article/a73e6b1375e7d75ce2213232031d1102d4f70672a3d08cab58056ed72ab073b7.jpg' alt='' /></a>							<div><a href='/20190124/canada-acquires-rare-book-previously-owned-by-hitler'><h2>Canada acquires rare book previously owned by Hitler</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190113/how-stuttgarts-hotel-silber-gave-rise-to-the-gestapo'><img src='/userdata/images/article/3e35b7b998b0f288d6a476b6f962d45cf65d69388ccb60f2a17b08f6ee7cb988.jpg' alt='' /></a>						<div><a href='/20190113/how-stuttgarts-hotel-silber-gave-rise-to-the-gestapo'><h2>How Stuttgart's Hotel Silber gave rise to the Gestapo </h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190109/netflix-and-amazon-primes-popularity-continues-to-grow-german-home-entertainment-market-passed-9-billion-euros'><h2>Germans embracing TV streaming services in record numbers</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190101/florence-museum-demands-germany-return-artwork-stolen-by-nazis'><h2>Florence museum demands Germany return artwork stolen by Nazis</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181227/fireworks-in-germany-what-you-need-to-know-about-ending-the-year-with-a-bang'><h2>Fireworks in Germany: What you need to know about ending the year with a bang</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171201/how-to-prepare-for-christmas-like-a-german'><h2>Everything you need to know about preparing for Christmas like a German</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='de_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190210/five-hitler-paintings-find-no-buyers-at-controversial-auction" class='headline-img'>
										<img src="/userdata/images/article/e105a0273ffc19e9bca0aec49933cd915b7b48a36da156b4f56608c31f645e14.jpg" alt="Damp squib for controversial &#039;Hitler&#039; painting auction"/>
									</a>
								<a href="/20190210/five-hitler-paintings-find-no-buyers-at-controversial-auction"><h2>Damp squib for controversial 'Hitler' painting auction</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190209/five-hitler-paintings-to-be-auctioned-in-nuremberg" class='headline-img'>
										<img src="/userdata/images/article/8d61f83bae01f161926e3cd170d9fa0e44303c1d6bb4e24c09c86eb990a7bfb0.jpg" alt="Five &#039;Hitler&#039; paintings to be auctioned in Nuremberg"/>
									</a>
								<a href="/20190209/five-hitler-paintings-to-be-auctioned-in-nuremberg"><h2>Five 'Hitler' paintings to be auctioned in Nuremberg</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190207/hitler-artwork-pulled-by-german-auction-house-over-forgery-fears" class='headline-img'>
										<img src="/userdata/images/article/06d97e542eeced97261ed1d3bde427e64a7b3995cfcab4cf65ce118f26aa4a88.jpg" alt="&#039;Hitler artwork&#039; pulled by German auction house over forgery fears"/>
									</a>
								<a href="/20190207/hitler-artwork-pulled-by-german-auction-house-over-forgery-fears"><h2>'Hitler artwork' pulled by German auction house over forgery fears</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190206/hitler-paintings-to-be-auctioned-in-bavaria" class='headline-img'>
										<img src="/userdata/images/article/0c4c064741312a943122cec00eb5c600f471380a24251e33522709e94429dee3.jpg" alt="Hitler paintings and sketches to be auctioned in Bavaria"/>
									</a>
								<a href="/20190206/hitler-paintings-to-be-auctioned-in-bavaria"><h2>Hitler paintings and sketches to be auctioned in Bavaria</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190125/german-police-seize-fake-hitler-watercolours" class='headline-img'>
										<img src="/userdata/images/article/5550a36e9a7a1e8513645c262900f93d4a7b3995cfcab4cf65ce118f26aa4a88.jpg" alt="Explained: Why German police have seized &#039;fake&#039; Hitler watercolours"/>
									</a>
								<a href="/20190125/german-police-seize-fake-hitler-watercolours"><h2>Explained: Why German police have seized 'fake' Hitler watercolours</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170816/10-reasons-why-you-should-date-or-even-fall-in-love-with-a-german'>10 reasons why you should date (or even fall in love with) a German</a></li><li><a href='/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit'>No-deal Brexit: Country by country guide to how the rights of Britons will be affected</a></li><li><a href='/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit'>Brexit: Why have British citizens in the EU been left to fight for their own rights?</a></li><li><a href='/20190215/word-of-the-day-kuddelmuddel'>German word of the day: Kuddelmuddel</a></li><li><a href='/20190214/how-fridays-public-transport-strike-in-berlin-will-affect-you'>Update: How Friday's public transport strike in Berlin will affect you</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-476ed521ce">
  <h2 class="col2-476ed521ce-title">Discussion forum</h2>
  <div class="col2-476ed521ce-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>17/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/285668-/'>Bacon Bacon Bacon!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/182277-/'>Life in Weiterstadt</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/258816-/'>Is it worth doing my own tax returns?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/137156-/'>Chimney sweep access to your house</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/20330-/'>Selling a car in Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/1166-/'>Indoor basketball courts in Munich</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-476ed521ce">
  <h2 class="col2-476ed521ce-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-476ed521ce-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kundenservice-m%c3%bcnchen-temporary-gts-consulting-m%c3%bcnchen-in-munich-bavaria-de/'>Kundenservice - München - Temporary GTS Consulting – München</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/exciting-role-in-third-level-education-in-munich-bavaria-de/'>Admissions & Sales Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-subject-tutors-in-munich-bavaria-de/'>Tutor with a business background wanted</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/telesales-logistics-and-move-co-ordinator-european-moving-in-bremen-bremen-de/'>Telesales Logistics and Move Co-ordinator European Moving</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/mechatronic-field-engineer-mfd-in-munich-bavaria-de/'>Mechatronic Field Engineer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/talent-acquisition-manager-in-oslo-no/'>Talent Acquisition Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/direct-sales-self-employment-in-nationwide-se/'>Direct Sales - Self Employment</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-476ed521ce">
	<h2 class="col2-476ed521ce-title">Noticeboard</h2>
	<div class="col2-476ed521ce-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>16/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/14875'>Automotive industry and future of Germany</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/14874'>Tax agent wanted for personal tax return near Stuttgart </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/14873'>The International School of Hamburg's Annual Talent Show </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>04/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/14872'>Legion Magazine online</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/14870'>Do you feel stressed?</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>01/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/14869'>Furnished: 4 room apartment in Munich Riem from 01.03 </a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>