<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year' />
	<link rel='amphtml' href='https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>German economy bounces back from slow start to year - The Local</title>
	<meta name='description' content='Germany has bounced back from an early 2018 slowdown, official data showed Tuesday, as the pace of growth 
accelerated despite the rumblings of a trade war that could trip up its export-led economy.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year",
			"headline": "German economy bounces back from slow start to year",
			"datePublished": "2018-08-14T17:15:44+02:00",
			"dateModified": "2018-08-14T17:15:44+02:00",
			"description": "Germany has bounced back from an early 2018 slowdown, official data showed Tuesday, as the pace of growth 
accelerated despite the rumblings of a trade war that could trip up its export-led economy.",
			"keywords": ["economy","growth","GDP"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/d008c3cf9e4fa4d2e8b95e0de9c5f324a272beb4be479102b4ce9ba4da7ff907.jpg",
				"width": 1500,
				"height": 1006
			},
			"articleBody": "<p>Growth rebounded from its first-quarter slide to reach 0.5 percent quarter-on-quarter between April and June, according to preliminary data from federal statistics authority Destatis.</p><p>Analysts surveyed by data company Factset had predicted expansion would remain at the pace seen between January and March, when growth slowed to 0.4 percent.</p><p>\"Contrary to the national soccer team, the German economy did not have a rude awakening at the start of the summer,\" ING Diba bank analyst Carsten Brzeski said.</p><p>The figures showed Europe&#39;s largest economy had grown 2.0 percent year-on-year by the end of the second quarter, a result likely to comfort observers who had feared a slowdown throughout 2018 after the weaker first three months.</p><p>Germany also outperformed the average of the 19-nation eurozone, whose growth slowed to 0.3 percent between April and June.</p><p>Other major economies Italy and France reported below-average expansion.</p><p>Growth was lifted by \"positive domestic impulses\", Destatis said, with increased spending on consumption by both households and the state.</p><p>A major driver of domestic consumption has been the steady decline in unemployment, with monthly official figures regularly announcing new lows not seen since Germany&#39;s 1990 reunification.</p><p>Workers in some flagship sectors like metalworking have also begun driving harder wage bargains this year, hinting at an end to the long moderation in salaries that followed the financial crisis.</p><p>Investments in equipment and construction, helped along by low interest rates, also swelled in the second three months.</p><p>But imports grew faster than exports against a background of trade tensions.</p><p><strong>&#39;No all-clear&#39;</strong></p><p>The stronger second-quarter growth result was \"no all-clear\" for the country, said Chambers of Commerce and Industry (DIHK) director Martin Wansleben.</p><p>\"Trade conflicts are increasingly clouding the international environment,\" he said -- a major risk for an export-heavy economy like Germany&#39;s.</p><p>US President Donald Trump&#39;s direct faceoff with the European Union has cooled in recent weeks after he and European Commission President Jean-Claude Juncker agreed to talk over transatlantic differences.</p><p>It is not clear that Brussels will bend to Trump&#39;s demands for what he calls \"fair\" trade with easier access to the EU for American goods, meaning the showdown is only on ice for the moment.</p><p>Meanwhile Germany is also vulnerable to knock-on effects from Washington&#39;s confrontation with China, one of the country&#39;s biggest trading partners.</p><p>And Britain&#39;s fast-approaching exit from the European Union threatens to add new hurdles to trade with another major economy.</p><p>Indicators of business and investor confidence have fallen back in recent months in response to America and its partners raising tariffs on some goods in a tit-for-tat escalation.</p><p>And last week harder data on industrial orders and production in June pointed towards a slowdown.</p><p>Nevertheless, \"with the economy having grown in 34 out of the last 37 quarters, Germany remains on track for a golden decade,\" ING analyst Brzeski said.</p><p>But trade tensions, geopolitical risks such as the slump in the Turkish lira and politicians&#39; slowness to invest and reform at home mean \"looking ahead, the challenges facing the German economy will increase rather than decrease,\" he added.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/d008c3cf9e4fa4d2e8b95e0de9c5f324a272beb4be479102b4ce9ba4da7ff907.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year" />
		<meta property="og:title" content="German economy bounces back from slow start to year" />
		<meta property="og:description" content="Germany has bounced back from an early 2018 slowdown, official data showed Tuesday, as the pace of growth 
accelerated despite the rumblings of a trade war that could trip up its export-led economy." />
		<meta property="article:published_time" content="2018-08-14T17:15:44+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="German economy bounces back from slow start to year" />
		<meta name="twitter:description" content="Germany has bounced back from an early 2018 slowdown, official data showed Tuesday, as the pace of growth 
accelerated despite the rumblings of a trade war that could trip up its export-led economy." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/d008c3cf9e4fa4d2e8b95e0de9c5f324a272beb4be479102b4ce9ba4da7ff907.jpg" />
						<meta property='fb:pages' content='214435206012' />
	<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DE checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DE offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2145",
			    postid: "https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year",
			    url: "https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year",
			    maincontent: "div#article",
			    title: "German economy bounces back from slow start to year",
			    pubdate: "2018-08-14T17:15:44+02:00",
			    authors: "AFP",
			    sections: "News>Business & Money",
			    tags: "economy, growth, GDP",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.de.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.de.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_banner_1', [300, 75], 'de_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['economy','growth','gdp']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Germany</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/tag/membership+exclusives'><span>For Members</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalGermany'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalGermany'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalgermany'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>

							<li><a href='/tag/membership+exclusives'>Member exclusive articles</a></li>
			
						<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
						<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate membership</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=berlin/'>Jobs in Berlin</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=munich/'>Jobs in Munich</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=cologne/'>Jobs in Cologne</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=hamburg/'>Jobs in Hamburg</a></li>
		<li><a href='/jobs/'>All jobs in Germany</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>German economy bounces back from slow start to year</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 14 August 2018 17:15 CEST+02:00">
				14 August 2018<br />
				17:15 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/economy' class='article-keyword'>economy</a><a href='/tag/growth' class='article-keyword'>growth</a><a href='/tag/gdp' class='article-keyword'>gdp</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=German+economy+bounces+back+from+slow+start+to+year&body=https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=German+economy+bounces+back+from+slow+start+to+year&via=TheLocalGermany&url=https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20180814%2Fgerman-economy-bounces-back-from-slow-start-to-year&title=German+economy+bounces+back+from+slow+start+to+year&summary=Germany+has+bounced+back+from+an+early+2018+slowdown%2C+official+data+showed+Tuesday%2C+as+the+pace+of+growth+%0D%0Aaccelerated+despite+the+rumblings+of+a+trade+war+that+could+trip+up+its+export-led+economy.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="German economy bounces back from slow start to year" alt="German economy bounces back from slow start to year" src="/userdata/images/article/d008c3cf9e4fa4d2e8b95e0de9c5f324a272beb4be479102b4ce9ba4da7ff907.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					14 August 2018				</div>
				<div class="article-time">
					17:15 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Germany has bounced back from an early 2018 slowdown, official data showed Tuesday, as the pace of growth 
accelerated despite the rumblings of a trade war that could trip up its export-led economy.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	Growth rebounded from its first-quarter slide to reach 0.5 percent quarter-on-quarter between April and June, according to preliminary data from federal statistics authority Destatis.</p>
<p>
	Analysts surveyed by data company Factset had predicted expansion would remain at the pace seen between January and March, when growth slowed to 0.4 percent.</p>
<p>
	"Contrary to the national soccer team, the German economy did not have a rude awakening at the start of the summer," ING Diba bank analyst Carsten Brzeski said.</p>
<p>
	The figures showed Europe&#39;s largest economy had grown 2.0 percent year-on-year by the end of the second quarter, a result likely to comfort observers who had feared a slowdown throughout 2018 after the weaker first three months.</p>
<p>
	Germany also outperformed the average of the 19-nation eurozone, whose growth slowed to 0.3 percent between April and June.</p>
<p>
	Other major economies Italy and France reported below-average expansion.</p>
<p>
	Growth was lifted by "positive domestic impulses", Destatis said, with increased spending on consumption by both households and the state.</p>
<p>
	A major driver of domestic consumption has been the steady decline in unemployment, with monthly official figures regularly announcing new lows not seen since Germany&#39;s 1990 reunification.</p>
<p>
	Workers in some flagship sectors like metalworking have also begun driving harder wage bargains this year, hinting at an end to the long moderation in salaries that followed the financial crisis.</p>
<p>
	Investments in equipment and construction, helped along by low interest rates, also swelled in the second three months.</p>
<p>
	But imports grew faster than exports against a background of trade tensions.</p>
<p>
	<strong>&#39;No all-clear&#39;</strong></p>
<p>
	The stronger second-quarter growth result was "no all-clear" for the country, said Chambers of Commerce and Industry (DIHK) director Martin Wansleben.</p>

<p>
	"Trade conflicts are increasingly clouding the international environment," he said -- a major risk for an export-heavy economy like Germany&#39;s.</p>
<p>
	US President Donald Trump&#39;s direct faceoff with the European Union has cooled in recent weeks after he and European Commission President Jean-Claude Juncker agreed to talk over transatlantic differences.</p>
<p>
	It is not clear that Brussels will bend to Trump&#39;s demands for what he calls "fair" trade with easier access to the EU for American goods, meaning the showdown is only on ice for the moment.</p>
<p>
	Meanwhile Germany is also vulnerable to knock-on effects from Washington&#39;s confrontation with China, one of the country&#39;s biggest trading partners.</p>
<p>
	And Britain&#39;s fast-approaching exit from the European Union threatens to add new hurdles to trade with another major economy.</p>
<p>
	Indicators of business and investor confidence have fallen back in recent months in response to America and its partners raising tariffs on some goods in a tit-for-tat escalation.</p>
<p>
	And last week harder data on industrial orders and production in June pointed towards a slowdown.</p>
<p>
	Nevertheless, "with the economy having grown in 34 out of the last 37 quarters, Germany remains on track for a golden decade," ING analyst Brzeski said.</p>
<p>
	But trade tensions, geopolitical risks such as the slump in the Turkish lira and politicians&#39; slowness to invest and reform at home mean "looking ahead, the challenges facing the German economy will increase rather than decrease," he added.</p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Germany</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
						<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=German+economy+bounces+back+from+slow+start+to+year&body=https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=German+economy+bounces+back+from+slow+start+to+year&via=TheLocalGermany&url=https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180814/german-economy-bounces-back-from-slow-start-to-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20180814%2Fgerman-economy-bounces-back-from-slow-start-to-year&title=German+economy+bounces+back+from+slow+start+to+year&summary=Germany+has+bounced+back+from+an+early+2018+slowdown%2C+official+data+showed+Tuesday%2C+as+the+pace+of+growth+%0D%0Aaccelerated+despite+the+rumblings+of+a+trade+war+that+could+trip+up+its+export-led+economy.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180812/spain-and-germany-seek-eu-aid-for-morocco-over-migrants'>Spain and Germany seek EU aid for Morocco over migrants</a></li><li><a href='/20180813/how-and-why-was-the-berlin-wall-built'>How and why was the Berlin Wall built?</a></li><li><a href='/20180814/new-section-of-berlin-wall-discovered-by-accident-in-a-park'>New section of Berlin Wall discovered by accident in inner-city park</a></li><li><a href='/20180813/bayer-stock-plummets-after-monsanto-ruling'>Bayer stock plummets after Monsanto ruling</a></li><li><a href='/20180814/bullet-fired-from-hunting-rifle-kills-man-on-bavarian-road'>Bullet fired from hunting rifle kills man on Bavarian road</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<h2 class="related-title">Member comments</h2>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="german-economy-bounces-back-from-slow-start-to-year" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="bQiwaSnsvG-0aba11e6c9">
	<h2 id="bQiwaSnsvG-title">From our sponsors</h2>
	<div id="bQiwaSnsvG-0aba11e6c9-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180814/game-changing-flight-tips-for-smart-business-travellers-wowair-tlccu'><img src='/userdata/images/article/4c65b258751344a72a28cb78653f047964742abf4c141ea55222b780190925df.jpg' alt='' /></a>					<div>
						<a href='/20180814/game-changing-flight-tips-for-smart-business-travellers-wowair-tlccu'><h2>Game-changing flight tips for smart business travellers</h2></a>
						<p>Whether you’re flying for business or pleasure, you don’t need to break the bank when booking your next transatlantic flight. As one travel blogger explains, there are ways to fly in style without forking out for a first-class ticket.
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180719/the-service-saving-the-day-for-dog-owners-living-abroad-dogbuddy-tlccu'><img src='/userdata/images/article/7f9190bd2a0a7ff7173a1451a5523e83b130430a6d9fb026da3cdc8e4b356b9b.jpg' alt='' /></a>						<div><a href='/20180719/the-service-saving-the-day-for-dog-owners-living-abroad-dogbuddy-tlccu'><h2>The smart service saving the day for dog owners living abroad</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180718/the-undergraduate-programme-that-prepares-students-for-an-international-business-career-escpeurope-tlccu'><img src='/userdata/images/article/3806b22b8d80e77dead09cffd2fe85c2a595e21aa01eab805568118ca6649ca4.jpg' alt='' /></a>							<div><a href='/20180718/the-undergraduate-programme-that-prepares-students-for-an-international-business-career-escpeurope-tlccu'><h2>The undergraduate programme preparing students for an international business career </h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-f6cbddfb30">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180627/game-against-south-korea-to-cost-german-economy-up-to-200-million'>
															<img src='/userdata/images/article/38e387efd423d89ccabcf359ec1b4a65c210a936626907e0b9cf43b5ccd479bc.jpg' alt='' />
														</a>
							<div><a href='/20180627/game-against-south-korea-to-cost-german-economy-up-to-200-million'><h2>Game against South Korea to cost German economy up to €200 million </h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180622/end-of-the-party-how-trade-conflicts-are-already-sapping-the-german-economy'>
																	<img src='/userdata/images/article/6cd28ffd2ee8fefee6e5201538005c069940cc1735e1190a164d1de8111585a3.jpg' alt='' />
																</a>
								<div><a href='/20180622/end-of-the-party-how-trade-conflicts-are-already-sapping-the-german-economy'><h2>‘End of the party’: how trade conflicts are already sapping the German economy</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180620/germany-france-eurozone-reform-ideas'>
															<img src='/userdata/images/article/de3cda1a176ac88c5bdb2ceea4e127725650791013c273a18c37838db716c599.jpg' alt='' />
														</a>
							<div><a href='/20180620/germany-france-eurozone-reform-ideas'><h2>From migration to defence: Germany and France announce EU reform ideas</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180615/german-central-bank-slashes-growth-forecast'>
																	<img src='/userdata/images/article/ae849c221a0d689fe0a3ac941fb102b765890d4c4de7ca041e8a89f6b1b533df.jpg' alt='' />
																</a>
								<div><a href='/20180615/german-central-bank-slashes-growth-forecast'><h2>Bundesbank slashes growth forecast for this year, optimistic for 2019</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180515/german-gdp-growth-disappoints-in-first-quarter'><h2>German GDP growth disappoints in first quarter of 2018</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180502/germany-coalition-bickers-over-military-and-aid-spending'><h2>Merkel's coalition bickers over military and aid spending</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180420/in-wealthy-germany-growing-up-poor-is-a-dead-end-street'><h2>'I haven't eaten all day': Growing up poor is a dead-end street in wealthy Germany</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180419/study-germans-want-more-protection-from-globalization'><h2>Majority of Germans want more protection from globalization: study</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-f6cbddfb30">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180813/bayer-stock-plummets-after-monsanto-ruling'><img src='/userdata/images/article/a56d1722aa741dac4bbce5256803b25f33a1c960aee663064ce5e1e226867303.jpg' alt='' /></a>						<div><a href='/20180813/bayer-stock-plummets-after-monsanto-ruling'><h2>Bayer stock plummets after Monsanto ruling</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180802/good-news-germany-you-now-have-less-than-2000000000000-in-debt'><img src='/userdata/images/article/40378309585ca0b697074f89f441eb151e678720150dbf30f15d5e28bb143bf3.jpg' alt='' /></a>							<div><a href='/20180802/good-news-germany-you-now-have-less-than-2000000000000-in-debt'><h2>Good news Germany: you now have less than €2,000,000,000,000 in debt</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180802/siemens-eyes-major-revamp-as-energy-woes-sap-profit'><img src='/userdata/images/article/e99407bf40edc20a9b9c13ac8b4b2ed28e774c356a1b373a5a91198c065c15de.jpg' alt='' /></a>						<div><a href='/20180802/siemens-eyes-major-revamp-as-energy-woes-sap-profit'><h2>Siemens eyes major revamp as energy woes sap profit</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180801/shorter-fries-and-expensive-milk-why-the-farmers-crisis-matters'><h2>Shorter fries and sunburned cows : Why the farmer's crisis matters</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180731/lufthansa-shares-soar-on-better-than-expected-profits'><h2>Lufthansa shares soar on better than expected profits</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180731/germany-takes-on-amazon-over-unpaid-vat'><h2>Germany cracks down on Amazon and Ebay sales tax cheats</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180730/german-ryanair-pilots-vote-to-strike'><h2>German pilots to join wave of Ryanair strikes</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='de_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180814/israelis-facing-anti-semitism' class='headline-img'><img src='/userdata/images/article/0e412ab96e07b2455c8cabf2e7e5d052ca3d4cb0a2784bd43d4c5589eac040af.jpg'
 alt='Are refugees to blame for a rise in anti-Semitism&hellip; or are they being scapegoated?' /></a>
	<a href='/20180814/israelis-facing-anti-semitism'><h2>Are refugees to blame for a rise in anti-Semitism… or are they being scapegoated?</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180814/ten-baby-boa-constrictors-found-in-kindergarten' class='headline-img'><img src='/userdata/images/article/89da6e4b03de9ac97ce0fe7ef2b68fb5529e87e829da08d2baaa88cb14f021ff.jpg'
 alt='Ten baby boa constrictors found in Frankfurt kindergarten' /></a>
	<a href='/20180814/ten-baby-boa-constrictors-found-in-kindergarten'><h2>Ten baby boa constrictors found in Frankfurt kindergarten</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180814/bullet-fired-from-hunting-rifle-kills-man-on-bavarian-road' class='headline-img'><img src='/userdata/images/article/ce3aa4ef9c528bffba9dc62881d953a29292d158d6ec35db2bf7ba6a7dddf58e.jpg'
 alt='Bullet fired from hunting rifle kills man on Bavarian road' /></a>
	<a href='/20180814/bullet-fired-from-hunting-rifle-kills-man-on-bavarian-road'><h2>Bullet fired from hunting rifle kills man on Bavarian road</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180814/give-rejected-asylum-seekers-chance-to-work-merkel-ally-says' class='headline-img'><img src='/userdata/images/article/08bfbb1e86c055605f5f50ca06a3d1beed6ede5ac5c590b38779fc15746ea281.jpg'
 alt='Give rejected asylum seekers chance to work, Merkel ally says' /></a>
	<a href='/20180814/give-rejected-asylum-seekers-chance-to-work-merkel-ally-says'><h2>Give rejected asylum seekers chance to work, Merkel ally says</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180814/new-section-of-berlin-wall-discovered-by-accident-in-a-park' class='headline-img'><img src='/userdata/images/article/15a7a3165d563f88169e48a3451efd47183d95c1818e4f0e5a161e8936e2a10a.jpg'
 alt='New section of Berlin Wall discovered by accident in inner-city park' /></a>
	<a href='/20180814/new-section-of-berlin-wall-discovered-by-accident-in-a-park'><h2>New section of Berlin Wall discovered by accident in inner-city park</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180812/spain-and-germany-seek-eu-aid-for-morocco-over-migrants'>Spain and Germany seek EU aid for Morocco over migrants</a></li><li><a href='/20180813/how-and-why-was-the-berlin-wall-built'>How and why was the Berlin Wall built?</a></li><li><a href='/20180814/new-section-of-berlin-wall-discovered-by-accident-in-a-park'>New section of Berlin Wall discovered by accident in inner-city park</a></li><li><a href='/20180813/bayer-stock-plummets-after-monsanto-ruling'>Bayer stock plummets after Monsanto ruling</a></li><li><a href='/20180814/bullet-fired-from-hunting-rifle-kills-man-on-bavarian-road'>Bullet fired from hunting rifle kills man on Bavarian road</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-94fd2aac68">
  <h2 class="col2-94fd2aac68-title">Discussion forum</h2>
  <div class="col2-94fd2aac68-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/4405-/'>BUPA health insurance in Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/276959-/'>What's your current Ohrwurm?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/297372-/'>Sodexo Restaurant Pass</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/332231-/'>Converting a US driver's license to a German one </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/203049-/'>Is Hassloch a good area for an English family</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/316812-/'>Employment opportunities in Koblenz</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-94fd2aac68">
  <h2 class="col2-94fd2aac68-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-94fd2aac68-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-receptionist-in-munich-bavaria-de/'>Senior Receptionist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/facilities-manager-in-munich-bavaria-de/'>Facilities Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-mf-in-berlin-de/'>Sales Manager (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/educational-professionals-native-english-kindergarten-teachers-mf-in-munich-bavaria-de/'>Educational Professionals & Native English Kindergarten Teachers (M/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-paris-in-paris-%c3%aele-de-france-fr/'>Business Development Manager: Paris</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-berlin-in-berlin-berlin-de/'>Business Development Manager: Berlin</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-heilbronn-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personal-assistant-to-the-director-of-operations-and-services-to-users-vn18-53-in-darmstadt-hesse-de/'>Personal Assistant to the Director of Operations and Services to Users (VN18 53)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/alps-operations-manager-in-annecy-auvergne-rh%c3%b4ne-alpes-fr/'>Alps Operations Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CY</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/german-speaking-customer-support-representative-in-limassol-cy/'>German Speaking Customer Support Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/app-web-product-manager-for-europenslargest-online-marketplace-in-vienna-vienna-at/'>App / Web Product Manager for one of  Europe´s largest online marketplace</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-software-tester-qa-for-europenslargest-online-marketplace-in-vienna-vienna-at/'>Senior Software Tester (QA) for one of  Europe´s largest online marketplace</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn1844-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN1844)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>BG</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/a-leading-company-located-in-bulgaria-is-looking-for-and-talented-sales-agents-to-join-our-team-in-sofia-bg/'>Sales Agents: Bulgaria</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-project-manager-in-k%c3%b6ln-north-rhine-westphalia-de/'>Translator / Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personalized-internet-assessor-work-remotely-in-nationwide-se/'>Personalized Internet Assessor (Work Remotely)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-officers-mf-germany-in-nationwide-de/'>Security Officers (m/f), Germany</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-94fd2aac68">
  <h2 class="col2-94fd2aac68-title">Noticeboard</h2>
  <div class="col2-94fd2aac68-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/14839'>Everyone remembered</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14838'>Open Day Royal British Legion Osnabrueck</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14837'>British in Westfalen</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/14836'>Berlin City Cup in Dragon Boat Races, 30 June - 01 July 2018</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>