<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all' />
	<link rel='amphtml' href='https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Germany’s controversial rent control law works after all (at least in central Berlin) - The Local</title>
	<meta name='description' content='Research published by a leading economic institute on Wednesday shows that the much lamented rent control law has had some effect in slowing down the pace of rental increases.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all",
			"headline": "Germany&rsquo;s controversial rent control law works after all (at least in central Berlin)",
			"datePublished": "2018-02-14T16:40:22+01:00",
			"dateModified": "2018-02-14T16:40:24+01:00",
			"description": "Research published by a leading economic institute on Wednesday shows that the much lamented rent control law has had some effect in slowing down the pace of rental increases.",
			"keywords": ["housing","renting","living in germany"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/4c347eb1457d816a124dc30d8bf1c0a729e9913ea740b362605034444b34cff5.jpg",
				"width": 1520,
				"height": 1000
			},
			"articleBody": "<p>Given the fact that average rents in some German cities have risen by close to 50 percent over the past decade, there were high hopes for the <i>Mietpreisbremse</i> (rent control law) when it was introduced in 2015.</p><p>But last year the federal government had to concede that price inflation on newly advertised apartments had actually sped up nationwide since the introduction of the law.</p><p>So it was something of a surprise on Wednesday when the German Institute for Economic Research (DIW) <a href=\"http://www.diw.de/de/diw_01.c.578224.de/themen_nachrichten/mietpreisbremse_ist_besser_als_ihr_ruf_kann_wohnungsmarktproblem_aber_nicht_allein_loesen.html\" target=\"_blank\">released research showing that the law</a> has had some success.</p><p>The only catch is that the impact has been felt by only a tiny proportion of tenants in the 313 cities which have adopted the law.</p><p>As the DIW explains, “the rental control law can only work in its current form if new rental contracts in the region rose by at least 3.9 percent each year for the four years before the law was brought in.”</p><p>In other words, in the districts where rents have been spiralling upwards most dramatically, the law has worked.</p><p>The rent control stipulates that new rental contracts cannot exceed 10 percent of the average price of an apartment in the area. According to the DIW, this margin has given landlords so much wiggle room that the law is only relevant in areas where the prices have been rising yearly by at least 3.9 percent.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.de/20170920/these-are-the-german-cities-where-rents-have-been-going-up-the-most\" target=\"_blank\">The German cities where rents have been going up the most</a></strong></p><p>“The Mietpreisbremse takes effect only in certain regions with particularly dramatic rent increases and this affects only a small part of the population,” said DIW real estate specialist Claus Michelsen. “That doesn’t mean it is fundamentally flawed. In the regions where it can work, it does.”</p><p>The researchers found that average prices of new contracts had even dropped since 2015 in the parts of the country where rents had been rising fastest.</p><p>In Berlin’s Mitte and Neukölln districts, as well as the Munich neighbourhoods of Schwabing and Laim new rental contracts were 3 percent cheaper than before the law was brought in, the DIW found.</p><p>“The rent control law is better than its reputation - the expectations were simply too high,” said Andreas Mense, another researcher on the team.</p><p>DIW researchers looked at 200,000 online rental adverts and categorized them according to their postal code before comparing them against flats with a similar quality in the neighbourhood.</p><p>But they warned that the rental control law in itself was not enough to solve Germany’s growing housing problems.</p><p>\"The government has to increase incentives for the construction of new housing - this is simply unavoidable,” researcher Konstantin Kholodilin said.</p><p><strong>SEE ALSO: <a href=\"https://www.thelocal.de/20170405/what-you-need-to-know-when-renting-a-flat-in-germany-housing-apartment\" target=\"_blank\">What you need to know about renting in Germany</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/4c347eb1457d816a124dc30d8bf1c0a729e9913ea740b362605034444b34cff5.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all" />
		<meta property="og:title" content="Germany’s controversial rent control law works after all (at least in central Berlin)" />
		<meta property="og:description" content="Research published by a leading economic institute on Wednesday shows that the much lamented rent control law has had some effect in slowing down the pace of rental increases." />
		<meta property="article:published_time" content="2018-02-14T16:40:22+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Germany’s controversial rent control law works after all (at least in central Berlin)" />
		<meta name="twitter:description" content="Research published by a leading economic institute on Wednesday shows that the much lamented rent control law has had some effect in slowing down the pace of rental increases." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/4c347eb1457d816a124dc30d8bf1c0a729e9913ea740b362605034444b34cff5.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all",
    url: "https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all",
    maincontent: "div#article",
    title: "Germany’s controversial rent control law works after all (at least in central Berlin)",
    pubdate: "2018-02-14T16:40:22+01:00",
    authors: " The Local",
    sections: "News>National",
    tags: "housing, renting, living in germany",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.de.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
				<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/berlin-berlin/'>Jobs in Berlin</a></li><li><a href='https://jobs.thelocal.com/jobs-in/bavaria-munich/'>Jobs in Munich</a></li><li><a href='https://jobs.thelocal.com/jobs-in/north-rhine-westphalia-koln/'>Jobs in Cologne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hamburg-hamburg/'>Jobs in Hamburg</a></li>
		<li><a href='/jobs/'>All jobs in Germany</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Germany’s controversial rent control law works after all (at least in central Berlin)</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 14 February 2018 16:40 CET+01:00">
				14 February 2018<br />
				16:40 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/housing' class='article-keyword'>housing</a><a href='/tag/renting' class='article-keyword'>renting</a><a href='/tag/living+in+germany' class='article-keyword'>living in germany</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Germany%E2%80%99s+controversial+rent+control+law+works+after+all+%28at+least+in+central+Berlin%29', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Germany%E2%80%99s+controversial+rent+control+law+works+after+all+%28at+least+in+central+Berlin%29&via=TheLocalGermany&url=https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Germany’s controversial rent control law works after all (at least in central Berlin)" alt="Germany’s controversial rent control law works after all (at least in central Berlin)" src="/userdata/images/article/4c347eb1457d816a124dc30d8bf1c0a729e9913ea740b362605034444b34cff5.jpg" />
						</div>
			<div class='article-photo-credit'>A flat advert. Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					14 February 2018				</div>
				<div class="article-time">
					16:40 CET+01:00				</div>
			</div>

			<div id="article-description">
				Research published by a leading economic institute on Wednesday shows that the much lamented rent control law has had some effect in slowing down the pace of rental increases.			</div>

			<div id='article-body'><p>
	Given the fact that average rents in some German cities have risen by close to 50 percent over the past decade, there were high hopes for the <i>Mietpreisbremse</i> (rent control law) when it was introduced in 2015.</p>
<p>
	But last year the federal government had to concede that price inflation on newly advertised apartments had actually sped up nationwide since the introduction of the law.</p>
<p>
	So it was something of a surprise on Wednesday when the German Institute for Economic Research (DIW) <a href="http://www.diw.de/de/diw_01.c.578224.de/themen_nachrichten/mietpreisbremse_ist_besser_als_ihr_ruf_kann_wohnungsmarktproblem_aber_nicht_allein_loesen.html" target="_blank">released research showing that the law</a> has had some success.</p>
<p>
	The only catch is that the impact has been felt by only a tiny proportion of tenants in the 313 cities which have adopted the law.</p>
<p>
	As the DIW explains, “the rental control law can only work in its current form if new rental contracts in the region rose by at least 3.9 percent each year for the four years before the law was brought in.”</p>
<p>
	In other words, in the districts where rents have been spiralling upwards most dramatically, the law has worked.</p>
<p>
	The rent control stipulates that new rental contracts cannot exceed 10 percent of the average price of an apartment in the area. According to the DIW, this margin has given landlords so much wiggle room that the law is only relevant in areas where the prices have been rising yearly by at least 3.9 percent.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.de/20170920/these-are-the-german-cities-where-rents-have-been-going-up-the-most" target="_blank">The German cities where rents have been going up the most</a></strong></p>
<p>
	“The Mietpreisbremse takes effect only in certain regions with particularly dramatic rent increases and this affects only a small part of the population,” said DIW real estate specialist Claus Michelsen. “That doesn’t mean it is fundamentally flawed. In the regions where it can work, it does.”</p>
<p>
	The researchers found that average prices of new contracts had even dropped since 2015 in the parts of the country where rents had been rising fastest.</p>
<p>
	In Berlin’s Mitte and Neukölln districts, as well as the Munich neighbourhoods of Schwabing and Laim new rental contracts were 3 percent cheaper than before the law was brought in, the DIW found.</p>
<p>
	“The rent control law is better than its reputation - the expectations were simply too high,” said Andreas Mense, another researcher on the team.</p>
<p>
	DIW researchers looked at 200,000 online rental adverts and categorized them according to their postal code before comparing them against flats with a similar quality in the neighbourhood.</p>
<p>
	But they warned that the rental control law in itself was not enough to solve Germany’s growing housing problems.</p>
<p>
	"The government has to increase incentives for the construction of new housing - this is simply unavoidable,” researcher Konstantin Kholodilin said.</p>
<p>
	<strong>SEE ALSO: <a href="https://www.thelocal.de/20170405/what-you-need-to-know-when-renting-a-flat-in-germany-housing-apartment" target="_blank">What you need to know about renting in Germany</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/housing' class='article-keyword'>housing</a><a href='/tag/renting' class='article-keyword'>renting</a><a href='/tag/living+in+germany' class='article-keyword'>living in germany</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Germany%E2%80%99s+controversial+rent+control+law+works+after+all+%28at+least+in+central+Berlin%29', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Germany%E2%80%99s+controversial+rent+control+law+works+after+all+%28at+least+in+central+Berlin%29&via=TheLocalGermany&url=https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180214/controversial-rent-control-law-does-work-after-all', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="uEjqyNkBdV-18fb0f338d">
	<h2 id="uEjqyNkBdV-title">From our sponsors</h2>
	<div id="uEjqyNkBdV-18fb0f338d-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180208/business-school-where-students-graduate-with-a-ready-made-network-eu-business-school-tlccu'><img src='/userdata/images/article/7ab84631326bbe5fdd31cb1142580122322cea8626c13f009c5968de0f67dd5b.jpg' alt='' /></a>					<a href='/20180208/business-school-where-students-graduate-with-a-ready-made-network-eu-business-school-tlccu'><h2>The business school where students graduate with a ready-made network</h2></a>
					<p>Networking and business go hand-in-hand, but how do you go about building a network to begin with? </p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>						<a href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Make a difference volunteering overseas in 2018</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><img src='/userdata/images/article/fb4bc08241a1f231deb11b7196ffa7951ce5bd76fe79d4272ee72f5259a9cdc7.jpg' alt='' /></a>							<a href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><h2>The one underrated thing that makes any relocation easier</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180117/new-year-health-resolutions-every-expat-in-germany-should-make-bdae-tlccu'><img src='/userdata/images/article/39b3bd14addad2cb1c1f8db4e0f5877e660094c6079c109500382e0cb5bd600b.jpg' alt='' /></a>						<a href='/20180117/new-year-health-resolutions-every-expat-in-germany-should-make-bdae-tlccu'><h2>New year health resolutions every expat in Germany should make</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-3e3934fb27">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180215/why-this-one-piece-of-paper-holds-the-key-to-your-future-in-germany'>
															<img src='/userdata/images/article/afff0ab620edcc61251dc42996c9d99e71a0fbc2ec0d15f72d6d45bedf66550e.jpg' alt='' />
														</a>
							<a href='/20180215/why-this-one-piece-of-paper-holds-the-key-to-your-future-in-germany'><h2>How one piece of paper holds the key to your future in Germany</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180214/then-and-now-valentines-day-in-germany'>
																	<img src='/userdata/images/article/8a66a4607fa052ab4e21cc9d05bc37a2a4e4855cacad54335613f12d76b9338a.jpg' alt='' />
																</a>
								<a href='/20180214/then-and-now-valentines-day-in-germany'><h2>Then and now: how Valentine's Day has blossomed in Germany</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180214/most-beautiful-places-to-get-married'>
															<img src='/userdata/images/article/733ed9f9474a901c7e4a7bccfcd58456b6c37b6c8369c098d3ac325cae2619dc.jpg' alt='' />
														</a>
							<a href='/20180214/most-beautiful-places-to-get-married'><h2>The 8 most beautiful places to get married across Germany</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180209/how-i-made-friends-my-first-year-in-germany'>
																	<img src='/userdata/images/article/026f015ebfd7bd618f713b1ce3869956d59203fb230cf686894a748c388f9fe4.jpg' alt='' />
																</a>
								<a href='/20180209/how-i-made-friends-my-first-year-in-germany'><h2>How I made friends during my first year in Germany</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180208/why-is-german-tourism-booming'><h2>Why is tourism continuously booming in Germany?</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180207/the-moment-you-know-youre-in-germany-for-the-long-haul'><h2>The moment you know you’re in Germany for the long haul</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180206/my-daughter-and-i-got-dual-citizenship-to-secure-her-future-after-brexit'><h2>'My daughter and I got dual citizenship to secure her future after Brexit'</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180205/the-wink-face-emoji-are-germans-flirting-with-you-or-not'><h2>The wink face emoji - are Germans flirting with you or not?</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-3e3934fb27">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180213/how-expats-have-overcome-loneliness-in-germany'><img src='/userdata/images/article/52349eb3e861e4756f10d817fda845872b2c05dac4566a194df546c2329759e5.jpg' alt='' /></a>						<a href='/20180213/how-expats-have-overcome-loneliness-in-germany'><h2>‘Being honest helps’: how expats have overcome loneliness in Germany</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180212/abortion-in-germany-where-providing-information-is-a-crime'><img src='/userdata/images/article/584dbd7850117f4c6d8886ce7bd303404f06d83b08fd134e5dbb31f0d9e7a6a3.jpg' alt='' /></a>							<a href='/20180212/abortion-in-germany-where-providing-information-is-a-crime'><h2>Abortion in Germany - 'where providing information is a crime'</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180209/how-i-made-friends-my-first-year-in-germany'><img src='/userdata/images/article/026f015ebfd7bd618f713b1ce3869956d59203fb230cf686894a748c388f9fe4.jpg' alt='' /></a>						<a href='/20180209/how-i-made-friends-my-first-year-in-germany'><h2>How I made friends during my first year in Germany</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180209/meet-the-man-responsible-for-skewering-trump-at-last-years-karneval'><h2>‘It caused a real shitstorm’: meet the man who skewered Trump at last year’s Karneval</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180208/why-is-german-tourism-booming'><h2>Why is tourism continuously booming in Germany?</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180207/the-moment-you-know-youre-in-germany-for-the-long-haul'><h2>The moment you know you’re in Germany for the long haul</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180206/my-daughter-and-i-got-dual-citizenship-to-secure-her-future-after-brexit'><h2>'My daughter and I got dual citizenship to secure her future after Brexit'</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180215/berlinale-slammed-for-inviting-south-korean-director-charged-wi' class='headline-img'><img src='/userdata/images/article/aaec30ab71444aad58d4ac38af6c5ed570b8735496048de01fbef9ba62de7c60.jpg'
 alt='Berlinale slammed for inviting Korean director who assaulted actress' /></a>
	<a href='/20180215/berlinale-slammed-for-inviting-south-korean-director-charged-wi'><h2>Berlinale slammed for inviting Korean director who assaulted actress</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180215/why-this-one-piece-of-paper-holds-the-key-to-your-future-in-germany' class='headline-img'><img src='/userdata/images/article/afff0ab620edcc61251dc42996c9d99e71a0fbc2ec0d15f72d6d45bedf66550e.jpg'
 alt='How one piece of paper holds the key to your future in Germany' /></a>
	<a href='/20180215/why-this-one-piece-of-paper-holds-the-key-to-your-future-in-germany'><h2>How one piece of paper holds the key to your future in Germany</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180215/germany-not-very-ready-to-take-over-natos-very-ready-task-force' class='headline-img'><img src='/userdata/images/article/f37da59ef03eca9868e65c5692987db3cdbf486b5ea275e7f56a107aea50f0f7.jpg'
 alt='Germany not very ready to take over NATO’s very ready task force' /></a>
	<a href='/20180215/germany-not-very-ready-to-take-over-natos-very-ready-task-force'><h2>Germany not very ready to take over NATO’s very ready task force</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180215/how-i-became-an-english-teacher-in-germany' class='headline-img'><img src='/userdata/images/article/4cd3940cabd0e497d92cda6307a361265ae57930a3182f7f82408ce100826097.jpg'
 alt='Why you should consider becoming an English teacher in Germany' /></a>
	<a href='/20180215/how-i-became-an-english-teacher-in-germany'><h2>Why you should consider becoming an English teacher in Germany</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180215/thick-snowfall-causes-travel-chaos-in-western-germany' class='headline-img'><img src='/userdata/images/article/ca559c08ebd551b925ec39f824ed3878669e1a476ff5b0d91d42b4c3405ba8e4.jpg'
 alt='Police call drivers to caution as thick snow falls in western Germany' /></a>
	<a href='/20180215/thick-snowfall-causes-travel-chaos-in-western-germany'><h2>Police call drivers to caution as thick snow falls in western Germany</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180213/germany-considers-making-public-transport-free-to-fight-air-pollution'>Germany considers free public transport in fight to banish air pollution</a></li><li><a href='/20180212/from-a-freak-brexit-baby-to-dancing-little-rocket-man-karneval-in-pics'>From a freak Brexit baby to dancing little rocket man: Karneval in pics</a></li><li><a href='/20180213/how-expats-have-overcome-loneliness-in-germany'>‘Being honest helps’: how expats have overcome loneliness in Germany</a></li><li><a href='/20180213/police-search-for-young-scot-missing-in-hamburg-since-weekend'>Police search for young Scot missing in Hamburg since weekend</a></li><li><a href='/20180214/controversial-rent-control-law-does-work-after-all'>Germany’s controversial rent control law works after all (at least in central Berlin)</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-9e46776045">
  <h2 class="col2-9e46776045-title">Discussion forum</h2>
  <div class="col2-9e46776045-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/208637-/'>How to get a court payment order (Mahnbescheid)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/201571-/'>Where to buy an English-language laptop computer</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/328470-/'>Switching tax classes to receive more Elterngeld</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/178073-/'>Toddler groups in Braunschweig</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/109348-/'>Anyone here keep chickens?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/02</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/87014-/'>German bookkeeping and invoicing software</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-9e46776045">
  <h2 class="col2-9e46776045-title">Noticeboard</h2>
  <div class="col2-9e46776045-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>09/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/14831'>Improv Workshop BIF days: Let me hear your body talk</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>09/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/14832'>Improv Workshop BIF days: Out of my life</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/14829'>Performance art & multimedia exhibit</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/14830'>Barbara Kowa ~ performance art & gallery exhibit</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/14828'>Monica or sandra yackel</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/14827'>Right Hand drive BMW for Sale. Good deal offered</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.de/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>