<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations' />
	<link rel='amphtml' href='https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>EasyJet to buy slice of Air Berlin's Tegel operations - The Local</title>
	<meta name='description' content='British low-cost carrier easyJet announced Saturday it had agreed to buy part of bankrupt carrier Air Berlin&#039;s operations at the German capital&#039;s Tegel Airport for 40 million euros ($46.4 million).

' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations",
			"headline": "EasyJet to buy slice of Air Berlin's Tegel operations",
			"datePublished": "2017-10-28T10:09:52+02:00",
			"dateModified": "2017-10-28T10:09:52+02:00",
			"description": "British low-cost carrier easyJet announced Saturday it had agreed to buy part of bankrupt carrier Air Berlin&#39;s operations at the German capital&#39;s Tegel Airport for 40 million euros ($46.4 million).",
			"keywords": [],
			"author": {
				"@type": "Person",
				"name": "DPA/The Local",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/062a1908f92790c814c3e7eafbdb581f635ad6f6ddeb8d913d3aab36c0bc9d86.jpg",
				"width": 800,
				"height": 534
			},
			"articleBody": "<p>EasyJet will enter into leases for up to 25 A320 aircraft and take over slots, it said, as the last Air Berlin flights were set to land back in Germany.</p><p>The company also said it was hoping to recruit around 1,000 Air Berlin pilots and cabin crew over the coming months, to be employed on German contracts.</p><p>Air Berlin, Germany&#39;s second-ranked airline employing some 8,000 people, triggered bankruptcy proceedings in August after its biggest shareholder Etihad Airways pulled the plug on a cash lifeline following years of losses.</p><p>EasyJet said the 40-million-euro price it was paying excludes \"potential start-up and transitional operating costs\", adding: \"The acquisition is subject to regulatory approvals and is expected to close in December 2017.</p><p>\"This agreement is consistent with easyJet&#39;s strategy of purposeful investment in strong number one positions in Europe&#39;s leading airports (or number two to a legacy incumbent),\" the carrier said in a statement.</p><p>\"This will enable easyJet to operate the leading short haul network at Tegel connecting passengers to and from destinations across Germany and the rest of Europe.\"</p><p>It claimed that in addition to easyJet&#39;s existing base at Berlin Schoenefeld, it would make the carrier the \"leading airline\" in the German capital. Air Berlin was able to keep flying until now thanks to a 150-million-euro ($175 million) bridging loan from the German government, giving it time to negotiate the sale of its assets.</p><p>German and international investors and competitors lined up, with an eye not only on Air Berlin&#39;s aircraft but also coveted take-off and landing slots at crowded airports.</p><p>German flag carrier Lufthansa is taking the biggest chunk, buying 81 of the insolvent airline&#39;s 144 aircraft. It also plans to hire up to 3,000 Air Berlin staffers.</p><p>EasyJet said it would operate a reduced timetable at Tegel during the European winter but planned to operate a full schedule from summer 2018.  </p><p>The carrier said it would announce new routes and services to and from Tegel in due course.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/062a1908f92790c814c3e7eafbdb581f635ad6f6ddeb8d913d3aab36c0bc9d86.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations" />
		<meta property="og:title" content="EasyJet to buy slice of Air Berlin's Tegel operations" />
		<meta property="og:description" content="British low-cost carrier easyJet announced Saturday it had agreed to buy part of bankrupt carrier Air Berlin's operations at the German capital's Tegel Airport for 40 million euros ($46.4 million).

" />
		<meta property="article:published_time" content="2017-10-28T10:09:52+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="EasyJet to buy slice of Air Berlin's Tegel operations" />
		<meta name="twitter:description" content="British low-cost carrier easyJet announced Saturday it had agreed to buy part of bankrupt carrier Air Berlin's operations at the German capital's Tegel Airport for 40 million euros ($46.4 million).

" />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/062a1908f92790c814c3e7eafbdb581f635ad6f6ddeb8d913d3aab36c0bc9d86.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations",
    url: "https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations",
    maincontent: "div#article",
    title: "EasyJet to buy slice of Air Berlin\'s Tegel operations",
    pubdate: "2017-10-28T10:09:52+02:00",
    authors: "DPA/The Local",
    sections: "News",
    tags: "",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
	tp.push(["setDebug", true ]);
	</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

			</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions'>
			Editions:&nbsp;<span>
			<a href='https://www.thelocal.at/'>Austria</a> &middot;
			<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
			<a href='https://www.thelocal.fr/'>France</a> &middot;
			<a class="no_under">Germany</a> &middot;
			<a href='https://www.thelocal.it/'>Italy</a> &middot;
			<a href='https://www.thelocal.no/'>Norway</a> &middot;
			<a href='https://www.thelocal.es/'>Spain</a> &middot;
			<a href='https://www.thelocal.se/'>Sweden</a> &middot;
			<a href='https://www.thelocal.ch/'>Switzerland</a></span>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(8,581)</span></span></a></li><li><a href='/rentals'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=berlin'>Jobs in Berlin</a></li><li><a href='/jobs/?job_location=munich'>Jobs in Munich</a></li><li><a href='/jobs/?job_location=cologne'>Jobs in Cologne</a></li><li><a href='/jobs/?job_location=frankfurt'>Jobs in Frankfurt</a></li><li><a href='/jobs/?job_location=hamburg'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>EasyJet to buy slice of Air Berlin's Tegel operations</h1>		<div id="article-info-top">
									<div class="article-author-name">DPA/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 28 October 2017 10:09 CEST+02:00">
				28 October 2017<br />
				10:09 CEST+02:00			</div>

			<div class='article-keywords'></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=EasyJet+to+buy+slice+of+Air+Berlin%27s+Tegel+operations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EasyJet+to+buy+slice+of+Air+Berlin%27s+Tegel+operations&via=TheLocalGermany&url=https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="EasyJet to buy slice of Air Berlin's Tegel operations" alt="EasyJet to buy slice of Air Berlin's Tegel operations" src="/userdata/images/article/062a1908f92790c814c3e7eafbdb581f635ad6f6ddeb8d913d3aab36c0bc9d86.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: Pieter van Marion/WikiCommons</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">DPA/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					28 October 2017				</div>
				<div class="article-time">
					10:09 CEST+02:00				</div>
			</div>

			<div id="article-description">
				British low-cost carrier easyJet announced Saturday it had agreed to buy part of bankrupt carrier Air Berlin's operations at the German capital's Tegel Airport for 40 million euros ($46.4 million).

			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	EasyJet will enter into leases for up to 25 A320 aircraft and take over slots, it said, as the last Air Berlin flights were set to land back in Germany.</p>
<p>
	The company also said it was hoping to recruit around 1,000 Air Berlin pilots and cabin crew over the coming months, to be employed on German contracts.</p>
<p>
	Air Berlin, Germany&#39;s second-ranked airline employing some 8,000 people, triggered bankruptcy proceedings in August after its biggest shareholder Etihad Airways pulled the plug on a cash lifeline following years of losses.</p>
<p>
	EasyJet said the 40-million-euro price it was paying excludes "potential start-up and transitional operating costs", adding: "The acquisition is subject to regulatory approvals and is expected to close in December 2017.</p>
<p>
	"This agreement is consistent with easyJet&#39;s strategy of purposeful investment in strong number one positions in Europe&#39;s leading airports (or number two to a legacy incumbent)," the carrier said in a statement.</p>
<p>
	"This will enable easyJet to operate the leading short haul network at Tegel connecting passengers to and from destinations across Germany and the rest of Europe."</p>
<p>
	It claimed that in addition to easyJet&#39;s existing base at Berlin Schoenefeld, it would make the carrier the "leading airline" in the German capital. Air Berlin was able to keep flying until now thanks to a 150-million-euro ($175 million) bridging loan from the German government, giving it time to negotiate the sale of its assets.</p>
<p>
	German and international investors and competitors lined up, with an eye not only on Air Berlin&#39;s aircraft but also coveted take-off and landing slots at crowded airports.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	German flag carrier Lufthansa is taking the biggest chunk, buying 81 of the insolvent airline&#39;s 144 aircraft. It also plans to hire up to 3,000 Air Berlin staffers.</p>
<p>
	EasyJet said it would operate a reduced timetable at Tegel during the European winter but planned to operate a full schedule from summer 2018.  </p>
<p>
	The carrier said it would announce new routes and services to and from Tegel in due course.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=EasyJet+to+buy+slice+of+Air+Berlin%27s+Tegel+operations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EasyJet+to+buy+slice+of+Air+Berlin%27s+Tegel+operations&via=TheLocalGermany&url=https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20171028/easyjet-to-buy-slice-of-air-berlins-tegel-operations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="OghotGRbHM-e0d7d81f25">
	<h2 id="OghotGRbHM-title">From our sponsors</h2>
	<div id="OghotGRbHM-e0d7d81f25-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171016/is-this-the-best-swedish-university-for-international-masters-students-linkopinguniversity-tlccu'><img src='/userdata/images/article/0e66ca0c0a120bb40974872a1951f35b3be07bbc8dbe73fadb83401812c73817.jpg' alt='' /></a>					<a href='/20171016/is-this-the-best-swedish-university-for-international-masters-students-linkopinguniversity-tlccu'><h2>Is this the best Swedish university for international master’s students?</h2></a>
					<p>Its graduates are also among the first in Sweden to gain employment once they've completed their studies.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171012/upscale-your-coding-skills-in-the-caribbean-this-winter-theappacademy-tlccu'><img src='/userdata/images/article/74aa0a6b0c9bd18496b2e2e6db4c754b0aecc47347b6678061baab8f8452c775.jpg' alt='' /></a>						<a href='/20171012/upscale-your-coding-skills-in-the-caribbean-this-winter-theappacademy-tlccu'><h2>Upscale your coding skills in the Caribbean this winter</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171005/intercultural-education-the-future-of-schooling-phorms-tlccu'><img src='/userdata/images/article/6ae4f9e0a1febdbb34881f95e8bdee413027406c94f879ae7e426c34b739d302.jpg' alt='' /></a>							<a href='/20171005/intercultural-education-the-future-of-schooling-phorms-tlccu'><h2>Intercultural education: the future of schooling</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><img src='/userdata/images/article/e6463030e316fa1485be08a0f6a2900b9eef5e86ba242197806026ef033c27d1.jpg' alt='' /></a>						<a href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><h2>This little country is possibly Europe’s best-kept secret</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-2eeae9944c">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20160803/germanys-10-most-iconic-castles-and-palaces'><img src='/userdata/images/article/d93d12a7eac759dfe3873923ce3124c56bc288ecdea8b5e12a9ae31b5ffff360.jpg' alt='' /></a>						<a href='/20160803/germanys-10-most-iconic-castles-and-palaces'><h2>These are Germany's 10 most beautiful and iconic castles</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171025/how-berlin-politics-is-struggling-to-find-solutions-to-growing-homelessness'><img src='/userdata/images/article/6010ed9a99d952e66d4c7eb0e0b98974fed0f37f545d8059e775fe9d8b6135c2.jpg' alt='' /></a>							<a href='/20171025/how-berlin-politics-is-struggling-to-find-solutions-to-growing-homelessness'><h2>How Berlin is struggling to deal with growing homelessness in its parks</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171025/why-some-foreigners-live-in-germany-without-mastering-the-language'><img src='/userdata/images/article/dc5f97b423bae9d2fb45933e01de0e4d3741388e7ccbe5ce4130762beaca5a9b.jpg' alt='' /></a>						<a href='/20171025/why-some-foreigners-live-in-germany-without-mastering-the-language'><h2>Why some foreigners live in Germany without mastering the language</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170106/10-unusual-things-youll-notice-when-you-first-arrive-in-munich'><h2>10 unusual things you'll notice when you first arrive in Munich</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171024/younger-fewer-women-10-things-to-know-about-the-new-german-bundestag'><h2>'Younger, fewer women': 10 things to know about the new German Bundestag</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170418/13-german-towns-with-hilarious-literal-translations'><h2>14 German towns with hilarious literal translations</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170418/13-german-towns-with-hilarious-literal-translations'><h2>14 German towns with hilarious literal translations</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>8,581 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171027/tschss-air-berlin-last-flight-for-insolvent-airline-to-land-in-berlin-on-friday' class='headline-img'><img src='/userdata/images/article/2ca7889b76a823ca5d4ccd4d137473cb68ff0ff4e447c790a3c687f9d12aa678.jpg'
 alt='Auf Wiedersehen, jet: last flight for insolvent Air Berlin to land in capital on Friday' /></a>
	<a href='/20171027/tschss-air-berlin-last-flight-for-insolvent-airline-to-land-in-berlin-on-friday'><h2>Auf Wiedersehen, jet: last flight for insolvent Air Berlin to land in capital on Friday</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171027/man-jailed-in-frankfurt-for-fighting-with-somali-islamists' class='headline-img'><img src='/userdata/images/article/f2ac0a8dda1c3731f2fa264c0ebfd8bbf8b56805d9d446d67bf2275abe67c296.jpg'
 alt='Man jailed in Frankfurt for fighting with Somali Islamists' /></a>
	<a href='/20171027/man-jailed-in-frankfurt-for-fighting-with-somali-islamists'><h2>Man jailed in Frankfurt for fighting with Somali Islamists</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171027/why-does-germany-have-such-strict-opening-hours-on-sundays' class='headline-img'><img src='/userdata/images/article/6f8e3753ad60eb8be54d2d9f04649bdccbc57396916486ee91f79949ee81f3bb.jpg'
 alt='Why are shops in Germany closed on Sundays?' /></a>
	<a href='/20171027/why-does-germany-have-such-strict-opening-hours-on-sundays'><h2>Why are shops in Germany closed on Sundays?</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171027/why-this-could-be-the-longest-weekend-you-might-ever-have-in-germany' class='headline-img'><img src='/userdata/images/article/09e5349719e861274ea36505e9907ee5006bfdfc5d9717913dd7c452eb6be02a.jpg'
 alt='Why this could be the longest weekend you might ever have in Germany' /></a>
	<a href='/20171027/why-this-could-be-the-longest-weekend-you-might-ever-have-in-germany'><h2>Why this could be the longest weekend you might ever have in Germany</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161012/germanys-love-affair-with-the-pumpkin' class='headline-img'><img src='/userdata/images/article/6b88c84d57b6875a0059e3d1598d1c538c20bfe873e264047a7b2427a7b65532.jpg'
 alt='The rise and rise of the pumpkin in Germany' /></a>
	<a href='/20161012/germanys-love-affair-with-the-pumpkin'><h2>The rise and rise of the pumpkin in Germany</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161012/germanys-love-affair-with-the-pumpkin'>The rise and rise of the pumpkin in Germany</a></li><li><a href='/20171027/why-does-germany-have-such-strict-opening-hours-on-sundays'>Why are shops in Germany closed on Sundays?</a></li><li><a href='/20171027/theres-no-safe-option-in-catalonia-now'>Podcast: "There's no safe option in Catalonia now"</a></li><li><a href='/20171027/why-this-could-be-the-longest-weekend-you-might-ever-have-in-germany'>Why this could be the longest weekend you might ever have in Germany</a></li><li><a href='/20171027/tschss-air-berlin-last-flight-for-insolvent-airline-to-land-in-berlin-on-friday'>Auf Wiedersehen, jet: last flight for insolvent Air Berlin to land in capital on Friday</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-6b692084be">
  <h2 class="col2-6b692084be-title">Discussion forum</h2>
  <div class="col2-6b692084be-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>29/10</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/15090-/'>Laundry service - Shirt washing and ironing</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/10</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/290888-/'>German working hours and overtime pay</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/10</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/174971-/'>Meetups for expecting/new moms with babies or toddlers in Stuttgart</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/10</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/61723-/'>Remember to change your clocks back one hour</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/10</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/37674-/'>Calls from Strange Numbers - Telephone Scams</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/10</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/249446-/'>Car2Go Carsharing Rental</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-6b692084be">
  <h2 class="col2-6b692084be-title">Noticeboard</h2>
  <div class="col2-6b692084be-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>26/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/14804'>Swimming lessons: one-on-one</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14801'>German Federal Elections on Social Media: Right-Wing AfD Tak</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14803'>Yard sale & rares</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14799'>For Rent, Parking Space Haidhausen</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14800'>for Rent Parkingspace in Haidhausen</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14798'>Biodynamics Workshop</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
		</script>

	</body>
</html>