<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port' />
	<link rel='amphtml' href='https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Super-fast 5G network comes to Hamburg, as one of two European test cities - The Local</title>
	<meta name='description' content='Hamburg has been chosen to test out the super speedy 5G data service, which should be available worldwide by 2020. In the next few weeks, Telecom will start installing an antenna to kick-start the testing process.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port",
			"headline": "Super-fast 5G network comes to Hamburg, as one of two European test cities",
			"datePublished": "2017-09-28T15:14:31+02:00",
			"dateModified": "2017-09-28T15:14:31+02:00",
			"description": "Hamburg has been chosen to test out the super speedy 5G data service, which should be available worldwide by 2020. In the next few weeks, Telecom will start installing an antenna to kick-start the testing process.",
			"keywords": ["Hamburg","5G","Technology"],
			"author": {
				"@type": "Person",
				"name": "Lucinda Watts",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/e32f532ecf5f6b3fda4e72cfcc17add9c57a20dd8009f3ba9bc4ce4551d96e01.jpg",
				"width": 1500,
				"height": 935
			},
			"articleBody": "<p>The EU is investing <a href=\"https://www.abendblatt.de/hamburg/article212061007/Schleusen-werden-kuenftig-per-Handy-geoeffnet.html\">€7.7 million</a> into the project and the new 5G service will supposedly be 10 times faster than the current service, downloading up to 10 gigabytes of data per second, according to the Hamburg Abendblatt.</p><p>Numerous European cities applied for the grant money, but only Venice and Hamburg were successful. Venice will be testing out the service’s functions for tourists, whereas the <a href=\"https://www.hafen-hamburg.de/de/news/der-seegueterumschlag-im-hamburger-hafen-bleibt-mit-70-0-millionen-tonnen-im-ersten-halbjahr-auf-vorjahresniveau---35382\" target=\"_blank\">7,200-hectare port</a> will be used in Hamburg to test the service’s industrial functions. </p><p>Preparations are already being made in Germany’s second largest city and a transmitting mast will be attached to the Heinrich-Hertz Television Tower in the next few weeks.</p><div>The speed of the network means that the key functions of the port, such as traffic light networks, sluices and container transportation can all be controlled by mobile phone.</div><div>Jens Meier, managing director of the Hamburg port authority, told the <a href=\"https://www.abendblatt.de/hamburg/article210305301/Hamburger-Hafen-wird-Testfeld-fuer-neuen-Mobilfunkstandard-5G.html\" target=\"_blank\">Hamburger Abendblatt</a>, \"This is a great step in digital development and once again illustrates the fact that the port of Hamburg is the pioneer of state-of-the-art technologies.\"</div><p>Advantages of the network include the fact that it doesn’t require cabling, unlike fibre optics, as the transmitters are directly attached to Telecom&#39;s mobile network. The project is in coordination with both Telecom and mobile phone manufacturer Nokia, but Telekom is taking the lead.</p><div><img alt=\"\" src=\"/userdata/images/1506600748_82223166.jpg\" style=\"width: 640px; height: 432px;\" /></div><div><span style=\"font-size:10px;\"><i>The Heinrich-Hertz TV Tower. Photo: DPA</i></span></div><div>The testing is due to last until <a href=\"https://www.shz.de/lokales/pinneberger-tageblatt/hamburger-hafen-testet-ein-neues-turbo-datennetz-id17939681.html\" target=\"_blank\">June 2019</a> and will be rolled out for public use nationwide in 2020. The super fast network could even lay the groundwork for <a href=\"https://www.ndr.de/nachrichten/hamburg/Hafen-testet-schnelles-neues-Mobilfunknetz,hafen1482.html\" target=\"_blank\">self-driving cars</a>.</div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/e32f532ecf5f6b3fda4e72cfcc17add9c57a20dd8009f3ba9bc4ce4551d96e01.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port" />
		<meta property="og:title" content="Super-fast 5G network comes to Hamburg, as one of two European test cities" />
		<meta property="og:description" content="Hamburg has been chosen to test out the super speedy 5G data service, which should be available worldwide by 2020. In the next few weeks, Telecom will start installing an antenna to kick-start the testing process." />
		<meta property="article:published_time" content="2017-09-28T15:14:31+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Super-fast 5G network comes to Hamburg, as one of two European test cities" />
		<meta name="twitter:description" content="Hamburg has been chosen to test out the super speedy 5G data service, which should be available worldwide by 2020. In the next few weeks, Telecom will start installing an antenna to kick-start the testing process." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/e32f532ecf5f6b3fda4e72cfcc17add9c57a20dd8009f3ba9bc4ce4551d96e01.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port",
    url: "https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port",
    maincontent: "div#article",
    title: "Super-fast 5G network comes to Hamburg, as one of two European test cities",
    pubdate: "2017-09-28T15:14:31+02:00",
    authors: "Lucinda Watts",
    sections: "News>Science & Technology",
    tags: "Hamburg, 5G, Technology, ",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=usYBV2Gzs1");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['hamburg', '5g', 'technology'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Germany's news in English</span>

				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(8,281)</span></span></a></li><li><a href='/rentals'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=berlin'>Jobs in Berlin</a></li><li><a href='/jobs/?job_location=munich'>Jobs in Munich</a></li><li><a href='/jobs/?job_location=cologne'>Jobs in Cologne</a></li><li><a href='/jobs/?job_location=frankfurt'>Jobs in Frankfurt</a></li><li><a href='/jobs/?job_location=hamburg'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Super-fast 5G network comes to Hamburg, as one of two European test cities</h1>		<div id="article-info-top">
									<div class="article-author-name">Lucinda Watts</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 28 September 2017 15:14 CEST+02:00">
				28 September 2017<br />
				15:14 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/hamburg' class='article-keyword'>hamburg</a><a href='/tag/5g' class='article-keyword'>5g</a><a href='/tag/technology' class='article-keyword'>technology</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Super-fast+5G+network+comes+to+Hamburg%2C+as+one+of+two+European+test+cities', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Super-fast+5G+network+comes+to+Hamburg%2C+as+one+of+two+European+test+cities&via=TheLocalGermany&url=https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Super-fast 5G network comes to Hamburg, as one of two European test cities" alt="Super-fast 5G network comes to Hamburg, as one of two European test cities" src="/userdata/images/article/e32f532ecf5f6b3fda4e72cfcc17add9c57a20dd8009f3ba9bc4ce4551d96e01.jpg" />
						</div>
			<div class='article-photo-credit'>Hamburg Port. Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Lucinda Watts</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					28 September 2017				</div>
				<div class="article-time">
					15:14 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Hamburg has been chosen to test out the super speedy 5G data service, which should be available worldwide by 2020. In the next few weeks, Telecom will start installing an antenna to kick-start the testing process.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The EU is investing <a href="https://www.abendblatt.de/hamburg/article212061007/Schleusen-werden-kuenftig-per-Handy-geoeffnet.html">€7.7 million</a> into the project and the new 5G service will supposedly be 10 times faster than the current service, downloading up to 10 gigabytes of data per second, according to the Hamburg Abendblatt.</p>
<p>
	Numerous European cities applied for the grant money, but only Venice and Hamburg were successful. Venice will be testing out the service’s functions for tourists, whereas the <a href="https://www.hafen-hamburg.de/de/news/der-seegueterumschlag-im-hamburger-hafen-bleibt-mit-70-0-millionen-tonnen-im-ersten-halbjahr-auf-vorjahresniveau---35382" target="_blank">7,200-hectare port</a> will be used in Hamburg to test the service’s industrial functions. </p>
<p>
	Preparations are already being made in Germany’s second largest city and a transmitting mast will be attached to the Heinrich-Hertz Television Tower in the next few weeks.</p>
<div>
	The speed of the network means that the key functions of the port, such as traffic light networks, sluices and container transportation can all be controlled by mobile phone.</div>
<div>
	 </div>
<div>
	Jens Meier, managing director of the Hamburg port authority, told the <a href="https://www.abendblatt.de/hamburg/article210305301/Hamburger-Hafen-wird-Testfeld-fuer-neuen-Mobilfunkstandard-5G.html" target="_blank">Hamburger Abendblatt</a>, "This is a great step in digital development and once again illustrates the fact that the port of Hamburg is the pioneer of state-of-the-art technologies."</div>
<p>
	Advantages of the network include the fact that it doesn’t require cabling, unlike fibre optics, as the transmitters are directly attached to Telecom&#39;s mobile network. The project is in coordination with both Telecom and mobile phone manufacturer Nokia, but Telekom is taking the lead.</p>
<div>
	<img alt="" src="/userdata/images/1506600748_82223166.jpg" style="max-width: 640px; width: 100%;" /></div>
<div>
	<span style="font-size:10px;"><i>The Heinrich-Hertz TV Tower. Photo: DPA</i></span></div>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><div>
	 </div>
<div>
	The testing is due to last until <a href="https://www.shz.de/lokales/pinneberger-tageblatt/hamburger-hafen-testet-ein-neues-turbo-datennetz-id17939681.html" target="_blank">June 2019</a> and will be rolled out for public use nationwide in 2020. The super fast network could even lay the groundwork for <a href="https://www.ndr.de/nachrichten/hamburg/Hafen-testet-schnelles-neues-Mobilfunknetz,hafen1482.html" target="_blank">self-driving cars</a>.</div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/hamburg' class='article-keyword'>hamburg</a><a href='/tag/5g' class='article-keyword'>5g</a><a href='/tag/technology' class='article-keyword'>technology</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Super-fast+5G+network+comes+to+Hamburg%2C+as+one+of+two+European+test+cities', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Super-fast+5G+network+comes+to+Hamburg%2C+as+one+of+two+European+test+cities&via=TheLocalGermany&url=https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170928/futuristic-5g-being-tested-in-hamburg-port', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="bMsqkvifzp-d19c870d10">
	<h2 id="bMsqkvifzp-title">From our sponsors</h2>
	<div id="bMsqkvifzp-d19c870d10-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/06278a16bcf68bc2ae113be6109c8594b8f05b3cc8ec90efd2f448cf48cc56f3.jpg' alt='' /></a>					<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Six ways getting an MBA will launch your international career</h2></a>
					<p>An MBA could be what you need to take the elusive next step in your career. Find out more and register for an MBA fair in a city near you.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170921/8-reasons-expats-should-try-coworking-in-germany-wework-tlccu'><img src='/userdata/images/article/d6a1ad6bda64064511073394c61ae362af8dc9915d369ad50dd95a02560c7968.jpg' alt='' /></a>						<a href='/20170921/8-reasons-expats-should-try-coworking-in-germany-wework-tlccu'><h2>8 reasons expats should try coworking in Germany</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><img src='/userdata/images/article/a7f3f102cb792ea3b69da366c2f768fe5232d4dfc29da5b9dcc4f9cb707a56e4.jpg' alt='' /></a>							<a href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><h2>Volunteering abroad ‘really changed my mind’ about the world</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><img src='/userdata/images/article/c2ce6dd9563d58821e8d019d822ca62d557e4441c74ffc5eb095a52b737679bd.jpg' alt='' /></a>						<a href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><h2>The easiest way to drive in style while living abroad -- and back at home</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-a9d87f026b">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170922/woman-injured-in-fall-from-bismarck-memorial-in-publicity-stunt-gone-wrong'>
															<img src='/userdata/images/article/0befbf17b5f360ba69c6820dbd4ded31f2a283d303d06557acc98fa0793400c3.jpg' alt='' />
														</a>
							<a href='/20170922/woman-injured-in-fall-from-bismarck-memorial-in-publicity-stunt-gone-wrong'><h2>Woman injured in fall from Hamburg Bismarck statue as musical stunt goes wrong</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170919/car-mad-germany-distrustful-of-driverless-cars'>
																	<img src='/userdata/images/article/a6893a1342388d5ae71380b38f25e3a7bb16f64e1c5de974c74be724ccc96050.jpg' alt='' />
																</a>
								<a href='/20170919/car-mad-germany-distrustful-of-driverless-cars'><h2>Germans worry driverless cars will take the fun out of their favourite pastime</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170913/hamburgs-anglo-german-club-angers-expat-brits-with-men-only-policy'>
															<img src='/userdata/images/article/7ad5b64c636c44f1355a3c3c0115ce954a809aa6de264fe7436bfcc8d1cb7984.jpg' alt='' />
														</a>
							<a href='/20170913/hamburgs-anglo-german-club-angers-expat-brits-with-men-only-policy'><h2>Elite Hamburg British club angers expats with men-only policy</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170912/state-of-the-art-hydrogen-taxis-mean-you-can-call-a-cab-guilt-free'>
																	<img src='/userdata/images/article/38bb19bc7a7e1d37b6e351a3e9043ef3a1afd7bfa4caa0e254e41ea67397b2cd.jpg' alt='' />
																</a>
								<a href='/20170912/state-of-the-art-hydrogen-taxis-mean-you-can-call-a-cab-guilt-free'><h2>New hydrogen taxi service allows Hamburg to hail cabs guilt-free</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170911/deutsche-bahn-begins-test-phase-for-self-service-train-ticket-validation'><h2>Test phase begins for train tickets free from hassle of conductor</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170908/hamburg-gym-ad-voted-most-sexist-in-germany'><h2>Gym ad branded 'most sexist in Germany' uses bad press for good cause</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170908/dealing-with-hurricane-harvey-as-a-texan-expat-living-in-hamburg'><h2>Dealing with Hurricane Harvey as a Texan expat living in Hamburg</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170906/10-things-you-might-not-know-about-hamburg-even-if-you-live-there'><h2>10 things you might not know about Hamburg (even if you live there)</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-a9d87f026b">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170711/train-travel-germany-10-things-you-never-knew-railways'><img src='/userdata/images/article/292ad43e88b46c493ed753c6a1bec81a3c824fe9f25ba759b0272bb5739a59a4.jpg' alt='' /></a>						<a href='/20170711/train-travel-germany-10-things-you-never-knew-railways'><h2>10 things you never knew about train travel in Germany</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170921/oktoberfest-from-punch-up-for-lager-louts-to-money-making-machine'><img src='/userdata/images/article/7f23578b9c695ee3eb8dd3bd60159b6e973ba9694d78882340ba4b4a6100258b.jpg' alt='' /></a>							<a href='/20170921/oktoberfest-from-punch-up-for-lager-louts-to-money-making-machine'><h2>Oktoberfest: from punch up for lager louts to 'money-making machine'</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170921/8-things-you-probably-didnt-know-about-cologne-cathedral'><img src='/userdata/images/article/e76e5d9e8156cb2678cc5b374060aa0f78c4345ac080add81bf147a00b01f44f.jpg' alt='' /></a>						<a href='/20170921/8-things-you-probably-didnt-know-about-cologne-cathedral'><h2>8 fascinating things you probably didn't know about Cologne Cathedral</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170920/forget-oktoberfest-heres-why-you-should-visit-canstatter-volksfest-instead'><h2>Forget Oktoberfest. Here's why you should visit Canstatter Volksfest instead</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170920/how-a-rise-in-sex-crimes-in-bavaria-has-opened-a-debate-about-womens-rights'><h2>How a rise in sex crimes in Bavaria has opened a debate about women’s rights</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160907/germanys-eight-most-weir-laws-rules'><h2>These six fussy laws could've only been made in Germany</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160907/germanys-eight-most-weir-laws-rules'><h2>These six fussy laws could've only been made in Germany</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>8,281 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170928/food-poisoned-by-suspected-extortionist-found-in-south-germany' class='headline-img'><img src='/userdata/images/article/c683b1b8dd0349391764e70c0ebec48b428fa98383c33c54f06c684452a9eb70.jpg'
 alt='Police start manhunt for man suspected of poisoning baby food in supermarkets' /></a>
	<a href='/20170928/food-poisoned-by-suspected-extortionist-found-in-south-germany'><h2>Police start manhunt for man suspected of poisoning baby food in supermarkets</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161102/10-german-words-we-use-in-english-etymology-list-loanwords' class='headline-img'><img src='/userdata/images/article/2333b91f7aa95c47c2b43a7513feda40333e4e82b1d7bfa2ab2872bf5f63cfed.jpg'
 alt='10 English words you didn&#039;t know we stole from German' /></a>
	<a href='/20161102/10-german-words-we-use-in-english-etymology-list-loanwords'><h2>10 English words you didn't know we stole from German</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/police-end-occupation-of-iconic-left-wing-berlin-theatre' class='headline-img'><img src='/userdata/images/article/272d203d9615bce5846f87e87f43d66161eb9c3ad889ed74df1b1a5512f91e53.jpg'
 alt='Police end occupation of iconic left-wing Berlin theatre' /></a>
	<a href='/20170928/police-end-occupation-of-iconic-left-wing-berlin-theatre'><h2>Police end occupation of iconic left-wing Berlin theatre</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/four-in-ten-german-school-kids-dont-know-what-auschwitz-was-survey-finds' class='headline-img'><img src='/userdata/images/article/b016d6f064d653c0cea9f9dbede6da7a4cfed316da51d6ca785db9f7810369bc.jpg'
 alt='Four in ten German school kids don’t know what Auschwitz was, survey finds' /></a>
	<a href='/20170928/four-in-ten-german-school-kids-dont-know-what-auschwitz-was-survey-finds'><h2>Four in ten German school kids don’t know what Auschwitz was, survey finds</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/bayern-munich-fire-coach-ancelotti-report' class='headline-img'><img src='/userdata/images/article/2cd656a9b3be38286c6f2d1afa30405c287a9f0e44081bf8722328b15550d24e.jpg'
 alt='Bayern Munich fire coach Ancelotti after heavy European defeat' /></a>
	<a href='/20170928/bayern-munich-fire-coach-ancelotti-report'><h2>Bayern Munich fire coach Ancelotti after heavy European defeat</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20160729/13-mortifying-mistakes-that-german-learners-make'>13 mortifying mistakes German learners always make</a></li><li><a href='/20161102/10-german-words-we-use-in-english-etymology-list-loanwords'>10 English words you didn't know we stole from German</a></li><li><a href='/20170926/10-surprising-facts-about-frankfurt'>10 facts you probably didn't know about Frankfurt (even if you live there)</a></li><li><a href='/20170926/why-are-refugees-disproportionately-likely-to-be-suspects-in-sexual-assault-cases'>Why are refugees disproportionately likely to be suspects in sexual assault cases?</a></li><li><a href='/20170926/german-vs-british-food-which-is-best'>German vs British food - which is best?</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-17da7be0f8">
  <h2 class="col2-17da7be0f8-title">Discussion forum</h2>
  <div class="col2-17da7be0f8-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>28/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/8033-/'>Migraine clinics in Munich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/165875-/'>Canadian education useless in Germany?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/45673-/'>Friday beergarden. 29th September. Tannengarten yeh!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/43560-/'>Canadians in Stuttgart</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/23235-/'>Experiences with CableSurf Internet</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/21513-/'>Australian shops in Munich</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-17da7be0f8">
  <h2 class="col2-17da7be0f8-title">Noticeboard</h2>
  <div class="col2-17da7be0f8-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14801'>German Federal Elections on Social Media: Right-Wing AfD Tak</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14802'>Berlin Metropolitan School</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14803'>Yard sale & rares</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14799'>For Rent, Parking Space Haidhausen</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14800'>for Rent Parkingspace in Haidhausen</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/14798'>Biodynamics Workshop</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
		</script>
	
	</body>
</html>