<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin' />
	<link rel='amphtml' href='https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Meet the Lexus-driving Vietnamese tycoon who was 'kidnapped' in Berlin - The Local</title>
	<meta name='description' content='Germany on Wednesday accused Vietnam of kidnapping a former oil executive and asylum seeker on German soil, but who is this man stirring up an international row?' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/5e15c0dc6cd0c4b2e9c9b45f0b2b951d547e1fe1c004c07f405338a67aea232b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin" />
		<meta property="og:title" content="Meet the Lexus-driving Vietnamese tycoon who was 'kidnapped' in Berlin" />
		<meta property="og:description" content="Germany on Wednesday accused Vietnam of kidnapping a former oil executive and asylum seeker on German soil, but who is this man stirring up an international row?" />
		<meta property="article:published_time" content="2017-08-03T15:07:15+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Meet the Lexus-driving Vietnamese tycoon who was 'kidnapped' in Berlin" />
		<meta name="twitter:description" content="Germany on Wednesday accused Vietnam of kidnapping a former oil executive and asylum seeker on German soil, but who is this man stirring up an international row?" />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/5e15c0dc6cd0c4b2e9c9b45f0b2b951d547e1fe1c004c07f405338a67aea232b.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin",
    maincontent: "div#article",
    title: "Meet the Lexus-driving Vietnamese tycoon who was \'kidnapped\' in Berlin",
    pubdate: "2017-08-03T15:07:15+02:00",
    authors: "AFP",
    sections: "News>International",
    tags: "vietnam, kidnapping, Trinh Xuan Thanh",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://sandbox.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>

<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>

<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Germany's news in English</span>

				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(9,214)</span></span></a></li><li><a href='/rentals'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Germany', 'https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=berlin'>Jobs in Berlin</a></li><li><a href='/jobs/?job_location=munich'>Jobs in Munich</a></li><li><a href='/jobs/?job_location=cologne'>Jobs in Cologne</a></li><li><a href='/jobs/?job_location=frankfurt'>Jobs in Frankfurt</a></li><li><a href='/jobs/?job_location=hamburg'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Meet the Lexus-driving Vietnamese tycoon who was 'kidnapped' in Berlin</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>			</div>
			
			<div class="article-date" title="*Updated: 3 August 2017 15:07 CEST+02:00">
				3 August 2017<br />
				15:07 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/vietnam' class='article-keyword'>vietnam</a><a href='/tag/kidnapping' class='article-keyword'>kidnapping</a><a href='/tag/trinh+xuan+thanh' class='article-keyword'>trinh xuan thanh</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Meet+the+Lexus-driving+Vietnamese+tycoon+who+was+%27kidnapped%27+in+Berlin', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Meet+the+Lexus-driving+Vietnamese+tycoon+who+was+%27kidnapped%27+in+Berlin&via=TheLocalGermany&url=https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Meet the Lexus-driving Vietnamese tycoon who was 'kidnapped' in Berlin" alt="Meet the Lexus-driving Vietnamese tycoon who was 'kidnapped' in Berlin" src="/userdata/images/article/5e15c0dc6cd0c4b2e9c9b45f0b2b951d547e1fe1c004c07f405338a67aea232b.jpg" />
						</div>
			<div class='article-photo-credit'>Trinh Xuan Thanh sitting on a park bench in Berlin. Photo: Private/DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>				</div>
								<div class="article-date">
					3 August 2017				</div>
				<div class="article-time">
					15:07 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Germany on Wednesday accused Vietnam of kidnapping a former oil executive and asylum seeker on German soil, but who is this man stirring up an international row?			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Portrayed by the Vietnamese government as a Lexus-driving tycoon who flaunted his wealth while costing the state millions of dollars, Trinh Xuan Thanh fled the country as he fell under the cross-hairs of a corruption crusade by communist authorities.</p>
<p>
	But his year-long sanctuary overseas was brought to an abrupt end last month in dramatic circumstances that could be culled from a spy thriller.</p>
<p>
	German media reported that Thanh, the former head of a state-linked construction firm, was bundled into a car on July 23rd as he visited Tiergarten park in downtown Berlin by several armed Vietnamese security agents.</p>
<p>
	The alleged operation was unprecedented - even for an authoritarian country that closely tracks its critics at home and routinely throws them behind bars - and quickly triggered a diplomatic bust-up.</p>
<p>
	Germany, one of Vietnam&#39;s largest European trading partners, on Wednesday decried the "scandalous violation" of its sovereignty, furiously dressing down the Vietnamese ambassador and booting out one of the country&#39;s spies.</p>
<p>
	The official narrative from Vietnam is that Thanh, a former communist party member, turned himself into authorities in Hanoi on Monday to face corruption charges, including one that carries the death penalty.</p>
<p>
	On Thursday a spokeswoman for Vietnam&#39;s Ministry of Foreign Affairs called the German response to the matter "very regrettable".</p>
<p>
	Observers say Thanh&#39;s downfall is a sharp warning by an increasingly strident ruling communist party to its enemies and the business-political elite.</p>
<p>
	His slow-motion downfall began in 2013 at the end of his tenure as head of the powerful PetroVietnam Construction (PVC) - a subsidiary of the state oil giant.</p>
<p>
	He was shuffled into several other official jobs, including as the deputy head of Hau Giang province, a powerful government position in the south.</p>
<p>
	But in May 2016 photographs emerged of his luxury Lexus tagged with government plates - a brash violation of regulations on owning expensive cars while in office.</p>
<p>
	Local media ran the photos, prompting public outrage in a country where the communist party has been stung by graft allegations and is waging an anti-corruption purge.</p>
<p>
	Mismanagement charges followed, related to Thanh&#39;s time at PVC - he was accused of causing losses worth $150 million.</p>
<p>
	Additional accusations cascaded down, including an embezzlement charge related to real estate deals, which carries the death penalty.</p>
<p>
	Two months after the photos were shared, Thanh quietly slipped out of the country.</p>
<p>
	<strong>&#39;Jungle law&#39;</strong></p>
<p>
	His escape turned him into Vietnam&#39;s most wanted man.</p>
<p>
	"We are determined to catch Thanh. He cannot hide forever," communist party chief Nguyen Phu Trong said in state media in December.</p>
<p>
	Thanh, an urban planning graduate, sought asylum in Germany, where he had spent a five-year stint working during the 1990s.</p>
<p>
	The alleged operation to snatch him from the streets of a major European capital is an extraordinarily brazen and risky move by Vietnam and a dramatic escalation for the one-party state, which has waged an aggressive anti-corruption drive in recent years.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	"It was very, very surprising because they think that Berlin is like Hanoi or any small city in Vietnam where they can exercise the law of the jungle," political observer and dissident Nguyen Quang A told AFP.</p>
<p>
	Vietnam has witnessed a broader crackdown in recent months since a new administration came to power last April.</p>
<p>
	A record number of dissidents have been jailed, many with heavy prison terms, as well as officials accused of wrongdoing.</p>
<p>
	Thanh&#39;s unravelling is not the first time the communist party has gone after one of its own, but analysts say anti-corruption punishments are normally driven by party infighting rather than a real commitment to reform.</p>
<p>
	It is not clear what is next for Thanh, who has still not been seen since he handed himself over to officials this week.</p>
<p>
	Vietnamese media was silent on the allegations emerging from Germany on Thursday morning.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/vietnam' class='article-keyword'>vietnam</a><a href='/tag/kidnapping' class='article-keyword'>kidnapping</a><a href='/tag/trinh+xuan+thanh' class='article-keyword'>trinh xuan thanh</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Meet+the+Lexus-driving+Vietnamese+tycoon+who+was+%27kidnapped%27+in+Berlin', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Meet+the+Lexus-driving+Vietnamese+tycoon+who+was+%27kidnapped%27+in+Berlin&via=TheLocalGermany&url=https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170803/meet-the-the-lexus-driving-vietnamese-tycoon-who-was-kidnapped-in-berlin', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="eWCRiQyUql-widget">
	<h2 id="eWCRiQyUql-title">From our sponsors</h2>
	<div id="eWCRiQyUql-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><img src='/userdata/images/article/f3037b6b2a34b14620560bc3cd5db9302c5bc62dc7f37bf400a12550e5d5f8f6.jpg' alt='' /></a>					<a href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><h2>Kickstart your coding career in tech-savvy Berlin</h2></a>
					<p>Who says you need to have a programming background to be a part of Berlin’s booming tech startup scene?</p>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170802/berlin-accuses-vietnam-of-kidnapping-asylum-seeker-on-german-soil'>
															<img src='/userdata/images/article/e3c250f44a5445a95d0100bcffa52c8d50c485e998003591b246de44f456e7fa.jpg' alt='' />
														</a>
							<a href='/20170802/berlin-accuses-vietnam-of-kidnapping-asylum-seeker-on-german-soil'><h2>Berlin accuses Vietnam of kidnapping asylum seeker on German soil</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170524/hells-angels-prowl-streets-of-leipzig-in-hunt-for-kidnapped-chihuahua'>
																	<img src='/userdata/images/article/1958930ee953a3ebebc3eeb0c2953e6779c4df56227dca438ede0b45ab2f06e2.jpg' alt='' />
																</a>
								<a href='/20170524/hells-angels-prowl-streets-of-leipzig-in-hunt-for-kidnapped-chihuahua'><h2>Hells Angels prowl streets of Leipzig in hunt for kidnapped chihuahua</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170308/infamous-kidnappers-take-secret-of-missing-millions-to-grave'>
															<img src='/userdata/images/article/a37768ba8b297528d1450e990a6b761181156be306ff746866687bc385e076b3.jpg' alt='' />
														</a>
							<a href='/20170308/infamous-kidnappers-take-secret-of-missing-millions-to-grave'><h2>Infamous kidnappers take secret of missing millions to grave</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170227/two-german-archaeologists-freed-after-nigeria-kidnap'>
																	<img src='/userdata/images/article/00e2d419571f0ad9fa464913b132d392d50bfceece3a4eb5d30b4f78cc8431e4.jpg' alt='' />
																</a>
								<a href='/20170227/two-german-archaeologists-freed-after-nigeria-kidnap'><h2>Two German archaeologists freed after Nigeria kidnapping</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170224/gunmen-kidnap-two-germans-in-northern-nigeria-police'><h2> Gunmen kidnap two Germans in northern Nigeria: police</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170203/two-women-found-guilty-of-fake-kidnapping-to-punish-ex-boyfriend'><h2>How a drunken prank on an ex-boyfriend spiralled way out of control</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170202/kidnap-rape-prostitution-forced-to-sleep-with-17-men-a-day'><h2>Raped and forced to sleep with 17 men a day: kidnapping trial starts</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160629/online-gaming-fears-raised-after-german-kidnaps-swiss-child'><h2>German kidnaps Swiss child, raising online gaming fears</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170727/how-to-convince-german-employers-you-are-up-to-the-job-even-without-the-language'><img src='/userdata/images/article/10003d82d7b1b0d66556d5556544da24b3506af0793615b193fe9b6a5c81e498.jpg' alt='' /></a>						<a href='/20170727/how-to-convince-german-employers-you-are-up-to-the-job-even-without-the-language'><h2>How to convince German employers you are up to the job, even without the language</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170614/german-food-meals-cuisine-best-list'><img src='/userdata/images/article/46fb777e95aa4aae95c409f5123ad99e8c9a237ca0a1e23c4b3bf9252f20e328.jpg' alt='' /></a>							<a href='/20170614/german-food-meals-cuisine-best-list'><h2>10 mouth-watering foods you have to try while living in Germany</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170614/german-food-meals-cuisine-best-list'><img src='/userdata/images/article/46fb777e95aa4aae95c409f5123ad99e8c9a237ca0a1e23c4b3bf9252f20e328.jpg' alt='' /></a>						<a href='/20170614/german-food-meals-cuisine-best-list'><h2>10 mouth-watering foods you have to try while living in Germany</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170726/new-report-shows-how-immigrants-are-stabilizing-germanys-social-safety-net'><h2>Young, healthy immigrants are stabilizing Germany's social security system, figures show</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160624/how-to-apply-for-german-citizenship-brexit-eu-referendum-uk'><h2>How to get German citizenship (or just stay forever)</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170427/these-10-images-will-make-you-want-to-visit-east-germany-right-now'><h2>10 beauty spots that'll make you want to visit east Germany right now</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170725/10-things-you-should-know-about-illegal-drugs-in-germany'><h2>10 things you should know about illegal drugs in Germany</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>9,214 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170804/aldi-stops-selling-all-eggs-as-contamination-scandal-widens-insecticide' class='headline-img'><img src='/userdata/images/article/f3dbecc6c7ab27f120389a6e01fbf98ec26745fa90f6688493e1bda044b2a2ab.jpg'
 alt='Aldi stops selling all eggs as insecticide scandal widens' /></a>
	<a href='/20170804/aldi-stops-selling-all-eggs-as-contamination-scandal-widens-insecticide'><h2>Aldi stops selling all eggs as insecticide scandal widens</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170803/no-stag-parties-allowed-bavarian-bars-crack-down-on-wild-partiers' class='headline-img'><img src='/userdata/images/article/baeea7e09f780a4197fa655bf5f83e06a8bc932d0ecb97adfaa13670475de923.jpg'
 alt='&#039;No stag parties allowed&#039;: Bavarian bars crack down on wild partiers' /></a>
	<a href='/20170803/no-stag-parties-allowed-bavarian-bars-crack-down-on-wild-partiers'><h2>'No stag parties allowed': Bavarian bars crack down on wild partiers</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170803/toxic-eggs-reaching-ever-more-german-states-officials-say' class='headline-img'><img src='/userdata/images/article/f3f652da3fdc62d8ce569cf68463f7e97dea4b2159ad3493e951615e7a977f56.jpg'
 alt='&#039;Toxic eggs&#039; surfacing in ever more German states, officials say' /></a>
	<a href='/20170803/toxic-eggs-reaching-ever-more-german-states-officials-say'><h2>'Toxic eggs' surfacing in ever more German states, officials say</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170803/german-born-nepalese-girl-makes-emotional-return-after-deportation' class='headline-img'><img src='/userdata/images/article/cbc0a56951175b0a2b5f977c25fc7bbdcc09c77bad2c7ab38c17227d7aa1da0d.jpg'
 alt='German-born Nepalese girl makes emotional return after deportation' /></a>
	<a href='/20170803/german-born-nepalese-girl-makes-emotional-return-after-deportation'><h2>German-born Nepalese girl makes emotional return after deportation</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170803/polish-parliament-mulls-demand-for-germany-to-pay-wwii-reparations' class='headline-img'><img src='/userdata/images/article/cd8a19e5cbff3d236315540a9fae09e6363c4b4eb061578d45004dba1d4194c0.jpg'
 alt='Polish parliament mulls demand for Germany to pay WWII reparations' /></a>
	<a href='/20170803/polish-parliament-mulls-demand-for-germany-to-pay-wwii-reparations'><h2>Polish parliament mulls demand for Germany to pay WWII reparations</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170802/european-court-halts-germanys-deportation-of-dangerous-islamist-suspect'>European court halts Germany's deportation of 'dangerous' Islamist suspect</a></li><li><a href='/20170803/toxic-eggs-reaching-ever-more-german-states-officials-say'>'Toxic eggs' surfacing in ever more German states, officials say</a></li><li><a href='/20170802/berlin-launches-controversial-test-of-facial-recognition-cameras-at-train-station'>Berlin starts controversial test of facial recognition cameras at train station</a></li><li><a href='/20170801/more-germans-are-fear-climate-change-than-terrorism-poll'>More Germans fear climate change than terrorism, poll shows</a></li><li><a href='/20170801/9-unmissable-events-2017-germany-this-august-list-to-do-calendar'>9 events you won't want to miss across Germany this August</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Discussion forum</h2>
  <div class="col2-widget-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/342252-/'>Do I need a visa as non-EU citizen w/German residence permit to travel to the UK</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/48872-/'>The current weather in Munich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/185860-/'>English-speaking driving schools in Karlsruhe</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/95622-/'>Getting gigs as a musician in Berlin</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/312315-/'>Where to pay tax on German pension received in UK</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/08</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/14164-/'>How to fix a bike puncture</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>03/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/14784'>Favorite Health N Fitness Blog</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/14783'>Fahren Lernen Book, Vogel Verlag - English version</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14782'>Worship in hamburg</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14781'>Chris Lahey from baumholder looking for emilie</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14780'>Companion</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14778'>Translation/interpretation offering</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
		</script>
	
	</body>
</html>