<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg' />
	<link rel='amphtml' href='https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Trains cancelled across north Germany as fierce storms kill one - The Local</title>
	<meta name='description' content='A tornado twisting through Hamburg on Thursday was just the most dramatic example of the storms that are breaking through the recent heatwave, leading to travel chaos in northern Germany.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg",
			"headline": "Trains cancelled across north Germany as fierce storms kill one",
			"datePublished": "2017-06-22T14:29:57+02:00",
			"dateModified": "2017-06-22T17:09:59+02:00",
			"description": "A tornado twisting through Hamburg on Thursday was just the most dramatic example of the storms that are breaking through the recent heatwave, leading to travel chaos in northern Germany.",
			"keywords": ["storm","rain","weather","tornado"],
			"author": {
				"@type": "Person",
				"name": "AFP/DPA/The Local",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/ca457924b50be6549e12d0d019f943829d0c78bb6072858bd411c2ee87cd5255.jpg",
				"width": 1500,
				"height": 1032
			},
			"articleBody": "<p>Gale-force winds, torrential rains and hail damaged rail tracks and power lines, forcing trains to be halted between Berlin, Hamburg, Bremen, Kiel and Hanover, the national railway company Deutsche Bahn (DB) said.</p><p>A 50-year-old man was killed after his parked car was hit by a tree near the city of Uelzen, also injuring his wife. A falling tree also seriously injured a female cyclist nearby.</p><p>Regional train provider Metronom also announced that its services in the northwest of the country were facing serious disruptions after storms had blown trees onto the tracks in several places. Affected services are on the lines between Uelzen, Cuxhaven and Bremen.</p><p>Meanwhile flights out of Berlin&#39;s two airports were restricted on Thursday afternoon, after the capital was hit by the rough weather.</p><div><iframe allowfullscreen=\"true\" allowtransparency=\"true\" frameborder=\"0\" height=\"315\" scrolling=\"no\" src=\"https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FTheLocalGermany%2Fvideos%2F10155195750176013%2F&show_text=0&width=560\" style=\"border:none;overflow:hidden\" width=\"560\"></iframe></div><p>Road traffic has also been hit by the fierce storms. Transport authorities in Lower Saxony warned on Thursday that drivers on the Autobahn between Hamburg and Hanover should drive with care due to trees lying on the asphalt. Delays are to be expected.</p><p>At around 11.30am on Thursday, a tornado was spotted around 10 kilometres from Hamburg Airport, according to the German Weather Service (DWD).</p><p>But DWD tornado specialist Andreas Friedrich said the twister was relatively weak and only lasted for a few minutes. It also only came into contact with the ground for a short period of time.</p><p>In the south of the city, storms damaged house roofs and killed sheep that were hit by toppled trees.</p><p>Music fans had to seek shelter in their cars at the venue of a weekend musical festival near Bremen that, ironically, is named \"Hurricane\"</p><p>Weather service Kachelmannwetter displayed a map of the storm hitting land on Thursday morning.</p><amp-twitter width=500 height=180 layout=\'responsive\' data-tweetid=\'877841913868451840\'></amp-twitter><p>The DWD warned that further tornadoes are to be reckoned with across the north and east of the country throughout the day.</p><p>“The very explosive ingredients” necessary for twisters to develop - a rarity in Germany - all currently exist, Friedrich warned.</p><p>The tornado expert said that people who spot a tornado should not view it from their window.</p><p>“The best thing to do is to go into the cellar and not to stand near the door or a window,” he emphasized.</p><p>The DWD also warned that hurricane-force winds will blast across the north of the country, accompanied by heavy rain.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/ca457924b50be6549e12d0d019f943829d0c78bb6072858bd411c2ee87cd5255.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg" />
		<meta property="og:title" content="Trains cancelled across north Germany as fierce storms kill one" />
		<meta property="og:description" content="A tornado twisting through Hamburg on Thursday was just the most dramatic example of the storms that are breaking through the recent heatwave, leading to travel chaos in northern Germany." />
		<meta property="article:published_time" content="2017-06-22T14:29:57+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Trains cancelled across north Germany as fierce storms kill one" />
		<meta name="twitter:description" content="A tornado twisting through Hamburg on Thursday was just the most dramatic example of the storms that are breaking through the recent heatwave, leading to travel chaos in northern Germany." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/ca457924b50be6549e12d0d019f943829d0c78bb6072858bd411c2ee87cd5255.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	<script data-cfasync='false'>
		window.apd_options = { 'websiteId': 6562, 'runFromFrame': false };
		(function() {
			var w = window.apd_options.runFromFrame ? window.top : window;
			if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
			if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
			var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
			w.apd_options=window.apd_options;
			var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
			var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
		})();
	</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-4', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Germany's news in English</span>

				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(8,637)</span></span></a></li><li><a href='/rentals'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Germany', 'https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=berlin'>Jobs in Berlin</a></li><li><a href='/jobs/?job_location=munich'>Jobs in Munich</a></li><li><a href='/jobs/?job_location=cologne'>Jobs in Cologne</a></li><li><a href='/jobs/?job_location=frankfurt'>Jobs in Frankfurt</a></li><li><a href='/jobs/?job_location=hamburg'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Trains cancelled across north Germany as fierce storms kill one</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/DPA/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>			</div>
			
			<div class="article-date" title="*Updated: 22 June 2017 17:09 CEST+02:00">
				22 June 2017<br />
				14:29 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/storm' class='article-keyword'>storm</a><a href='/tag/rain' class='article-keyword'>rain</a><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/tornado' class='article-keyword'>tornado</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Trains+cancelled+across+north+Germany+as+fierce+storms+kill+one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Trains+cancelled+across+north+Germany+as+fierce+storms+kill+one&via=TheLocalGermany&url=https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Trains cancelled across north Germany as fierce storms kill one" alt="Trains cancelled across north Germany as fierce storms kill one" src="/userdata/images/article/ca457924b50be6549e12d0d019f943829d0c78bb6072858bd411c2ee87cd5255.jpg" />
						</div>
			<div class='article-photo-credit'>Torrential rain in Hamburg on Thursday. Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/DPA/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>				</div>
								<div class="article-date">
					22 June 2017				</div>
				<div class="article-time">
					14:29 CEST+02:00				</div>
			</div>

			<div id="article-description">
				A tornado twisting through Hamburg on Thursday was just the most dramatic example of the storms that are breaking through the recent heatwave, leading to travel chaos in northern Germany.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Gale-force winds, torrential rains and hail damaged rail tracks and power lines, forcing trains to be halted between Berlin, Hamburg, Bremen, Kiel and Hanover, the national railway company Deutsche Bahn (DB) said.</p>
<p>
	A 50-year-old man was killed after his parked car was hit by a tree near the city of Uelzen, also injuring his wife. A falling tree also seriously injured a female cyclist nearby.</p>
<p>
	Regional train provider Metronom also announced that its services in the northwest of the country were facing serious disruptions after storms had blown trees onto the tracks in several places. Affected services are on the lines between Uelzen, Cuxhaven and Bremen.</p>
<p>
	Meanwhile flights out of Berlin&#39;s two airports were restricted on Thursday afternoon, after the capital was hit by the rough weather.</p>
<div>
	<iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FTheLocalGermany%2Fvideos%2F10155195750176013%2F&show_text=0&width=560" style="border:none;overflow:hidden" width="560"></iframe></div>
<p>
	Road traffic has also been hit by the fierce storms. Transport authorities in Lower Saxony warned on Thursday that drivers on the Autobahn between Hamburg and Hanover should drive with care due to trees lying on the asphalt. Delays are to be expected.</p>
<p>
	At around 11.30am on Thursday, a tornado was spotted around 10 kilometres from Hamburg Airport, according to the German Weather Service (DWD).</p>
<p>
	But DWD tornado specialist Andreas Friedrich said the twister was relatively weak and only lasted for a few minutes. It also only came into contact with the ground for a short period of time.</p>
<p>
	In the south of the city, storms damaged house roofs and killed sheep that were hit by toppled trees.</p>
<p>
	Music fans had to seek shelter in their cars at the venue of a weekend musical festival near Bremen that, ironically, is named "Hurricane"</p>
<p>
	Weather service Kachelmannwetter displayed a map of the storm hitting land on Thursday morning.</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="de">
			Das <a href="https://twitter.com/hashtag/Unwetter?src=hash">#Unwetter</a> über dem Norden im Zeitraffer bis 12:30 Uhr. Stormtracking verfolgen für Gewitterzugbahn:<a href="https://t.co/bHETzTYVsT">https://t.co/bHETzTYVsT</a> Hamburg /FR <a href="https://t.co/ULbxZ7n6LQ">pic.twitter.com/ULbxZ7n6LQ</a></p>
		— Kachelmannwetter (@Kachelmannwettr) <a href="https://twitter.com/Kachelmannwettr/status/877841913868451840">June 22, 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js">
	</script></div>
<p>
	The DWD warned that further tornadoes are to be reckoned with across the north and east of the country throughout the day.</p>
<p>
	“The very explosive ingredients” necessary for twisters to develop - a rarity in Germany - all currently exist, Friedrich warned.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	The tornado expert said that people who spot a tornado should not view it from their window.</p>
<p>
	“The best thing to do is to go into the cellar and not to stand near the door or a window,” he emphasized.</p>
<p>
	The DWD also warned that hurricane-force winds will blast across the north of the country, accompanied by heavy rain.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/storm' class='article-keyword'>storm</a><a href='/tag/rain' class='article-keyword'>rain</a><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/tornado' class='article-keyword'>tornado</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Trains+cancelled+across+north+Germany+as+fierce+storms+kill+one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Trains+cancelled+across+north+Germany+as+fierce+storms+kill+one&via=TheLocalGermany&url=https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ifTzZcDNhK-widget">
	<h2 id="ifTzZcDNhK-title">From our sponsors</h2>
	<div id="ifTzZcDNhK-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><img src='/userdata/images/article/b667e82255db52f0da9342ee805bdac611c736ccdf7368887f5b0b7a17f948d7.jpg' alt='' /></a>					<a href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><h2>Why you are paying too much to send money abroad</h2></a>
					<p>In a globalised world, transferring money abroad doesn't have to be costly and complicated.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170612/7-reasons-buying-furniture-in-germany-is-a-nightmare-furniture-leasing-tlccu'><img src='/userdata/images/article/f9af53c3ec06931482dd913d5ea0918679531727ebd7d5d480fef1adadd6fbd1.jpg' alt='' /></a>						<a href='/20170612/7-reasons-buying-furniture-in-germany-is-a-nightmare-furniture-leasing-tlccu'><h2>7 reasons buying furniture in Germany is a nightmare</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170609/8-european-hotspots-expats-want-to-call-home-nestpick-tlccu'><img src='/userdata/images/article/2c424b4741b3e70dbec4f87fbb5043a497a1514b18ef149eeeeb875da76f654d.jpg' alt='' /></a>							<a href='/20170609/8-european-hotspots-expats-want-to-call-home-nestpick-tlccu'><h2>8 European hotspots expats want to call home  </h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170623/train-services-still-affected-as-storm-death-toll-rises-to-two'>
															<img src='/userdata/images/article/2ed384f4cd3d6db6adcb7078b068a511aa9d455564041d4bf6d89e0a71f052dc.jpg' alt='' />
														</a>
							<a href='/20170623/train-services-still-affected-as-storm-death-toll-rises-to-two'><h2>Train services still affected as storm death toll rises to two</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170619/germany-in-for-a-warm-but-stormy-week-weather'>
																	<img src='/userdata/images/article/00742c13fd52b449e05bd6c2d34b2e4f0d894595ba4240fa69782a1e2acc8363.jpg' alt='' />
																</a>
								<a href='/20170619/germany-in-for-a-warm-but-stormy-week-weather'><h2>Mercury keeps rising, as temperatures set to hit scorching 37C</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170614/changeable-weather-predicted-for-the-week-ahead'>
															<img src='/userdata/images/article/107c2972b8fc0bdd0369a66ffc138ff81b58528d2b145ce5daf4963f7c96bfdc.jpg' alt='' />
														</a>
							<a href='/20170614/changeable-weather-predicted-for-the-week-ahead'><h2>Temperature highs of 33C predicted for the week ahead</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170609/watch-video-of-mini-tornado-in-cologne-goes-viral'>
																	<img src='/userdata/images/article/10979b8a044d737f7ccae387cacd7693229ea303dafc123f269d59da5779929f.jpg' alt='' />
																</a>
								<a href='/20170609/watch-video-of-mini-tornado-in-cologne-goes-viral'><h2>WATCH: Video of boy running through 'mini tornado' in Cologne goes viral</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170606/strong-winds-and-storms-to-hit-germany'><h2>100 km/h strong winds, storms to hit Germany in the week ahead </h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170530/woman-killed-by-lightning-strike-while-cycling-in-west-germany'><h2>Woman killed by lightning strike while cycling in west Germany</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170529/weekend-of-sun-to-be-eclipsed-by-cloud-and-rain'><h2>Weekend of sun to be eclipsed by cloud and rain </h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170522/sunny-weather-to-continue-for-the-week'><h2>Sunny, warm weather to continue for the week ahead</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170616/new-high-speed-train-from-berlin-to-munich-makes-historic-maiden-journey'><img src='/userdata/images/article/e33cda5760943871e9f71d718b13a759016cee9aef9b008edc6ad81b48f55f6c.jpg' alt='' /></a>						<a href='/20170616/new-high-speed-train-from-berlin-to-munich-makes-historic-maiden-journey'><h2>New high-speed train from Berlin to Munich makes 'historic' maiden journey</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170616/a-mosque-with-no-burqas-germanys-first-liberal-mosque-to-open-in-berlin'><img src='/userdata/images/article/cc50b92383711503092631cb3344a605cfdfc9b428de55baf701d67e45ed35c0.jpg' alt='' /></a>							<a href='/20170616/a-mosque-with-no-burqas-germanys-first-liberal-mosque-to-open-in-berlin'><h2>Where burqas are banned: Germany's first 'liberal mosque' to open in Berlin</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170615/why-germany-comes-alive-with-religious-bombast-on-fronleichnam'><img src='/userdata/images/article/0e6da1167b51b547542931d6b52da5690b10b79a7a269726dde7f82ec4c83300.jpg' alt='' /></a>						<a href='/20170615/why-germany-comes-alive-with-religious-bombast-on-fronleichnam'><h2>Why Germany comes alive with religious bombast on Fronleichnam</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170615/eu-roaming-fees-finally-over-heres-what-it-means-for-germany'><h2>EU roaming fees finally over: Here’s what it means for Germany</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160909/9-very-compelling-reasons-to-come-to-germany-to-study'><h2>Studying in Germany - nine very compelling reasons to do it</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170614/these-are-the-german-universities-with-the-best-global-reputation'><h2>These are the German universities with the best global reputation</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170614/german-food-meals-cuisine-best-list'><h2>10 delicious foods you have to try while living in Germany</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>8,637 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170623/germany-finally-clears-gay-men-convicted-under-nazi-era-law' class='headline-img'><img src='/userdata/images/article/e0116b9ab97015f9989130cf7b571a530904683e116e8de9e7deb7314fcadda3.jpg'
 alt='Germany finally clears gay men convicted under Nazi-era law' /></a>
	<a href='/20170623/germany-finally-clears-gay-men-convicted-under-nazi-era-law'><h2>Germany finally clears gay men convicted under Nazi-era law</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170623/germany-ends-state-funding-for-far-right-npd-party' class='headline-img'><img src='/userdata/images/article/be53d61b6f1fa571dcc40b6ee2f71c08dda8857e9a57868d5d192aa3f7f4de66.jpg'
 alt='Germany ends state funding for far-right NPD party' /></a>
	<a href='/20170623/germany-ends-state-funding-for-far-right-npd-party'><h2>Germany ends state funding for far-right NPD party</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170623/merkel-campaigns-with-german-flag-to-steal-a-march-on-nationslists' class='headline-img'><img src='/userdata/images/article/b3e4d0dcd447f7d72ee31a1156fd1be2ed61350683cad6828c8049bc702c3eae.jpg'
 alt='Merkel campaigns with German flag to steal a march on nationalists' /></a>
	<a href='/20170623/merkel-campaigns-with-german-flag-to-steal-a-march-on-nationslists'><h2>Merkel campaigns with German flag to steal a march on nationalists</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170623/germany-expands-surveillance-of-encrypted-message-services' class='headline-img'><img src='/userdata/images/article/c7824de70bec565b0ad43ee9de1dfb5dca8156653032120f6a08649b00a0a88c.jpg'
 alt='New law allows police to spy on encrypted messaging services' /></a>
	<a href='/20170623/germany-expands-surveillance-of-encrypted-message-services'><h2>New law allows police to spy on encrypted messaging services</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170622/public-family-spat-tarnishes-mourning-for-ex-chancellor-kohl' class='headline-img'><img src='/userdata/images/article/4a5740a0171f3bf4b9bba22f0ebe50ab4053d28df12e6e523190042a1d94b937.jpg'
 alt='Ugly family feud tarnishes mourning for ex-Chancellor Helmut Kohl' /></a>
	<a href='/20170622/public-family-spat-tarnishes-mourning-for-ex-chancellor-kohl'><h2>Ugly family feud tarnishes mourning for ex-Chancellor Helmut Kohl</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170622/germany-spied-on-the-white-house'>Germany spied on the White House over years: report</a></li><li><a href='/20170622/trains-cancelled-across-north-germany-as-tornado-hits-hamburg'>Trains cancelled across north Germany as fierce storms kill one</a></li><li><a href='/20170622/turkey-says-liberal-german-mosque-incompatible-with-islam'>Turkey says liberal German mosque 'incompatible' with Islam</a></li><li><a href='/20170622/landlords-discriminate-against-foreigners-on-the-rental-market-report'>Report reveals how landlords discriminate against flat-hunting foreigners</a></li><li><a href='/20170621/clues-link-nazi-trove-found-in-argentina-to-german-town-of-solingen'>Clues link Nazi trove found in Argentina to German town of Solingen</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Discussion forum</h2>
  <div class="col2-widget-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>23/06</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/168557-/'>Germans getting married in Las Vegas</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/06</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/109370-/'>Health insurance policies regarding psychotherapy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/06</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/340846-/'>Traveling solo through Europe - your thoughts</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/06</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/333670-/'>Only 4 more days to cancel your insurance</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/06</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/84177-/'>German integration courses in Berlin</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/06</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/85925-/'>Darwin Awards</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>12/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/14774'>Searching 3 bedroom or more apartment in Munchen</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/14773'>Looking for work</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/14772'>“ART FUSION” A Collaborative Art Night at ISH June 10th </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/14771'>Total refurbishment of three apartments in Schmolln</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/14770'>Hamburg Triathlon Race Slot Transfer Available</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/14769'>Holiday Home in Swedish Lapland</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
		</script>
	
	</body>
</html>