<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon' />
	<link rel='amphtml' href='https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Shedding light on French deportees put to work on Hitler's secret weapon - The Local</title>
	<meta name='description' content='The Resistance&#039;s struggle against Nazi occupation in World War II is well-documented in France but much less is known about thousands of its members forced to work in Nazi Germany on Hitler&#039;s secret weapon: the V2 rockets he hoped would bring Britain to its knees.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/ed5ca42cc169d99fd66c2ced453d0ed0e733de269948801bd20add11faff6fa7.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon" />
		<meta property="og:title" content="Shedding light on French deportees put to work on Hitler's secret weapon" />
		<meta property="og:description" content="The Resistance's struggle against Nazi occupation in World War II is well-documented in France but much less is known about thousands of its members forced to work in Nazi Germany on Hitler's secret weapon: the V2 rockets he hoped would bring Britain to its knees." />
		<meta property="article:published_time" content="2017-05-17T09:17:24+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Shedding light on French deportees put to work on Hitler's secret weapon" />
		<meta name="twitter:description" content="The Resistance's struggle against Nazi occupation in World War II is well-documented in France but much less is known about thousands of its members forced to work in Nazi Germany on Hitler's secret weapon: the V2 rockets he hoped would bring Britain to its knees." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/ed5ca42cc169d99fd66c2ced453d0ed0e733de269948801bd20add11faff6fa7.jpg" />
				<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-4', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Germany's news in English</span>

				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(6,826)</span></span></a></li><li><a href='/rentals'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='/lifestyle'><span>Lifestyle</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Germany', 'https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=berlin'>Jobs in Berlin</a></li><li><a href='/jobs/?job_location=munich'>Jobs in Munich</a></li><li><a href='/jobs/?job_location=cologne'>Jobs in Cologne</a></li><li><a href='/jobs/?job_location=frankfurt'>Jobs in Frankfurt</a></li><li><a href='/jobs/?job_location=hamburg'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Shedding light on French deportees put to work on Hitler's secret weapon</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>			</div>
			
			<div class="article-date" title="*Updated: 17 May 2017 09:17 CEST+02:00">
				17 May 2017<br />
				09:17 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/wwii' class='article-keyword'>wwii</a><a href='/tag/nazis' class='article-keyword'>nazis</a><a href='/tag/v2' class='article-keyword'>v2</a><a href='/tag/france' class='article-keyword'>france</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Shedding+light+on+French+deportees+put+to+work+on+Hitler%27s+secret+weapon', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Shedding+light+on+French+deportees+put+to+work+on+Hitler%27s+secret+weapon&via=TheLocalGermany&url=https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Shedding light on French deportees put to work on Hitler's secret weapon" alt="Shedding light on French deportees put to work on Hitler's secret weapon" src="/userdata/images/article/ed5ca42cc169d99fd66c2ced453d0ed0e733de269948801bd20add11faff6fa7.jpg" />
						</div>
			<div class='article-photo-credit'>A former French prisoner of war lays flowers in Nordhausen. Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>				</div>
								<div class="article-date">
					17 May 2017				</div>
				<div class="article-time">
					09:17 CEST+02:00				</div>
			</div>

			<div id="article-description">
				The Resistance's struggle against Nazi occupation in World War II is well-documented in France but much less is known about thousands of its members forced to work in Nazi Germany on Hitler's secret weapon: the V2 rockets he hoped would bring Britain to its knees.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Now, more than 70 years on, France aims to shed light on, and honour, the nearly 9,000 Resistance members who were among thousands of slave labourers to have toiled in icy underground tunnels.</p>
<p>
	In abhorrent conditions and deprived of daylight or fresh air, 4,500 of the French deportees, believed to be all male, died at the Mittelbau-Dora concentration camp in Nordhausen in central eastern Germany after it was set up in August 1943. Nearly a third of those are thought to have perished in the camp&#39;s first eight months.</p>
<p>
	Their harrowing stories are being compiled in detail by the La Coupole History and Memory Centre, a World War II museum at Helfaut, near the northern French town of Saint-Omer.</p>
<p>
	The centre stands at the site of a huge bunker, built as a base for preparing the launch of the V2s.</p>
<p>
	Bombardments of the bunker zone and the Allies&#39; D-Day Normandy landings checked Hitler&#39;s V2 ambitions, although Nazi forces still managed to fire off some 3,000 by the end of the war, around half at Britain.</p>
<p>
	Designed to wreak death and destruction on London five minutes after leaving the French coast, the V2 was the world&#39;s first long-range missile.</p>
<p>
	It was designed by Wernher von Braun, who after the war moved to the United States and helped America reach the moon.</p>
<p>
	<strong>&#39;I went through hell&#39;</strong></p>
<p>
	Dora veteran Georges Jouanin is still uncomprehending. At the age of 94, his memories remain vivid.</p>
<p>
	"How can you want to destroy a country?" he said, in an interview with AFP.</p>
<p>
	"I went through hell at Dora. We slept on lice-infested bunks (stacked on each other inside the tunnels) and worked 18-hour days breaking through rock.</p>
<p>
	We saw our friends die. Forced labour...," he added.</p>
<p>
	Jouanin, a typesetter by training, was deported first to the Buchenwald camp in December 1943 after the Gestapo arrested him in Paris.</p>
<p>
	The next month, he arrived at nearby Dora, where deportees worked in two kilometre-long (1.2-mile) tunnels they had to dig out from scratch to create a subterranean factory out of the range of Allied bombers.</p>
<p>
	The site replaced one bombed at Peenemuende, on Germany&#39;s Baltic coast.</p>
<p>
	<strong>Put a face to them</strong></p>
<p>
	More than a third of the 60,000 people interned at Dora - mainly Russians - died in unimaginable conditions, says La Coupole historian Laurent Thiery.</p>
<p>
	By 2020, he, together with 20 colleagues aim to piece together a record on the deported Resistance fighters to "again give a face and life to these lost people".</p>
<p>
	Each one&#39;s career, family details, political views, along with the circumstances of their deportation and death, will be featured in the archive.</p>
<p>
	The museum team has collected a trove of data, notably from documents made available by the detainees&#39; families and friends.</p>
<p>
	A committee was created after the war to provide aid to widows and orphans of those who did not survive the camp.</p>
<p>
	One family that was active on the committee was that of Jean Gineston, a Christian Resistance member, who left both Dora and the Bergen-Belsen concentration camp alive.</p>
<p>
	Repatriated in June 1945, a month after the end of the war in Europe, he was suffering from typhoid and weighed just 38 kilos.</p>
<p>
	When he died in 2009, his daughters Marie-Christine and Marie-Helene decided to pass on his personal effects from the family apartment at Puteaux in the western suburbs of Paris, feeling they would "find good use" at La Coupole&#39;s museum.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	Marie-Christine said the bunker site "looks a lot like Dora".</p>
<p>
	The women handed the items over "full of emotion" in May last year, recalls Thiery.</p>
<p>
	<strong>Eagerly awaited</strong></p>
<p>
	At the Dora memorial site itself, the French research is also awaited "with immense interest", said Regina Heubaum, one of those working there.</p>
<p>
	She said the French records "will be an exceptional source, notably for all the families of French people who, 72 years on, regularly come here seeking information on their relatives."</p>
<p>
	The record, to be produced in a kind of dictionary form, will not only include personal stories but also several essays written by experts on different aspects of the research into Dora.</p>
<p>
	These include the April 1944 deportation to Helfaut of foreign slave labourers, the majority Russians, Ukrainians and Yugoslavs, who came from the Buchenwald and Neuengamme camps to work on construction.</p>
<p>
	They replaced mainly French labour from the STO, or compulsory work service created in occupied France, as the Nazis sought to prevent any leaks to the Resistance about the top secret V2 site.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/wwii' class='article-keyword'>wwii</a><a href='/tag/nazis' class='article-keyword'>nazis</a><a href='/tag/v2' class='article-keyword'>v2</a><a href='/tag/france' class='article-keyword'>france</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Shedding+light+on+French+deportees+put+to+work+on+Hitler%27s+secret+weapon', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Shedding+light+on+French+deportees+put+to+work+on+Hitler%27s+secret+weapon&via=TheLocalGermany&url=https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170517/shedding-light-on-french-deportees-put-to-work-on-hitlers-secret-weapon', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ldbNQscUTg-widget">
	<h2 id="ldbNQscUTg-title">From our sponsors</h2>
	<div id="ldbNQscUTg-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170512/introducing-the-ultimate-dating-app-for-expats-oncedating-tlccu'><img src='/userdata/images/article/056918cc3d815ad922780d89aa0791a174a17065e934e54d8cda4a4c1d402b61.jpg' alt='' /></a>					<a href='/20170512/introducing-the-ultimate-dating-app-for-expats-oncedating-tlccu'><h2>Introducing… the ultimate dating app for expats</h2></a>
					<p>Finding love locally has never been easier. Find out why.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170504/online-auctions-2017-design-trends-and-insights-from-barnebys-barnebys-tlccu'><img src='/userdata/images/article/4a1274173bc15be5da85d7cc34306b77b6879585259841b1494cdeec0868dd40.jpg' alt='' /></a>						<a href='/20170504/online-auctions-2017-design-trends-and-insights-from-barnebys-barnebys-tlccu'><h2>Online auctions 2017: design trends and insights from Barnebys</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><img src='/userdata/images/article/3a014301561e43cd32201387be36346b9ca1e5d8df13acf3df696dd3aaab6846.jpg' alt='' /></a>							<a href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><h2>What international health plan best suits you?</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170425/how-to-get-the-dream-tech-job-you-always-wanted-ironhack-tlccu'><img src='/userdata/images/article/bcd19f37c50d50f11b375400777d0bccb175396c8d9417718b3c24106864bf66.jpg' alt='' /></a>						<a href='/20170425/how-to-get-the-dream-tech-job-you-always-wanted-ironhack-tlccu'><h2>How to get the dream tech job you always wanted</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170424/why-lucerne-is-a-summer-paradise-for-career-discovery-swisseducationgroup-seg-tlccu'><img src='/userdata/images/article/d8ac514c696c41ad89805228c04173162f70e87309054439aba2bd42c9770a72.jpg' alt='' /></a>							<a href='/20170424/why-lucerne-is-a-summer-paradise-for-career-discovery-swisseducationgroup-seg-tlccu'><h2>Why Lucerne is a summer paradise for career discovery</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170504/holocaust-memorial-blocks-at-last-allowed-in-bavarian-city'>
															<img src='/userdata/images/article/034ab281fae9279ef898ee2928662446eb15d7a605631da37daa7b1b479f3c29.jpg' alt='' />
														</a>
							<a href='/20170504/holocaust-memorial-blocks-at-last-allowed-in-bavarian-city'><h2>Holocaust memorial stones at last allowed in Bavarian city</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170503/german-scientists-to-identify-nazi-disabled-victim-remains'>
																	<img src='/userdata/images/article/bbb82b83b266e66622930d3a7d6c88ea2e726cb9b7cd1f3bb9b3dc59b5947be3.jpg' alt='' />
																</a>
								<a href='/20170503/german-scientists-to-identify-nazi-disabled-victim-remains'><h2>German scientists to identify Nazi disabled victim remains</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170430/eva-braun-the-lover-hitler-hid-from-germany'>
															<img src='/userdata/images/article/3b69d932bd0d0d38119321a83caa133d68653aa0cb417ff4a4c66bb2e5741607.jpg' alt='' />
														</a>
							<a href='/20170430/eva-braun-the-lover-hitler-hid-from-germany'><h2>Eva Braun: The lover Germany never knew Hitler had</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170517/respect-our-grandfathers-far-right-plot-renews-debate-about-armys-nazi-links'>
																	<img src='/userdata/images/article/c51d6b032de45984329023ea4499ef03b58e8cbcc343379c4803e5075271a082.jpg' alt='' />
																</a>
								<a href='/20170517/respect-our-grandfathers-far-right-plot-renews-debate-about-armys-nazi-links'><h2>'Respect our grandfathers': far-right plot renews debate about army’s Nazi links</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170517/merkel-and-macron-the-new-power-couple-to-shake-up-europe'><h2>Merkel and Macron: the new power couple to shake up Europe</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170516/macron-wins-merkel-backing-for-bid-to-shake-up-europe'><h2>Macron wins Merkel backing for bid to shake up Europe</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170509/hollande-makes-emotional-final-foreign-stop-in-berlin'><h2>Hollande makes emotional final foreign stop in Berlin</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170508/with-macron-win-secured-france-and-germany-look-to-eu-future'><h2>With Macron win secured, Germany looks to stronger EU future</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170512/eight-things-to-know-about-islam-in-germany-muslims-religion'><img src='/userdata/images/article/e523aa9874adf3b639af240b9c1b008c5525e0e168194fb4d6e474ed34ad0155.jpg' alt='' /></a>						<a href='/20170512/eight-things-to-know-about-islam-in-germany-muslims-religion'><h2>Eight things to know about Islam in Germany</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170512/i-moved-from-melbourne-to-berlin-to-be-a-burlesque-dancer'><img src='/userdata/images/article/90b43aa54bd2734cea538860ae45f7caac4d657ff2b2c6e76ac71d68d8007ffb.jpg' alt='' /></a>							<a href='/20170512/i-moved-from-melbourne-to-berlin-to-be-a-burlesque-dancer'><h2>'Burlesque in Berlin still has the excesses of the 1920s'</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170511/learning-german-ten-quotations-about-the-german-language'><img src='/userdata/images/article/8e6708bfc1bb274cd212745d8ce3d69fb9a0f813809327829d8c5963a1b5b99d.jpg' alt='' /></a>						<a href='/20170511/learning-german-ten-quotations-about-the-german-language'><h2>10 genius quotes that get to the heart of the German language</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170511/merkel-is-insane-meet-the-woman-leading-the-afd-into-the-elections-alice-weidel-elections-2017'><h2>'Merkel is insane': meet the woman leading the AfD into the elections</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170509/report-reveals-why-its-never-been-a-better-time-to-find-work-in-germany'><h2>Report reveals why it's never been better to find work in Germany</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170509/how-the-secret-illuminati-society-really-did-start-in-germany'><h2>How the secret Illuminati society really did start in Germany</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170509/everything-you-need-to-know-before-the-vote-in-north-rhine-westphalia'><h2>Everything you need to know before the vote in North Rhine-Westphalia</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>6,826 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170517/dachau-camp-museum-and-burger-king-row-goes-to-court' class='headline-img'><img src='/userdata/images/article/12c84f0efa63f44118d43f6c2a990a4d36c51f5a07aa203d554073dc0dd8b99e.jpg'
 alt='Burger King in court for refusing to stop flyering at Dachau concentration camp' /></a>
	<a href='/20170517/dachau-camp-museum-and-burger-king-row-goes-to-court'><h2>Burger King in court for refusing to stop flyering at Dachau concentration camp</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170517/police-take-over-leipzig-station-to-stage-practice-terror-attack-with-200-victims' class='headline-img'><img src='/userdata/images/article/122159a78e8bac7e06223cc2c67e4c435e3c24e12f2f97c84812c45d51e01ba0.jpg'
 alt='Police use train station to stage practice terror attack with 200 &#039;victims&#039;' /></a>
	<a href='/20170517/police-take-over-leipzig-station-to-stage-practice-terror-attack-with-200-victims'><h2>Police use train station to stage practice terror attack with 200 'victims'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170517/airbus-turbulence-almost-crashes-private-german-business-jet' class='headline-img'><img src='/userdata/images/article/042eff9df7e0ab24cbd7cfb9c6cde44f657f67ba89c28d4cde4983aaa4410da0.jpg'
 alt='Airbus turbulence almost crashes private German business jet' /></a>
	<a href='/20170517/airbus-turbulence-almost-crashes-private-german-business-jet'><h2>Airbus turbulence almost crashes private German business jet</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170517/tv-presenter-allowed-to-called-afd-leader-nazi-slut-court-rules' class='headline-img'><img src='/userdata/images/article/b2838fff6970520910b830e2c667e0c6b42747b653ece263c297623dd165dbf7.jpg'
 alt='TV presenter allowed to called AfD leader &#039;Nazi slut&#039;, court rules' /></a>
	<a href='/20170517/tv-presenter-allowed-to-called-afd-leader-nazi-slut-court-rules'><h2>TV presenter allowed to called AfD leader 'Nazi slut', court rules</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170517/respect-our-grandfathers-far-right-plot-renews-debate-about-armys-nazi-links' class='headline-img'><img src='/userdata/images/article/c51d6b032de45984329023ea4499ef03b58e8cbcc343379c4803e5075271a082.jpg'
 alt='&#039;Respect our grandfathers&#039;: far-right plot renews debate about army’s Nazi links' /></a>
	<a href='/20170517/respect-our-grandfathers-far-right-plot-renews-debate-about-armys-nazi-links'><h2>'Respect our grandfathers': far-right plot renews debate about army’s Nazi links</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170515/man-caught-without-ticket-accused-of-beating-controller-to-a-pulp'>Man caught without ticket accused of 'beating controller to a pulp'</a></li><li><a href='/20170516/bach-vs-burka-germany-debates-identity-ahead-of-election'>Bach vs burka: Germany debates identity ahead of election</a></li><li><a href='/20170517/tv-presenter-allowed-to-called-afd-leader-nazi-slut-court-rules'>TV presenter allowed to called AfD leader 'Nazi slut', court rules</a></li><li><a href='/20170516/wind-turbine-smashes-onto-autobahn-blocking-traffic-for-hours'>Wind turbine smashes onto Autobahn, blocking traffic for hours</a></li><li><a href='/20170515/left-wing-terrorist-turned-holocaust-denier-seeking-asylum-in-hungary-report'>Left-wing extremist turned Holocaust-denier arrested after 'seeking asylum' in Hungary</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>17/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14769'>Holiday Home in Swedish Lapland</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>15/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14768'>Gardener needed</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14762'>Hochfeld, Luneburg, Bass, Wigger</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14764'>Online music mixing and mastering</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14763'>Looking for fellow U.S. expats near Abensberg</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14766'>30 May: Spontaneous Speaking - Preparing for the Unprepared </a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
		</script>
	
	</body>
</html>