<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Deutsche Bahn rolls out gender-neutral uniform policy</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="214435206012" />
<meta property="fb:app_id" content="236757570081124" />
<script src="/cdn-cgi/apps/head/G4AO9rzSlau92iCavvVCKYujAyM.js"></script><link rel="canonical" href="https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/favicons/de.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/favicons/de.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.de/xmlrpc.php">
<meta property="news_keywords" content="train-travel,transport" />
<meta property="article:modified_time" content="2022-11-03T17:08:28Z" />
<meta name="cXenseParse:articleid" content="712174" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-scaled.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/" />
<meta property="og:article:author" content="AFP" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/" />
<meta property="og:title" content="Deutsche Bahn rolls out gender-neutral uniform policy" />
<meta property="og:description" content="German rail operator Deutsche Bahn has lifted strict gender-based rules for staff uniforms to allow employees to mix and match traditional outfits according to their identity." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:site_name" content="The Local Germany" />
<meta property="article:published_time" content="2022-11-03T17:08:28Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalGermany" />
<meta name="twitter:title" content="Deutsche Bahn rolls out gender-neutral uniform policy" />
<meta name="twitter:description" content="German rail operator Deutsche Bahn has lifted strict gender-based rules for staff uniforms to allow employees to mix and match traditional outfits according to their identity." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/watermarks-logo-254302259-scaled.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP">
<meta name="description" content="German rail operator Deutsche Bahn has lifted strict gender-based rules for staff uniforms to allow employees to mix and match traditional outfits according to their identity." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/",
                            "headline": "Deutsche Bahn rolls out gender-neutral uniform policy",
                            "datePublished": "2022-11-03T17:24:24+01:00",
                            "dateModified": "2022-11-03T17:08:28+01:00",
                            "description": "German rail operator Deutsche Bahn has lifted strict gender-based rules for staff uniforms to allow employees to mix and match traditional outfits according to their identity.",
                            "keywords": ["train-travel","transport"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "AFP",
                                "email": "news@thelocal.de",
                                "url": "https://www.thelocal.de"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.de/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "isPartOf": {
                              "@type": ["CreativeWork", "Product"],
                              "name" : "Membership of The Local",
                              "productID": "thelocal.de:member"
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-scaled.jpg",
                                "width": 2560,
                                "height": 1707
                            },
                            "articleBody": "<p>The company's CEO Richard Lutz said in a post on LinkedIn on Wednesday the 45,000 on-board and railway station personnel would have the freedom to select from official skirts, trousers and jackets at will while working.</p><p>\"DB employees can now wear the clothing in which they feel most comfortable,\" he said, hailing the policy update as appropriate for a \"diverse\" company following staff requests to loosen the rules.</p><p>Norbert Nirschl, head of the \"railbow\" network of LGBTQ employees, welcomed the move to allow staff to choose their professional look \"completely independent of their sex or gender identity\".</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.de/20220910/german-opposition-adopts-gender-parity-target-for-2025/\" target=\"_blank\" rel=\"sponsored\">German opposition adopts gender parity target for 2025</a></strong></p><p>In the 187 years of German rail service, several uniform changes had been introduced as times and fashions changed, Nirschl said, but the company had never shaken up its designations of \"male\" and \"female\" collections.</p><p>\"That's the end of that!\" Nirschl said. \"As railbow we are proud of our employer Deutsche Bahn that it is allowing all its employees the chance to evolve freely.\"</p><p>Deutsche Bahn joins transport companies including Alaska Airlines and Virgin Atlantic this year in rolling out gender-neutral uniform guidelines.</p><p>The German state-run company, which is facing a massive infrastructure improvement drive, was ordered by a court in June to modernise its customer service in light of changing identity norms.</p><p>The Frankfurt regional superior court said DB from next year would need to offer a gender-neutral interface, deeming the current binary choice of \"Mr\" or \"Ms\" to be discriminatory.</p><div class=\"ml-manual-widget-container\" style=\"height: 50px; border: 1px solid #c3c3c3; background-color: #dedede;\">Manual widget for ML (class=\"ml-manual-widget-container\")</div>"
                          }
                          </script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/de" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Deutsche Bahn rolls out gender-neutral uniform policy Comments Feed" href="https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/feed/" />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.de/wp-content/themes/thelocal2021/style.css?ver=1.0.88' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.de/wp-json/wp/v2/posts/712174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.de/?p=712174' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.de%2F20221103%2Fdeutsche-bahn-rolls-out-gender-neutral-uniform-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.de%2F20221103%2Fdeutsche-bahn-rolls-out-gender-neutral-uniform-policy%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.88" as="style"> <style type="text/css" id="wp-custom-css">
			.single-article-post-thumbnail img {
    max-width: 100% !important;
    height: auto;
}		</style>
<script src='https://experience.piano.io/xbuilder/experience/load?aid=uhErnB6Jpu'></script><script>	tp.push(["setContentSection", "Germany: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","train-travel","transport"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2145",
                        postid: "https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/",
                        url: "https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/",
                        maincontent: "div.entry-the-post",
                        title: "Deutsche Bahn rolls out gender-neutral uniform policy",
                        pubdate: "2022-11-03T17:24:24+01:00",
                        authors: "AFP",
                        sections: "News",
                        tags: "train-travel,transport",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var themeJsLoaded = false;
                        var numberOfDefinedAdsSlots = 0;
                        var numberOfPageAds = 0;
                    </script>

<script type='text/javascript' async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146367']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script> </head>
<body id="top" class="post-template-default single single-post postid-712174 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/de_leaderboard_1' data-sizes='[[970,90],[728,90],[980,250],[970,250],[980,240]]' id='de_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/de_leaderboard_1_mobile' data-sizes='[[300,250]]' id='de_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<div class="footer-sticker-ad sticky-banner" id="footer-sticky">

<div class="footer-sticker-ad-content">

<div data-slot='/1774138/de_leaderboard_5' data-sizes='[[728,90]]' id='de_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 footer-sticky'>
</div>


<div data-slot='/1774138/de_leaderboard_5_mobile' data-sizes='[320,50]' id='de_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile footer-sticky'>
</div>

</div>
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option selected"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.de/category/germany-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Germany's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.de" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.de/wp-content/themes/thelocal2021/assets/images/logos/logo-de.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675846"><a href="https://www.thelocal.de/category/germany-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-675857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675857"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel News</a></li>
<li id="menu-item-676833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676833"><a href="/tag/opinion/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Opinion &#038; Analysis</a></li>
<li id="menu-item-681665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681665"><a href="https://www.thelocal.de/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-675847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675847"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675856"><a href="https://www.thelocal.de/category/covid-19-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a>
<ul class="sub-menu">
<li id="menu-item-709151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709151"><a href="http://tag/covid-19/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Covid 19 latest</a></li>
<li id="menu-item-684883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684883"><a href="https://www.thelocal.de/tag/covid-19-rules/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rules</a></li>
<li id="menu-item-675858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675858"><a href="/tag/covid-19-vaccines/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vaccines</a></li>
<li id="menu-item-675859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675859"><a href="/tag/covid-19-stats/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Stats</a></li>
</ul>
</li>
<li id="menu-item-707597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-707597"><a href="/podcasts/germany-in-focus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Podcast</a></li>
<li id="menu-item-675860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675860"><a href="https://www.thelocal.de/category/living-in-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675861"><a href="/tag/moving-to-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Germany</a></li>
<li id="menu-item-675862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675862"><a href="/tag/studying-in-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in Germany</a></li>
<li id="menu-item-675863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675863"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-675867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675867"><a href="https://www.thelocal.de/business-directory/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business directory</a></li>
<li id="menu-item-688750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688750"><a href="/tag/german-citizenship" data-wpel-link="internal" target="_self" rel="noopener noreferrer">German citizenship</a></li>
<li id="menu-item-688751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688751"><a href="/tag/pensions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-688752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688752"><a href="/tag/visas" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-688753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688753"><a href="/tag/tax" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
</ul>
</li>
<li id="menu-item-675868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675868"><a href="https://www.thelocal.de/category/germany-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Germany</a>
<ul class="sub-menu">
<li id="menu-item-675869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675869"><a href="/tag/discover-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Germany</a></li>
<li id="menu-item-688754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688754"><a href="/tag/german-history" data-wpel-link="internal" target="_self" rel="noopener noreferrer">German history</a></li>
<li id="menu-item-675870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675870"><a href="/tag/quiz/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Quiz</a></li>
<li id="menu-item-688757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688757"><a href="/tag/german-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">German traditions</a></li>
<li id="menu-item-688755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688755"><a href="/tag/german-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">German habits</a></li>
<li id="menu-item-688759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688759"><a href="/tag/food-drink" data-wpel-link="internal" target="_self" rel="noopener noreferrer">German cuisine</a></li>
</ul>
</li>
<li id="menu-item-709154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-709154"><a href="https://www.thelocal.de/category/learning-german/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-683259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-683259"><a href="https://www.thelocal.de/tag/german-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">German language</a></li>
<li id="menu-item-675872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675872"><a href="/tag/german-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675864"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675865"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675866"><a href="https://www.thelocal.de/homes/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675873"><a href="https://www.thelocal.de/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675874"><a href="/tag/working-in-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Germany</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>
<section id="pn-header" class="pn-header"></section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/category/germany-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.de/category/covid-19-germany/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="/podcasts/germany-in-focus/" class="" target="">Germany in Focus podcast</a><a data-wpel-link="ignore" href="https://www.thelocal.de/category/living-in-germany/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.de/category/germany-explained/" class="" target="">Germany: Learn about Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.de/category/learning-german/" class="" target="">Germany: Learning German</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.de/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.de/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.de/gift-voucher/" class="" target="">Gift voucher</a></div></div></div>  </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.de/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.de/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.de/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.de/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class=" active-edition-link" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/jobs/" class="" target="">Jobs in Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.de/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalGermany" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalGermany" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalgermany" target="_blank" rel="noopener noreferrer" aria-label="instagram icon" data-wpel-link="exclude"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="712174" data-related-articles="[{&quot;post_id&quot;:712116,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:711741,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:709630,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:709418,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:709208,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:708951,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:708707,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:707443,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:707500,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:706557,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="712174" data-name="Deutsche Bahn rolls out gender-neutral uniform policy" data-creative="Train travel" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&amp;title=Deutsche+Bahn+rolls+out+gender-neutral+uniform+policy&amp;summary=The+company&#8217;s+CEO+Richard+Lutz+said+in+a+post+on+LinkedIn+on+Wednesday+the+45,000+on-board+and+railway+station+personnel+would+have+the+freedom+to+select+from+official+skirts,+trousers+and+jackets+at+will+while+working.+&#8220;DB+employees+can+now+wear+the+clothing+in+which+they+feel+most+comfortable,&#8221;+he+said,+hailing+the+policy+update+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Deutsche+Bahn+rolls+out+gender-neutral+uniform+policy&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">

<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.de/tag/train-travel">TRAIN TRAVEL</a></h3>
<h1 class="single-article-title">Deutsche Bahn rolls out gender-neutral uniform policy</h1>
<p class="single-article-excerpt">German rail operator Deutsche Bahn has lifted strict gender-based rules for staff uniforms to allow employees to mix and match traditional outfits according to their identity.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&amp;title=Deutsche+Bahn+rolls+out+gender-neutral+uniform+policy&amp;summary=The+company&#8217;s+CEO+Richard+Lutz+said+in+a+post+on+LinkedIn+on+Wednesday+the+45,000+on-board+and+railway+station+personnel+would+have+the+freedom+to+select+from+official+skirts,+trousers+and+jackets+at+will+while+working.+&#8220;DB+employees+can+now+wear+the+clothing+in+which+they+feel+most+comfortable,&#8221;+he+said,+hailing+the+policy+update+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Deutsche+Bahn+rolls+out+gender-neutral+uniform+policy&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 3 November 2022 17:24 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-646x431.jpg" width="646" height="431" alt="Deutsche Bahn uniform" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/254302259-844x563.jpg 844w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">A Deutsche Bahn employee walks along the platform at a train station in Hannover. Photo: picture alliance/dpa | Michael Matthey</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The company&#8217;s CEO Richard Lutz said in a post on LinkedIn on Wednesday the 45,000 on-board and railway station personnel would have the freedom to select from official skirts, trousers and jackets at will while working.</p>
<p>&#8220;DB employees can now wear the clothing in which they feel most comfortable,&#8221; he said, hailing the policy update as appropriate for a &#8220;diverse&#8221; company following staff requests to loosen the rules.</p>
<p>Norbert Nirschl, head of the &#8220;railbow&#8221; network of LGBTQ employees, welcomed the move to allow staff to choose their professional look &#8220;completely independent of their sex or gender identity&#8221;.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.de/20220910/german-opposition-adopts-gender-parity-target-for-2025/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">German opposition adopts gender parity target for 2025</a></strong></p>

<div data-slot='/1774138/de_mpu_2' data-sizes='[[300,250]]' id='de_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/de_mpu_2_mobile' data-sizes='[[300,250]]' id='de_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>In the 187 years of German rail service, several uniform changes had been introduced as times and fashions changed, Nirschl said, but the company had never shaken up its designations of &#8220;male&#8221; and &#8220;female&#8221; collections.</p>
<p>&#8220;That&#8217;s the end of that!&#8221; Nirschl said. &#8220;As railbow we are proud of our employer Deutsche Bahn that it is allowing all its employees the chance to evolve freely.&#8221;</p>
<p>Deutsche Bahn joins transport companies including Alaska Airlines and Virgin Atlantic this year in rolling out gender-neutral uniform guidelines.</p>
<p>The German state-run company, which is facing a massive infrastructure improvement drive, was ordered by a court in June to modernise its customer service in light of changing identity norms.</p>
<p>The Frankfurt regional superior court said DB from next year would need to offer a gender-neutral interface, deeming the current binary choice of &#8220;Mr&#8221; or &#8220;Ms&#8221; to be discriminatory.</p>
<div class="ml-manual-widget-container"></div>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">AFP</span>
<a href="/cdn-cgi/l/email-protection#9ef0fbe9eddeeaf6fbf2f1fdfff2b0fafb"><span class="__cf_email__" data-cfemail="9ff1fae8ecdfebf7faf3f0fcfef3b1fbfa">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalgermany" data-wpel-link="exclude">@thelocalgermany</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.de/tag/train-travel" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TRAIN TRAVEL</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.de/tag/transport" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TRANSPORT</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&amp;title=Deutsche+Bahn+rolls+out+gender-neutral+uniform+policy&amp;summary=The+company&#8217;s+CEO+Richard+Lutz+said+in+a+post+on+LinkedIn+on+Wednesday+the+45,000+on-board+and+railway+station+personnel+would+have+the+freedom+to+select+from+official+skirts,+trousers+and+jackets+at+will+while+working.+&#8220;DB+employees+can+now+wear+the+clothing+in+which+they+feel+most+comfortable,&#8221;+he+said,+hailing+the+policy+update+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Deutsche+Bahn+rolls+out+gender-neutral+uniform+policy&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20221103/deutsche-bahn-rolls-out-gender-neutral-uniform-policy/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.de/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="712174"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="712116" data-name="&#8216;Deutschlandticket&#8217;: What you need to know about Germany&#8217;s new €49 ticket" data-creative="Transport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="417" src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-646x417.jpg" class="related-article-image-post wp-post-image" alt="&#039;Deutschlandticket&#039;: What you need to know about Germany&#039;s new €49 ticket" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-646x417.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-300x194.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-1024x661.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-768x496.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-1536x992.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-80x52.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-110x71.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-846x546.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/transport">TRANSPORT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/" class="article-link-event" data-page-type="article" data-id="712116" data-name="&#8216;Deutschlandticket&#8217;: What you need to know about Germany&#8217;s new €49 ticket" data-creative="Transport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">&#8216;Deutschlandticket&#8217;: What you need to know about Germany&#8217;s new €49 ticket</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.de/20221101/lufthansa-to-raise-salaries-for-german-cabin-crew/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="711741" data-name="Lufthansa to raise salaries for German cabin crew" data-creative="Transport" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-646x431.jpg" class="related-article-image-post wp-post-image" alt="Lufthansa to raise salaries for German cabin crew" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/lufthansaplane-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/transport">TRANSPORT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20221101/lufthansa-to-raise-salaries-for-german-cabin-crew/" class="article-link-event" data-page-type="article" data-id="711741" data-name="Lufthansa to raise salaries for German cabin crew" data-creative="Transport" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lufthansa to raise salaries for German cabin crew</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/de_mpu_1' data-sizes='[[300,250]]' id='de_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/de_mpu_1_mobile' data-sizes='[[300,250]]' id='de_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/" data-page-type="article" data-id="712116" data-name="&#8216;Deutschlandticket&#8217;: What you need to know about Germany&#8217;s new €49 ticket" data-creative="Transport" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.de/tag/transport">TRANSPORT</a></h3>
<h1 class="single-article-title">&#8216;Deutschlandticket&#8217;: What you need to know about Germany&#8217;s new €49 ticket</h1>
<p class="single-article-excerpt">Germany has officially welcomed the follow-up to this summer’s €9 ticket: a nationwide €49 monthly ticket set to come into effect early next year. Here's what you need to know.
</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&amp;title=&#8216;Deutschlandticket&#8217;:+What+you+need+to+know+about+Germany&#8217;s+new+€49+ticket&amp;summary=The+new+ticket+was+agreed+upon+Wednesday+between+Germany’s+federal+and+state+governments.+The+newly+dubbed+&#8220;Deutschlandticket&#8221;+is+slated+to+come+into+circulation+at+the+beginning+of+January,+said+Federal+Transport+Minister+Volker+Wissing+(FDP)+at+the+discussion+round.+Banner+ad+&#8220;Now+the+way+is+clear+for+the+biggest+public+transport+fare+reform+in+Germany,”+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=&#8216;Deutschlandticket&#8217;:+What+you+need+to+know+about+Germany&#8217;s+new+€49+ticket&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 3 November 2022 15:23 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/regionaltransport-646x417.jpg" width="646" height="417" alt="'Deutschlandticket': What you need to know about Germany's new €49 ticket" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The new ticket was agreed upon Wednesday between Germany’s federal and state governments.</p>
<p>The newly dubbed &#8220;Deutschlandticket&#8221; is slated to come into circulation at the beginning of January, said Federal Transport Minister Volker Wissing (FDP) at the discussion round.</p>

<div data-slot='/1774138/de_mpu_4_ap' data-sizes='[[300,250]]' id='de_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/de_mpu_4_ap_mobile' data-sizes='[[300,250]]' id='de_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>&#8220;Now the way is clear for the biggest public transport fare reform in Germany,” he said.</p>
<p>However, some of the ministers, such as Baden-Württemberg state premier <span class="ILfuVd" lang="de"><span class="hgKElc">Winfried Kretschmann of the Greens, remained sceptical that the ticket would really be issued by the slated date, stating that the spring of 2023 was more likely for a roll-out. </span></span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.de/20220920/germany-to-set-out-plans-for-e49-transport-ticket-in-october/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Germany to set out plans for 49 travel ticket in October</a></strong></p>
<p><b>How does it work?</b></p>
<p>The digital Deutschlandticket, which is to be valid all throughout Germany, will be available for an introductory price of €49 per month through a subscription that can be cancelled monthly, as opposed to yearly like other existing transport subscriptions.</p>
<p>While it’s not yet possible to purchase the ticket, sales will likely begin two weeks before the ticket is introduced. </p>
<p>As with its €9 predecessor, it can be used for all local transport (U-Bahn, S-Bahn, and trams) as well as Deutsche Bahn regional trains.</p>
<p>The aim of the ticket, according to the state and federal ministers, is to boost the attractiveness of public transport while also massively cutting down on carbon emissions. </p>
<p>But for people in Germany, its biggest goal is to relieve the financial burden of public transport, with many local tickets alone costing between €80 and €100 per month. </p>

<div data-slot='/1774138/de_mpu_5_ap' data-sizes='[[300,250]]' id='de_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/de_mpu_5_ap_mobile' data-sizes='[[300,250]]' id='de_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p>The Deutschlandticket itself is expected to cost the government a total of €3 million, with half to be taken up at the federal level and half at the state level.</p>
<p>The new ticket ties in with a larger plan to bolster public transport. The government has also vowed to set aside a further billion per year for the regional expansion of local transport. From 2023 onward, this is to be increased by three percent a year.</p>
<p><img loading="lazy" class="size-full wp-image-705992" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-scaled.jpg" alt="Passengers exit an U-Bahn train in Berlin" width="2560" height="1707" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-scaled.jpg 2560w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/315572981-844x563.jpg 844w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<div class="post-thumbnail-credit">Passengers exit an U-Bahn train at Zoologischer Garten. Photo: picture alliance/dpa | Jörg Carstensen</div>
<p><b>Could the ticket become more expensive (or cheaper)?</b></p>
<p>Germany’s transport ministers are planning a two-year introductory phase for the Deutschlandticket. Starting the second year, however, the ticket could become more expensive in order to compensate for inflation.</p>
<div class="ml-manual-widget-container"></div>
<p>The ministers also said they hoped the ticket itself would help keep inflation in check &#8211; but economists were more sceptical.</p>
<p>Holger Schmieding, chief economist at Berenberg Bank, said that the inflation rate &#8211; currently a staggering 10 percent &#8212; will be depressed &#8220;only to a small extent,&#8221; &#8220;perhaps by 0.1 percentage points.&#8221;</p>
<p>Some were also critical that the new ticket was too expensive, pointing out that not all people in Germany could afford to fork out over €49 a month.</p>
<p> &#8220;That&#8217;s why we continue to call for a €365 ticket. One euro per day for mobility, that would really be socially acceptable,&#8221; said Germany&#8217;s Sozialverband after the meeting.</p>
<p><b>Picking up speed</b></p>
<p>The managing director of the Pro-Rail Alliance, Dirk Flege, said the new ticket showed that the €9 ticket in the summer was not a one-time phenomenon. </p>
<p>&#8220;Rather, the federal and state governments are now jointly taking into account the will of the people, who have impressively demonstrated that they want to take more buses and trains if the framework conditions are right,&#8221; he said.</p>
<p>In June, July and August, the €9 ticket allowed passengers to travel on buses and trains for one month each. A full 50 million were sold, covering one billion trips per month. </p>
<p>A total of 1.8 million tonnes of CO2 were also saved during the three month period, according to German transport companies association (VDV). </p>
<p>As a successor, the state of Berlin has already introduced a €29 ticket, as well as a €9 ‘social ticket’, which is also set to go into effect next year.</p>
<p><strong>READ ALSO: </strong><a href="https://www.thelocal.de/20220927/explained-how-will-berlins-new-e29-transport-ticket-work/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><strong>How will Berlin&#8217;s new 29 travel ticket work?</strong></a></p>

<div data-slot='/1774138/de_mpu_6_ap' data-sizes='[[300,250]]' id='de_mpu_6_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-6-ap '>
</div>


<div data-slot='/1774138/de_mpu_6_ap_mobile' data-sizes='[[300,250]]' id='de_mpu_6_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-6-ap-mobile '>
</div>

<p>Jens Hilgenberg, head of transport policy at BUND, said that public transport is the backbone of the ‘mobility turnaround’ and therefore needs further, additional sources of funding. Among other things, revenue from a toll for trucks would have to be used to support its expansion. </p>
<p>According to a survey conducted by the opinion research institute Civey for Spiegel, most Germans are looking forward to the ticket: 55 percent of people rated the new ticket ‘very or somewhat’ positive, with only 23 percent giving it a negative assessment. Only 23 percent view the ticket negatively.</p>
<p class="clear"></p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#5d33382a2e1d29353831323e3c31733938"><span class="__cf_email__" data-cfemail="d4bab1a3a794a0bcb1b8bbb7b5b8fab0b1">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalgermany" data-wpel-link="exclude">@thelocalgermany</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&amp;title=&#8216;Deutschlandticket&#8217;:+What+you+need+to+know+about+Germany&#8217;s+new+€49+ticket&amp;summary=The+new+ticket+was+agreed+upon+Wednesday+between+Germany’s+federal+and+state+governments.+The+newly+dubbed+&#8220;Deutschlandticket&#8221;+is+slated+to+come+into+circulation+at+the+beginning+of+January,+said+Federal+Transport+Minister+Volker+Wissing+(FDP)+at+the+discussion+round.+Banner+ad+&#8220;Now+the+way+is+clear+for+the+biggest+public+transport+fare+reform+in+Germany,”+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=&#8216;Deutschlandticket&#8217;:+What+you+need+to+know+about+Germany&#8217;s+new+€49+ticket&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&amp;title=&#8216;Deutschlandticket&#8217;:+What+you+need+to+know+about+Germany&#8217;s+new+€49+ticket&amp;summary=The+new+ticket+was+agreed+upon+Wednesday+between+Germany’s+federal+and+state+governments.+The+newly+dubbed+&#8220;Deutschlandticket&#8221;+is+slated+to+come+into+circulation+at+the+beginning+of+January,+said+Federal+Transport+Minister+Volker+Wissing+(FDP)+at+the+discussion+round.+Banner+ad+&#8220;Now+the+way+is+clear+for+the+biggest+public+transport+fare+reform+in+Germany,”+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=&#8216;Deutschlandticket&#8217;:+What+you+need+to+know+about+Germany&#8217;s+new+€49+ticket&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.de/20221103/explained-what-you-need-to-know-about-germanys-new-e49-ticket#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.de/20221015/eurowings-pilots-to-stage-three-day-strike/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="709630" data-name="Eurowings pilots to stage three-day strike" data-creative="Travel news" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="363" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LF638.jpg" class="related-article-image-post wp-post-image" alt="Eurowings pilots to stage three-day strike" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LF638.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LF638-300x169.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LF638-80x45.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LF638-110x62.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/travel-news">TRAVEL NEWS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20221015/eurowings-pilots-to-stage-three-day-strike/" class="article-link-event" data-page-type="article" data-id="709630" data-name="Eurowings pilots to stage three-day strike" data-creative="Travel news" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eurowings pilots to stage three-day strike</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.de/20221013/simple-is-better-german-states-unite-over-e49-ticket-offer/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="709418" data-name="&#8216;Simple is better&#8217;: German states unite over €49 ticket offer" data-creative="Travel news" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="626" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-626x431.jpg" class="related-article-image-post wp-post-image" alt="&#039;Simple is better&#039;: German states unite over €49 ticket offer" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-626x431.jpg 626w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-300x207.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-1024x705.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-768x529.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-1536x1058.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-2048x1410.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-80x55.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-107x74.jpg 107w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/316712783-818x563.jpg 818w" sizes="(max-width: 626px) 100vw, 626px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/travel-news">TRAVEL NEWS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20221013/simple-is-better-german-states-unite-over-e49-ticket-offer/" class="article-link-event" data-page-type="article" data-id="709418" data-name="&#8216;Simple is better&#8217;: German states unite over €49 ticket offer" data-creative="Travel news" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">&#8216;Simple is better&#8217;: German states unite over €49 ticket offer</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/de_mpu_5' data-sizes='[[300,250]]' id='de_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/de_mpu_5_mobile' data-sizes='[[300,250]]' id='de_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594267:u8t2p6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.de/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.de/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.de/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.de/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.de/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div> 
<button id="ot-sdk-btn" class="ot-sdk-show-settings" style="display:none">Cookie Settings</button>

<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalGermany" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalGermany" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/de" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.de/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.de/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.de/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/navigation.js?ver=1.0.88' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.88' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.de\/wp-admin\/admin-ajax.php","ajax_nonce":"f3b147a93d","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local DE","article_tags":["train-travel","transport"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/theme.js?ver=1.0.88' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.de\/wp-admin\/admin-ajax.php","nonce":"df952ca39d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.88' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script data-cfasync="false" type="text/javascript" data-vendor="didomi:google">
                        
                        function checkIfElementsFilledWithAds() {
                            if (themeJsLoaded && typeof numberOfPageAds !== 'undefined' && typeof numberOfDefinedAdsSlots !== 'undefined' && numberOfPageAds !== 0) {
                                if (numberOfPageAds == numberOfDefinedAdsSlots) {
                                    tp.push(["init", function() {
                                        if (!tp.pianoId.isUserValid()) {
                                            (function(w, d) {
                                                var s = d.createElement('script');
                                                s.src = '//cdn.adpushup.com/41415/adpushup.js';
                                                s.crossOrigin='anonymous'; 
                                                s.type = 'text/javascript'; s.async = true;
                                                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
                                                w.adpushup = w.adpushup || {que:[]};
                                            })(window, document);
                                        }
                                    }]);
                                } else {
                                    setTimeout(() => {
                                        checkIfElementsFilledWithAds();
                                    }, 1000);
                                }
                                
                            } else {
                                setTimeout(() => {
                                    checkIfElementsFilledWithAds();
                                }, 1000); 
                            }
                        }
                        checkIfElementsFilledWithAds();
                        
                    </script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Thu, 03 Nov 2022 17:49:36 <![endif]-->
