<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Big crowds outside German clubs as &#8216;dancing ban&#8217; finally lifted</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="214435206012" />
<meta property="fb:app_id" content="236757570081124" />
<script src="/cdn-cgi/apps/head/G4AO9rzSlau92iCavvVCKYujAyM.js"></script><link rel="canonical" href="https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/favicons/de.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/favicons/de.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.de/wp-content/themes/thelocal/assets/images/de/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.de/xmlrpc.php">
<meta property="news_keywords" content="covid-19-rules" />
<meta property="article:modified_time" content="2022-03-06T10:19:34Z" />
<meta name="cXenseParse:articleid" content="680657" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/club.jpg" />
<meta property="og:article:author" content="DPA/The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/" />
<meta property="og:title" content="Big crowds outside German clubs as &#8216;dancing ban&#8217; finally lifted" />
<meta property="og:description" content="Police dispersed a sizeable crowd from outside a Berlin night spot, while partygoers packed out clubs in other cities on the first weekend that nightlife was allowed to reopen after months of pandemic restrictions." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/club.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="430" />
<meta property="og:site_name" content="The Local Germany" />
<meta property="article:published_time" content="2022-03-06T10:19:34Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalGermany" />
<meta name="twitter:title" content="Big crowds outside German clubs as &#8216;dancing ban&#8217; finally lifted" />
<meta name="twitter:description" content="Police dispersed a sizeable crowd from outside a Berlin night spot, while partygoers packed out clubs in other cities on the first weekend that nightlife was allowed to reopen after months of pandemic restrictions." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=680657" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="DPA/The Local">
<meta name="description" content="Police dispersed a sizeable crowd from outside a Berlin night spot, while partygoers packed out clubs in other cities on the first weekend that nightlife was allowed to reopen after months of pandemic restrictions." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/",
                            "headline": "Big crowds outside German clubs as 'dancing ban' finally lifted",
                            "datePublished": "2022-03-06T10:19:36+01:00",
                            "dateModified": "2022-03-06T10:19:34+01:00",
                            "description": "Police dispersed a sizeable crowd from outside a Berlin night spot, while partygoers packed out clubs in other cities on the first weekend that nightlife was allowed to reopen after months of pandemic restrictions.",
                            "keywords": ["covid-19-rules"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "DPA/The Local",
                                "email": "news@thelocal.de",
                                "url": "https://www.thelocal.de"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.de/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "isPartOf": {
                              "@type": ["CreativeWork", "Product"],
                              "name" : "Membership of The Local",
                              "productID": "thelocal.de:member"
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.thelocal.de/misc/resize-image/?post_id=680657&width=696&height=463",
                                "width": 696,
                                "height": 463
                            },
                            "articleBody": "<p>After a huge crowd of up to 2,000 people gathered in the courtyard of the Kulturbrauerei in Berlin on Friday evening, several people suffered panic attacks, police reported.</p><p>One man fainted and a woman had to be taken to hospital. Some 70 officers were sent to the club to disperse the crowd.</p><div class=\"ml-manual-widget-container\" style=\"height: 50px; border: 1px solid #c3c3c3; background-color: #dedede;\">Manual widget for ML (class=\"ml-manual-widget-container\")</div><p>As of Friday, clubs up and down the country are allowed to open for the first time since the autumn after the so-called 'Tanzverbot' was lifted as part of an easing of Covid restrictions.</p><p>Clubs have to open with 2G plus entry rules, meaning only vaccinated and recovered people can get through the door on the condition that they have a negative test result.</p><p>After big crowds turned out to party in Frankfurt, Victor Oswalt, spokesman for the organisation Clubs am Main, confirmed that \"there was a lot of interest.\"</p><p>\"You could tell that something important had been missing for a very long time,\" he said.</p><p>Hamburg's public was also eager to fill out its dance floors. Long lines were seen in front of several well-known clubs.</p><p>\"It was very crowded, especially at the Sternbrücke,\" said Thore Debor, managing director of Hamburg's Clubkombinat.</p><p>Debor said that \"it was definitely a liberating moment\" but added that he'd heard reports that people were initially unsure about dancing.</p><p>Bavarians meanwhile flocked over the border into the Austrian town of Obendorf, where clubs were opening for the first time as part of an end to most restrictions.</p><p>Police asked one club there to open its doors early to allow people in after a huge crowd had gathered outside. As people pressed to get inside, some people lost consciousness. One person had to receive treatment from the Red Cross.</p>"
                          }
                          </script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/de" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Big crowds outside German clubs as &#8216;dancing ban&#8217; finally lifted Comments Feed" href="https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.de/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.de/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.de/wp-json/wp/v2/posts/680657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.de/?p=680657' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.de%2F20220306%2Fbig-crowds-outside-german-clubs-as-dancing-ban-finally-lifted%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.de%2F20220306%2Fbig-crowds-outside-german-clubs-as-dancing-ban-finally-lifted%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/?utm_source=dlvr.it&#038;utm_medium=facebook&#038;amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>	tp.push(["setContentSection", "Covid-19 - Germany"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","covid-19-rules"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2145",
                        postid: "https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/",
                        url: "https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/",
                        maincontent: "div.entry-the-post",
                        title: "Big crowds outside German clubs as \\\'dancing ban\\\' finally lifted",
                        pubdate: "2022-03-06T10:19:36+01:00",
                        authors: "DPA/The Local",
                        sections: "News",
                        tags: "covid-19-rules",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41415/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1127341995055146367']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-680657 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/de_leaderboard_1' data-width=980 data-height=240 id='de_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/de_leaderboard_1_mobile' data-width=300 data-height=250 id='de_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option selected"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
 <section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.de/category/germany-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Germany's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.de" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.de/wp-content/themes/thelocal2021/assets/images/logos/logo-de.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675846"><a href="https://www.thelocal.de/category/germany-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-675847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675847"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675857"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel News</a></li>
<li id="menu-item-676833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676833"><a href="/tag/opinion/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Opinion &#038; Analysis</a></li>
</ul>
</li>
<li id="menu-item-675856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675856"><a href="https://www.thelocal.de/category/covid-19-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a>
<ul class="sub-menu">
<li id="menu-item-675858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675858"><a href="/tag/covid-19-vaccines/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vaccines</a></li>
<li id="menu-item-675859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675859"><a href="/tag/covid-19-stats/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Stats</a></li>
</ul>
</li>
<li id="menu-item-675860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675860"><a href="https://www.thelocal.de/category/living-in-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675861"><a href="/tag/moving-to-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Germany</a></li>
<li id="menu-item-675862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675862"><a href="/tag/studying-in-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in Germany</a></li>
<li id="menu-item-675863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675863"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-675867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675867"><a href="https://www.thelocal.de/business-directory/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business directory</a></li>
</ul>
</li>
<li id="menu-item-675868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675868"><a href="https://www.thelocal.de/category/germany-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Germany</a>
<ul class="sub-menu">
<li id="menu-item-675869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675869"><a href="/tag/discover-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Germany</a></li>
<li id="menu-item-675870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675870"><a href="/tag/quiz/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Quiz</a></li>
</ul>
</li>
<li id="menu-item-675871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675871"><a href="https://www.thelocal.de/category/learning-german/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">German language</a>
<ul class="sub-menu">
<li id="menu-item-675872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675872"><a href="/tag/german-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675864"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675865"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675866"><a href="https://www.thelocal.de/homes/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675873"><a href="https://www.thelocal.de/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675874"><a href="/tag/working-in-germany/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Germany</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/category/germany-news/" class="" target="" rel="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.de/category/covid-19-germany/" class="" target="" rel="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.de/category/living-in-germany/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.de/category/germany-explained/" class="" target="" rel="">Learn about Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.de/category/learning-german/" class="" target="" rel="">Learning German</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="" rel="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.de/membership-student/" class="" target="" rel="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.de/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://www.thelocal.de/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.de/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/search/" class="" target="" rel="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.de/contact/" class="" target="" rel="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.de/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.de/contact/" class="" target="" rel="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.de/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class=" active-edition-link" target="" rel="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="" rel="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
 <div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.de/jobs/" class="" target="" rel="">Jobs in Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.de/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="" rel="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalGermany" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalGermany" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalgermany" target="_blank" rel="noopener noreferrer external" aria-label="instagram icon" data-wpel-link="external"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="680657" data-related-articles="680186,680174,679837,678903,678884,678754,678629,678605,678545" data-page-type="article" data-id="680657" data-name="Big crowds outside German clubs as &#8216;dancing ban&#8217; finally lifted" data-creative="Covid-19 rules" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&amp;title=Big+crowds+outside+German+clubs+as+&#8216;dancing+ban&#8217;+finally+lifted&amp;summary=After+a+huge+crowd+of+up+to+2,000+people+gathered+in+the+courtyard+of+the+Kulturbrauerei+in+Berlin+on+Friday+evening,+several+people+suffered+panic+attacks,+police+reported.+One+man+fainted+and+a+woman+had+to+be+taken+to+hospital.+Some+70+officers+were+sent+to+the+club+to+disperse+the+crowd.+Manual+widget+for+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Big+crowds+outside+German+clubs+as+&#8216;dancing+ban&#8217;+finally+lifted&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.de/tag/covid-19-rules">COVID-19 RULES</a></h3>
<h1 class="single-article-title">Big crowds outside German clubs as &#8216;dancing ban&#8217; finally lifted</h1>
<p class="single-article-excerpt">Police dispersed a sizeable crowd from outside a Berlin night spot, while partygoers packed out clubs in other cities on the first weekend that nightlife was allowed to reopen after months of pandemic restrictions.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&amp;title=Big+crowds+outside+German+clubs+as+&#8216;dancing+ban&#8217;+finally+lifted&amp;summary=After+a+huge+crowd+of+up+to+2,000+people+gathered+in+the+courtyard+of+the+Kulturbrauerei+in+Berlin+on+Friday+evening,+several+people+suffered+panic+attacks,+police+reported.+One+man+fainted+and+a+woman+had+to+be+taken+to+hospital.+Some+70+officers+were+sent+to+the+club+to+disperse+the+crowd.+Manual+widget+for+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Big+crowds+outside+German+clubs+as+&#8216;dancing+ban&#8217;+finally+lifted&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 6 March 2022 10:19 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/club.jpg" width="646" height="430" alt="Big crowds outside German clubs as 'dancing ban' finally lifted" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/club.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/club-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/club-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/club-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">People dance at a club in Frankfurt on March 4th. Photo: dpa | Sebastian Gollnow</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>After a huge crowd of up to 2,000 people gathered in the courtyard of the Kulturbrauerei in Berlin on Friday evening, several people suffered panic attacks, police reported.</p>
<p>One man fainted and a woman had to be taken to hospital. Some 70 officers were sent to the club to disperse the crowd.</p>
<div class="ml-manual-widget-container"></div>
<p>As of Friday, clubs up and down the country are allowed to open for the first time since the autumn after the so-called &#8216;Tanzverbot&#8217; was lifted as part of an easing of Covid restrictions.</p>
<p>Clubs have to open with 2G plus entry rules, meaning only vaccinated and recovered people can get through the door on the condition that they have a negative test result.</p>
<p>After big crowds turned out to party in Frankfurt, Victor Oswalt, spokesman for the organisation Clubs am Main, confirmed that &#8220;there was a lot of interest.&#8221;</p>
<p>&#8220;You could tell that something important had been missing for a very long time,&#8221; he said.</p>
<p>Hamburg&#8217;s public was also eager to fill out its dance floors. Long lines were seen in front of several well-known clubs.</p>
<p>&#8220;It was very crowded, especially at the Sternbrücke,&#8221; said Thore Debor, managing director of Hamburg&#8217;s Clubkombinat.</p>
<div class='mid-article-video-ad'>
<p>(article continues below)</p>
<h4>See also on The Local:</h4>
<div id="youplay-player-container">
<script>
                        tp.push(['init', function() {
                            var script = document.createElement('script');
                            if (tp.pianoId.isUserValid()) {
                                script.src = 'https://delivery.youplay.se/load.js?id=684003';
                                script.setAttribute('data-config', '{"mute":true,"zone_id":2275,"pl":982,"nt":"30","player":"up"}');
                            } else {
                                script.src = 'https://delivery.youplay.se/load.js?id=894144';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":2274,"pl":982,"nt":"30","player":"up"}');
                            }
                            script.class = 'yp';
                            document.getElementById('youplay-player-container').appendChild(script);
                        }]);
                    </script>
</div>
</div>
<p>Debor said that &#8220;it was definitely a liberating moment&#8221; but added that he&#8217;d heard reports that people were initially unsure about dancing.</p>
<p>Bavarians meanwhile flocked over the border into the Austrian town of Obendorf, where clubs were opening for the first time as part of an end to most restrictions.</p>
<p>Police asked one club there to open its doors early to allow people in after a huge crowd had gathered outside. As people pressed to get inside, some people lost consciousness. One person had to receive treatment from the Red Cross.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">DPA/The Local</span>
<a href="/cdn-cgi/l/email-protection#771912000437031f121b1814161b591312"><span class="__cf_email__" data-cfemail="274942505467534f424b4844464b094342">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalgermany" data-wpel-link="external">@thelocalgermany</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.de/tag/covid-19-rules" data-wpel-link="internal" target="_self" rel="noopener noreferrer">COVID-19 RULES</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&amp;title=Big+crowds+outside+German+clubs+as+&#8216;dancing+ban&#8217;+finally+lifted&amp;summary=After+a+huge+crowd+of+up+to+2,000+people+gathered+in+the+courtyard+of+the+Kulturbrauerei+in+Berlin+on+Friday+evening,+several+people+suffered+panic+attacks,+police+reported.+One+man+fainted+and+a+woman+had+to+be+taken+to+hospital.+Some+70+officers+were+sent+to+the+club+to+disperse+the+crowd.+Manual+widget+for+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Big+crowds+outside+German+clubs+as+&#8216;dancing+ban&#8217;+finally+lifted&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20220306/big-crowds-outside-german-clubs-as-dancing-ban-finally-lifted/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.de/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="680657"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="680619" data-name="Germany&#8217;s restaurants and hotels open to the unvaccinated" data-creative="Covid-19 rules" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="402" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/277054225.jpg" class="related-article-image-post wp-post-image" alt="Germany&#039;s restaurants and hotels open to the unvaccinated" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/277054225.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/277054225-300x187.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/277054225-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/277054225-110x68.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/covid-19-rules">COVID-19 RULES</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/" class="article-link-event" data-page-type="article" data-id="680619" data-name="Germany&#8217;s restaurants and hotels open to the unvaccinated" data-creative="Covid-19 rules" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Germany&#8217;s restaurants and hotels open to the unvaccinated</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.de/20220302/key-points-the-covid-rules-changing-in-germany-this-week/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="680186" data-name="KEY POINTS: The Covid rules changing in Germany this week" data-creative="Covid-19 rules" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="413" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/265239094.jpg" class="related-article-image-post wp-post-image" alt="KEY POINTS: The Covid rules changing in Germany this week" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/265239094.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/265239094-300x192.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/265239094-80x51.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/265239094-110x70.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/covid-19-rules">COVID-19 RULES</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20220302/key-points-the-covid-rules-changing-in-germany-this-week/" class="article-link-event" data-page-type="article" data-id="680186" data-name="KEY POINTS: The Covid rules changing in Germany this week" data-creative="Covid-19 rules" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">KEY POINTS: The Covid rules changing in Germany this week</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/de_mpu_1' data-width=480 data-height=320 id='de_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/de_mpu_1_mobile' data-width=300 data-height=250 id='de_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/" data-page-type="article" data-id="680619" data-name="Germany&#8217;s restaurants and hotels open to the unvaccinated" data-creative="Covid-19 rules" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.de/tag/covid-19-rules">COVID-19 RULES</a></h3>
<h1 class="single-article-title">Germany&#8217;s restaurants and hotels open to the unvaccinated</h1>
<p class="single-article-excerpt">Nightclubs in Germany were finally allowed to reopen Friday - and restaurants could allow unvaccinated people to enter. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&amp;title=Germany&#8217;s+restaurants+and+hotels+open+to+the+unvaccinated&amp;summary=Germany+entered+the+second+step+of+its+Covid+relaxation+plan+on+Friday,+reopening+restaurants,+bars,+cafes+and+hotels+to+unvaccinated+people. +They+have+been+barred+from+entering+many+public+places+since+December+in+response+to+tightened+restrictions+to+clamp+down+on+the+Omicron+variant+of+Covid-19.+The+2G+rule+was+brought+in+which+meant+only+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Germany&#8217;s+restaurants+and+hotels+open+to+the+unvaccinated&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 4 March 2022 17:24 CET </span></div>
 </header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/277054225.jpg" width="646" height="402" alt="Germany's restaurants and hotels open to the unvaccinated" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Germany entered the second step of its Covid relaxation plan on Friday, reopening restaurants, bars, cafes and hotels to unvaccinated people. </p>
<p>They have been barred from entering many public places since <a href="https://www.thelocal.de/20211202/german-leaders-set-to-finalise-emergency-covid-plan/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">December</a> in response to tightened restrictions to clamp down on the Omicron variant of Covid-19. The 2G rule was brought in which meant only vaccinated and recovered people were allowed to enter these venues. </p>
<p>From Friday March 4th, unvaccinated people can visit a restaurant or similar venue with a negative Covid test under the 3G rule.</p>
<p>Nightclubs and discos are also allowed to reopen their doors with the 2G-plus rule as of Friday.</p>
<p>That means vaccinated and recovered people are allowed to go dancing if they can present a negative test result or are boosted.</p>
<p>In Berlin, however, even people who&#8217;ve had their booster shot have to show a negative Covid test. </p>
<p><strong>READ ALSO: <a href="https://www.thelocal.de/20220302/key-points-the-covid-rules-changing-in-germany-this-week/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">The German Covid rules changing this week</a></strong></p>
<div class="ml-manual-widget-container"></div>
<p>Capacity rules are also being eased on March 4th. Indoors up to 60 percent of the maximum capacity – with a maximum of 6,000 people – is allowed.</p>
<p>Outdoors a capacity of up to 75 percent (with a maximum of 25,000 people) will be permitted. This will apply to the likes of football matches and concerts.</p>
<p>On Friday Germany reported 217,593 Covid cases within the latest 24 hour period, and 291 deaths. The 7-day incidence stood at 1,196.4 infections per 100,000 people. </p>
<p>The new rules will apply for just over two weeks. On March 19th, the Infection Protection Act, which is currently the basis for the Covid restrictions, expires.</p>

<div data-slot='/1774138/de_mpu_4_ap' data-width=300 data-height=250 id='de_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/de_mpu_4_ap_mobile' data-width=300 data-height=250 id='de_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>On March 20th most Covid rules will fall away and only some basic protection measures will remain. There&#8217;s no detail on what exactly they&#8217;ll be yet, but it is expected to include mandatory face masks in indoor public areas. </p>
<p>The Free Democrats &#8211; partner in the governing coalition alongside the Social Democrats and Greens &#8211; are insisting that as few Covid rules as possible remain in force after March 20th.</p>
<p>Party leader and Finance Minister Christian Lindner said: &#8220;Our constitutional order applies and that means that the state only intervenes where it is really necessary, where there is really a danger. And we will discuss this together in detail: what is still necessary, what is not necessary.&#8221;</p>
<p>If the infection situation worsens significantly after March 20th, a fallback option will apply. Accordingly, the federal government will initiate a new law that provides for further Covid protection measures.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#533d36242013273b363f3c30323f7d3736"><span class="__cf_email__" data-cfemail="573932202417233f323b3834363b793332">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalgermany" data-wpel-link="external">@thelocalgermany</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&amp;title=Germany&#8217;s+restaurants+and+hotels+open+to+the+unvaccinated&amp;summary=Germany+entered+the+second+step+of+its+Covid+relaxation+plan+on+Friday,+reopening+restaurants,+bars,+cafes+and+hotels+to+unvaccinated+people. +They+have+been+barred+from+entering+many+public+places+since+December+in+response+to+tightened+restrictions+to+clamp+down+on+the+Omicron+variant+of+Covid-19.+The+2G+rule+was+brought+in+which+meant+only+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Germany&#8217;s+restaurants+and+hotels+open+to+the+unvaccinated&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&amp;title=Germany&#8217;s+restaurants+and+hotels+open+to+the+unvaccinated&amp;summary=Germany+entered+the+second+step+of+its+Covid+relaxation+plan+on+Friday,+reopening+restaurants,+bars,+cafes+and+hotels+to+unvaccinated+people. +They+have+been+barred+from+entering+many+public+places+since+December+in+response+to+tightened+restrictions+to+clamp+down+on+the+Omicron+variant+of+Covid-19.+The+2G+rule+was+brought+in+which+meant+only+[&hellip;]&amp;source=Germany\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Germany&#8217;s+restaurants+and+hotels+open+to+the+unvaccinated&amp;via=TheLocalGermany+Germany\&#039;s+news+in+English&amp;url=https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.de/20220304/germanys-restaurants-and-hotels-open-to-the-unvaccinated#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.de/20220302/germany-wont-have-covid-free-summer-says-top-virologist/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="680174" data-name="Germany won&#8217;t have Covid-free summer, says top virologist" data-creative="Covid-19 rules" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/270704944-646x431.jpg" class="related-article-image-post wp-post-image" alt="Germany won&#039;t have Covid-free summer, says top virologist" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/270704944.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/270704944-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/270704944-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/270704944-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/covid-19-rules">COVID-19 RULES</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20220302/germany-wont-have-covid-free-summer-says-top-virologist/" class="article-link-event" data-page-type="article" data-id="680174" data-name="Germany won&#8217;t have Covid-free summer, says top virologist" data-creative="Covid-19 rules" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Germany won&#8217;t have Covid-free summer, says top virologist</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.de/20220228/germany-removes-almost-40-countries-from-covid-high-risk-list/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679837" data-name="Germany removes almost 40 countries from Covid high-risk list" data-creative="Travel news" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="629" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/273493063-629x431.jpg" class="related-article-image-post wp-post-image" alt="Germany removes almost 40 countries from Covid high-risk list" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/273493063-629x431.jpg 629w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/273493063-300x206.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/273493063-80x55.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/273493063-108x74.jpg 108w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/273493063.jpg 646w" sizes="(max-width: 629px) 100vw, 629px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.de/tag/travel-news">TRAVEL NEWS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.de/20220228/germany-removes-almost-40-countries-from-covid-high-risk-list/" class="article-link-event" data-page-type="article" data-id="679837" data-name="Germany removes almost 40 countries from Covid high-risk list" data-creative="Travel news" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Germany removes almost 40 countries from Covid high-risk list</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/de_mpu_5' data-width=300 data-height=250 id='de_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/de_mpu_5_mobile' data-width=300 data-height=250 id='de_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.de/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.de/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.de/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.de/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.de/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalGermany" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalGermany" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/de" target="_blank" rel="noopener noreferrer external" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.de/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.de/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/de_leaderboard_5' data-width=980 data-height=240 id='de_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/de_leaderboard_5_mobile' data-width=300 data-height=250 id='de_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.de\/wp-admin\/admin-ajax.php","ajax_nonce":"2fa413b534","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local DE","article_tags":["covid-19-rules"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.de\/wp-admin\/admin-ajax.php","nonce":"80adc7a063"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Sun, 06 Mar 2022 12:16:33 <![endif]-->
