<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets' />
	<link rel='amphtml' href='https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>What's the history behind Germany's beloved Christmas markets? - The Local</title>
	<meta name='description' content='Christmas markets are one of the most prized German traditions, and many are opening this week. We take a look at their historical roots. 


' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/de/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/de' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/220b4526a27c0a30733f1b84f632262708acfb28e0e0b902630a9b6c234bc348.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets" />
		<meta property="og:title" content="What's the history behind Germany's beloved Christmas markets?" />
		<meta property="og:description" content="Christmas markets are one of the most prized German traditions, and many are opening this week. We take a look at their historical roots. 


" />
		<meta property="article:published_time" content="2019-11-25T17:07:25+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="What's the history behind Germany's beloved Christmas markets?" />
		<meta name="twitter:description" content="Christmas markets are one of the most prized German traditions, and many are opening this week. We take a look at their historical roots. 


" />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/220b4526a27c0a30733f1b84f632262708acfb28e0e0b902630a9b6c234bc348.jpg" />
						<meta property='fb:pages' content='214435206012' />
	<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	

	<!-- DEEPBI -->
	<script>
		"use strict";
		! function() {
		  for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
		  "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
		}();

		var pianoInitializationFunction = function() {
		  (function(src) {
			var a = document.createElement("script");
			a.type = "text/javascript";
			a.async = true;
			a.src = src;
			var b = document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a, b)
		  })("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
		}

		var deepInitializerListenerId = setInterval(function() {
		  if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
			clearInterval(deepInitializerListenerId);
			window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
			window.deep.options.trackconsent = true;
			window.deep.options.dntignore = true;
			window.deep.options.dataCollector = true;
			deep.options.pianoEventsQueue = true;
			window.deep.options.pianoDataCollector = true;
			deep.options.scoring = {
			  initialRequest: true
			};
			window.deep();
		  }
		});

		var timeCounter = 0;
		var getScoringValuesFn = function(pianoInitFunc) {
		  timeCounter += 10;
		  if (timeCounter > 1000) {
			return pianoInitFunc();
		  }

		  setTimeout(() => {
			if (!window.tp || !window.deepTracker) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			  return;
			}

			try {
			  window.deepTracker.getScore({
				type: "profile",
				force: true
			  }).then(score => {
				if (score.hasOwnProperty("rfv_level")) {
				  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
				  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
				}
				if (score.hasOwnProperty("rfv_score")) {
				  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
				  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
				}
				if (score.hasOwnProperty("rfv_segment")) {
				  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
				  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
				}
				if (score.hasOwnProperty("testgroup")) {
				  // console.log("setCustomVariable deep_testgroup", score.testgroup);
				  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
				}
			  });

			  pianoInitFunc();
			} catch (e) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			}
		  }, 10);
		};

		getScoringValuesFn(pianoInitializationFunction);
	</script>
			<script class="DeepDataCollection">
			articleData = {
				"id": 162553,
				"title": "What's the history behind Germany's beloved Christmas markets?",
				"subtitle": "Christmas markets are one of the most prized German traditions, and many are opening this week. We take a look at their historical roots. \r\n\r\n\r\n",
				"publication": {
					"date": "2019-11-25",
					"ts": 1574698045,
					"day": "Mon",
					"month": "Nov",
					"year": 2019
				},
				"categories": ["membership exclusives","Christmas","Christmas markets","history and tradition"],
				"author": {
					"name": "The Local"
				}
			}
		</script>
		<!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
	tp.push(["setTags", ["premiumarticle"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->


	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'a80f9dc1-ff86-48f8-8525-4cf0f75fa35e');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'd8f6a268-9d60-4909-b509-c77991f9b296');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2145",
			    postid: "https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets",
			    url: "https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets",
			    maincontent: "div#article",
			    title: "What\'s the history behind Germany\'s beloved Christmas markets?",
			    pubdate: "2019-11-25T17:07:25+01:00",
			    authors: "Kate Brady",
			    sections: "News>Culture",
			    tags: "membership exclusives, Christmas, Christmas markets, history and tradition",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-4', 'auto');
		ga('set', 'anonymizeIp', true);
		
			ga('set', {
			  title: 'What\'s the history behind Germany\'s beloved Christmas markets?',
			  hostname: 'www.thelocal.de', // The domain of the country being viewed
			  page: '/20191125/whats-the-history-behind-germanys-beloved-christmas-markets',
			  location: 'https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('set', 'anonymizeIp', true);
		
			ga('theLocalNetwork.set', {
			  title: 'What\'s the history behind Germany\'s beloved Christmas markets?',
			  hostname: 'www.thelocal.de', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20191125/whats-the-history-behind-germanys-beloved-christmas-markets',
			  location: 'https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Germany's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						var regSuccess = false;
						tp.push(["addHandler", "registrationSuccess", function(){
							regSuccess = true;
							setTimeout(function(){
								location.replace('/members/account');
							},
							3000);
						}]);
						tp.push(["addHandler", "loginSuccess", function(){
							if(!regSuccess){
								location.reload();
							}
						}]);
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Germany'><span>Jobs in Germany</span></a></li><li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/business-directory' title='Business directory'><span>Business directory</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalGermany'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalGermany'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalgermany'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a class="no_under">Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.es/'>Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a href='https://www.thelocal.ch/'>Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/berlin'>Berlin</a></li>
			<li><a href='/munich'>Munich</a></li>
			<li><a href='/hamburg'>Hamburg</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.de/products'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/homes' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.toytowngermany.com/forum/'>Discussion forum</a></li>		<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>What's the history behind Germany's beloved Christmas markets?</h1>		<div id="article-info-top">
									<div class="article-author-name">Kate Brady</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>							</div>
			
			<div class="article-date" title="*Updated: 25 November 2019 17:07 CET+01:00">
				25 November 2019<br />
				17:07 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/membership+exclusives' class='article-keyword'>membership exclusives</a><a href='/tag/christmas' class='article-keyword'>christmas</a><a href='/tag/christmas+markets' class='article-keyword'>christmas markets</a><a href='/tag/history+and+tradition' class='article-keyword'>history and tradition</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=What%27s+the+history+behind+Germany%27s+beloved+Christmas+markets%3F&body=https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=What%27s+the+history+behind+Germany%27s+beloved+Christmas+markets%3F&via=TheLocalGermany&url=https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20191125%2Fwhats-the-history-behind-germanys-beloved-christmas-markets&title=What%27s+the+history+behind+Germany%27s+beloved+Christmas+markets%3F&summary=Christmas+markets+are+one+of+the+most+prized+German+traditions%2C+and+many+are+opening+this+week.+We+take+a+look+at+their+historical+roots.+%0D%0A%0D%0A%0D%0A&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="What's the history behind Germany's beloved Christmas markets?" alt="What's the history behind Germany's beloved Christmas markets?" src="/userdata/images/article/220b4526a27c0a30733f1b84f632262708acfb28e0e0b902630a9b6c234bc348.jpg" />
						</div>
			<div class='article-photo-credit'>Nuremberg's Christkindlmarkt on a winter night. Photo: DPA/Daniel Karmann.  </div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Kate Brady</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</div>
								<div class="article-date">
					25 November 2019				</div>
				<div class="article-time">
					17:07 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Christmas markets are one of the most prized German traditions, and many are opening this week. We take a look at their historical roots. 


</div>			</div>

			
			
			<div id='article-body'><div id='premium-container'><p>
	<strong>Medieval origins </strong></p>
<p>
	Christmas markets have evolved quite a bit from their humble origins in the late Middle Ages, (1250-1500 AD). <i>Wintermärkte</i>, or “winter markets,” could be found across the German speaking parts of Europe and the Holy Roman Empire, including eastern regions of France, during the period. </p>
<p>
	Outdoor markets were quite popular at this time, and winter markets served a particularly practical purpose: providing a place for villagers to stock up on food and supplies for the upcoming winter.</p>
<p>
	They would often take place in front of the main church or the town square. Traditionally, the markets would sell mainly meat, and many of the modern Christmas markets continue this tradition with speciality Bratwurst and other hot foods. </p>
<p>
	<img alt="" src="/userdata/images/1574696992_dresdner.jpg" style="max-width: 640px; width: 100%;" /><i><span style="font-size:10px;">The Striezelmarkt in Dresden. Photo: DPA</span></i></p>
<p>
	By the 14th century, merchants from the town began using the one-day winter markets as an opportunity to sell roasted nuts, sweets, handmade baskets, and toys for children. Soon the winter markets came to align with the entire Christmas season, with many lasting during the entire four weeks of Advent. </p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.de/20191112/why-are-german-christmas-markets-opening-so-early">Why are German Christmas markets opening so early this year?</a></strong></p>
<p>
	<strong>Local traditions</strong></p>
<p>
	The Christmas market in Dresden, known as the <i>Dresdner Striezelmarkt</i> after the nickname of the city’s speciality Stollen cake, is considered the first documented Christmas market in Germany, with historians tracing it back as early as 1434.</p>
<p>
	However, the terms “December markets,” or “winter markets,” can be found in documents from as early as the twelfth and thirteenth centuries in parts of Germany and Austria.</p>
<p>
	Many Christmas markets have special names, often based on the town’s special traditions. In Nuremberg, the market is referred to as the <i>Christkindlmarkt</i>, or “Christ child market,” where <i>Christkind</i> refers to an angel-like figure representing the spirit of Christmas. </p>
<p>
	Every two years, the town selects a young woman to play the part of the <i>Christkind</i> to open the market. </p>
<style type="text/css">
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px 'Helvetica Neue'; -webkit-text-stroke: #000000}
span.s1 {font-kerning: none}</style>
<p>
	<img alt="" src="/userdata/images/1574697144_christkindl.jpg" style="max-width: 640px; width: 100%;" /><span style="font-size:10px;">The Christkind opens Nuremberg&#39;s Christmas market. Photo: DPA/Daniel Karmann. </span></p>
<p>
	The term <i>Christkind</i> is thought to be the origin of the name “Kris Kringle,” which is used to refer to the figure of Santa Claus in other cultures. </p>
<p>
	Frankfurt also boasts claim to one of the earliest Christmas markets at Römerberg in the Old Town. It is opened by the Lord Mayor of Frankfurt and a Christmas carol performance by the city’s opera.</p>
<p>
	Frankfurt’s  and is a great place to try tasty hot <i>Apfelwein</i> (apple wine) and<i> Bethmännchen</i>, favorite sweet treats of Goethe and Napoleon Bonaparte! </p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.de/20171214/ten-fantastic-christmas-markets-not-to-miss-2016-germany">These 10 German Christmas markets cannot be missed</a></strong></p>
<p>
	<strong>A growing tradition  </strong></p>
<p>
	While Christmas markets ceased to exist during World War II, they now flourish in every city, town, and village in Germany today. </p>
<p>
	Berlin alone is expected to have 96 Christmas markets this season. Many channel their historical roots, while others take a unique spin on tradition. </p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.de/20151202/germanys-seven-most-unusual-christmas-markets">Germany&#39;s 7 quirkiest Christmas markets</a></strong><img alt="" src="/userdata/images/1574697413_frankfurter.jpg" style="max-width: 640px; width: 100%;" /><i><span style="font-size: 10px;">Frankfurt&#39;s Christmas market at Römerberg is also one of the oldest in Germany. Photo: DPA</span></i></p>
<p>
	Churches and community organizations often sponsor local markets, setting up stalls and selling classic sweets, <i>Glühwein</i> (mulled wine), and handmade gifts. Today, the tradition has spread beyond the German-speaking countries.</p>
<p>
	German-style Christmas markets can be found across Europe and in many festive cities in the United States. </p>
<p>
	This beloved tradition also contributes significantly to German tourism, with over 85 million visitors making the trip to at least one of the markets every year. </p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.de/20181123/8-of-the-most-beautiful-german-christmas-markets">8 of the most beautiful German Christmas markets</a></strong></p>
</div></div>
						
			
		</div>

		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/membership+exclusives' class='article-keyword'>membership exclusives</a><a href='/tag/christmas' class='article-keyword'>christmas</a><a href='/tag/christmas+markets' class='article-keyword'>christmas markets</a><a href='/tag/history+and+tradition' class='article-keyword'>history and tradition</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=What%27s+the+history+behind+Germany%27s+beloved+Christmas+markets%3F&body=https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=What%27s+the+history+behind+Germany%27s+beloved+Christmas+markets%3F&via=TheLocalGermany&url=https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20191125/whats-the-history-behind-germanys-beloved-christmas-markets', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20191125%2Fwhats-the-history-behind-germanys-beloved-christmas-markets&title=What%27s+the+history+behind+Germany%27s+beloved+Christmas+markets%3F&summary=Christmas+markets+are+one+of+the+most+prized+German+traditions%2C+and+many+are+opening+this+week.+We+take+a+look+at+their+historical+roots.+%0D%0A%0D%0A%0D%0A&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191122/munich-no-longer-most-expensive-city-for-renting-in-germany'>Munich 'no longer most expensive city for renting' in Germany</a></li>
		<li><a href='/20191122/opinion-why-germany-needs-to-take-anti-smoking-laws-more-seriously'>Opinion: Why Germany needs to take the smoking ban more seriously</a></li>
		<li><a href='/20191122/nine-ways-your-socializing-habits-change-after-you-move-to-germany'>Nine ways your socializing habits change after moving to Germany</a></li>
		<li><a href='/20191122/music-to-our-ears-the-top-10-melodic-german-phrases'>Music to our ears: The top 10 melodic German phrases</a></li>
		<li><a href='/20191122/danish-university-scraps-german-courses-after-just-five-students-enrol'>Danish university scraps German courses after just five students enrol</a></li>
	</ol>
</div>

				</div>
			<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="whats-the-history-behind-germanys-beloved-christmas-markets" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<p>&nbsp;</p><div class='video-ad advertisement ads'><script async src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
					data-connatix-token='81944964-b923-4b50-8bc1-626291e855b5'></script></div><div class='de-recommendation-latest'></div>
		<div class="related-61c3662cff">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20191119/seven-diverse-maps-that-help-explain-berlin'><img src='/userdata/images/article/d605a66c3b279f126e59f5c667fc175884fd239fd95355f39dd3b13db5fb4f78.jpg' alt='' /></a>						<div><a href='/20191119/seven-diverse-maps-that-help-explain-berlin'><h2>Seven diverse maps that help explain Berlin</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20191119/the-10-rules-you-need-to-know-if-you-get-sick-in-germany'><img src='/userdata/images/article/bbfa31e787efafdec493f66d434140322235857ed6903092251e52258de1893d.jpg' alt='' /></a>							<div><a href='/20191119/the-10-rules-you-need-to-know-if-you-get-sick-in-germany'><h2>The 10 rules you need to know if you get sick in Germany</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20191118/seven-things-about-germans-that-make-us-brits-uncomfortable'><img src='/userdata/images/article/cc83c6dbc4c5ba8a393f38aa20911031cd76ea680b6edb6ea0de0fdad5c46fd1.jpg' alt='' /></a>						<div><a href='/20191118/seven-things-about-germans-that-make-us-brits-uncomfortable'><h2>Seven German habits that foreigners really struggle to cope with</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20191114/if-youve-adopted-these-eight-food-habits-youve-definitely-become-a-german'><h2>Eight eating habits that show you're becoming German</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191115/10-spots-in-berlin-that-are-actually-quite-pretty'><h2>10 beauty spots that show a different side of Berlin</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20191115/what-does-germanys-planned-climate-protection-package-mean-for-you'><h2>What does Germany’s planned climate protection package mean for you?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191114/explained-do-i-have-to-pay-germanys-solidarity-tax'><h2>Explained: Do I have to pay Germany’s ‘solidarity tax’?</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20191112/why-are-german-christmas-markets-opening-so-early" class='headline-img'>
												<img src="/userdata/images/article/4b05092a44ce979b2ec2ff5c618a529101d98c69af900cfb427370eeeb1d60b3.jpg" alt="Why are German Christmas markets opening so early this year? "/>
											</a>
										<a href="/20191112/why-are-german-christmas-markets-opening-so-early"><h2>Why are German Christmas markets opening so early this year? </h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191122/music-to-our-ears-the-top-10-melodic-german-phrases" class='headline-img'>
												<img src="/userdata/images/article/d845f26659e2d6c794c1c8aa14f3e87df38c21901577b48db01971b35df8a81f.jpg" alt="Music to our ears: The top 10 melodic German phrases"/>
											</a>
										<a href="/20191122/music-to-our-ears-the-top-10-melodic-german-phrases"><h2>Music to our ears: The top 10 melodic German phrases</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191121/should-you-be-allowed-to-use-whatsapp-sicknote-service-to-stay-off-work-in-germany" class='headline-img'>
												<img src="/userdata/images/article/1bd764c555fb671533893a35d58bb4dfef86922ac4452509d6c3fec8c576fdff.jpg" alt="Do you really need to see a doctor to stay off work in Germany?"/>
											</a>
										<a href="/20191121/should-you-be-allowed-to-use-whatsapp-sicknote-service-to-stay-off-work-in-germany"><h2>Do you really need to see a doctor to stay off work in Germany?</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191120/fifteen-statistics-about-germans" class='headline-img'>
												<img src="/userdata/images/article/e32ca80edbaa0bdd052ccf9e4a9db30cb6aabc2ac908423c4dd30ca8d8d360e1.jpg" alt="From beer to babies: The 15 stats you need to understand Germans"/>
											</a>
										<a href="/20191120/fifteen-statistics-about-germans"><h2>From beer to babies: The 15 stats you need to understand Germans</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191030/everything-that-changes-in-november-2019-in-germany" class='headline-img'>
												<img src="/userdata/images/article/dcb8ce8f7d2c299e749e8912908bdfab4069afe63ebb0d43f4fb042f68f1447b.jpg" alt="Everything that changes in Germany in November 2019"/>
											</a>
										<a href="/20191030/everything-that-changes-in-november-2019-in-germany"><h2>Everything that changes in Germany in November 2019</h2></a>
				</div>
					</div>
	
	
	
	<div class='de-recommendation-just'></div>
	
	
<div class="col2-377718fe03">
  <h2 class="col2-377718fe03-title">Discussion forum</h2>
  <div class="col2-377718fe03-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/467-/'>Car rental in Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/30645-/'>EXPATTAX - Thomas Zitzelsberger - English-speaking tax advice, available to clients Germany-wide</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/31383-/'>CR&Cie - Germany wide (health)insurance and investment advice for Expats</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/277-/'>Dry cleaning services in Munich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/35470-/'>Car Insurance</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/317971-/'>Punography - Favourite Puns</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
	<div class="col2-377718fe03">
	<h2 class="col2-377718fe03-title">Noticeboard</h2>
	<div class="col2-377718fe03-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>16/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/14906'>Life Coaching / Online Free Discovery Call</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/14905'>NEAT's 2019 Panto: Mother Goose and the Golden Egg</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/14904'>Irish Student looking for WG in Düsseldorf</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>13/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/14903'>Life & Business Coaching  - Native English Speaker</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/14902'>Coaching & (Couples) Counseling</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>01/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/14901'>Cognitive Behaviour Therapy, Counselling and Coaching</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href='https://jobs.thelocal.de/products'>Post a vacancy</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



		<script>
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>