<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit' />
	<link rel='amphtml' href='https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Foreign Minister Maas travels to Turkey to push for release of German prisoners  - The Local</title>
	<meta name='description' content='Foreign Minister Heiko Maas will campaign for the release of seven Germans imprisoned in Turkey during his inaugural visit to the country.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/44f47653540a9f8977d216a426f0bf20ddfe596ca8f57cbb6574b601bfaea65c.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit" />
		<meta property="og:title" content="Foreign Minister Maas travels to Turkey to push for release of German prisoners" />
		<meta property="og:description" content="Foreign Minister Heiko Maas will campaign for the release of seven Germans imprisoned in Turkey during his inaugural visit to the country." />
		<meta property="article:published_time" content="2018-09-05T10:21:15+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Foreign Minister Maas travels to Turkey to push for release of German prisoners" />
		<meta name="twitter:description" content="Foreign Minister Heiko Maas will campaign for the release of seven Germans imprisoned in Turkey during his inaugural visit to the country." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/44f47653540a9f8977d216a426f0bf20ddfe596ca8f57cbb6574b601bfaea65c.jpg" />
						<meta property='fb:pages' content='214435206012' />
	<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'DE checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'DE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'DE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'DE offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2145",
			    postid: "https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit",
			    url: "https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit",
			    maincontent: "div#article",
			    title: "Foreign Minister Maas travels to Turkey to push for release of German prisoners",
			    pubdate: "2018-09-05T10:21:15+02:00",
			    authors: "DPA/The Local",
			    sections: "News>Politics",
			    tags: "Heiko Maas, Erdogan, Turkey, prisoners",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.de.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.de.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_banner_1', [300, 75], 'de_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['heiko maas','erdogan','turkey','prisoners']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal.de', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal.de', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Germany</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/tag/membership+exclusives'><span>For Members</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalGermany'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalGermany'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalgermany'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
							<li><a href='/tag/membership+exclusives'>Member exclusive articles</a></li>
			
							<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a Member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
						<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate Membership</a></li>
			<li><a href='/page/view/membership-faq'>Membership FAQ</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=berlin/'>Jobs in Berlin</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=munich/'>Jobs in Munich</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=cologne/'>Jobs in Cologne</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=hamburg/'>Jobs in Hamburg</a></li>
		<li><a href='/jobs/'>All jobs in Germany</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Foreign Minister Maas travels to Turkey to push for release of German prisoners </h1>		<div id="article-info-top">
									<div class="article-author-name">DPA/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 5 September 2018 10:21 CEST+02:00">
				5 September 2018<br />
				10:21 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/heiko+maas' class='article-keyword'>heiko maas</a><a href='/tag/erdogan' class='article-keyword'>erdogan</a><a href='/tag/turkey' class='article-keyword'>turkey</a><a href='/tag/prisoners' class='article-keyword'>prisoners</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Foreign+Minister+Maas+travels+to+Turkey+to+push+for+release+of+German+prisoners+&body=https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Foreign+Minister+Maas+travels+to+Turkey+to+push+for+release+of+German+prisoners+&via=TheLocalGermany&url=https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20180905%2Fheiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit&title=Foreign+Minister+Maas+travels+to+Turkey+to+push+for+release+of+German+prisoners+&summary=Foreign+Minister+Heiko+Maas+will+campaign+for+the+release+of+seven+Germans+imprisoned+in+Turkey+during+his+inaugural+visit+to+the+country.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Foreign Minister Maas travels to Turkey to push for release of German prisoners " alt="Foreign Minister Maas travels to Turkey to push for release of German prisoners " src="/userdata/images/article/44f47653540a9f8977d216a426f0bf20ddfe596ca8f57cbb6574b601bfaea65c.jpg" />
						</div>
			<div class='article-photo-credit'>The German and Turkish flags. Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">DPA/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											<br/><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					5 September 2018				</div>
				<div class="article-time">
					10:21 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Foreign Minister Heiko Maas will campaign for the release of seven Germans imprisoned in Turkey during his inaugural visit to the country.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p dir="ltr" id="docs-internal-guid-769d942b-7fff-20c5-92a2-368e7da0c5a9">
	Maas sets off on Wednesday for his two-day visit to Turkey, his first as Foreign Minister.</p>
<p>
	In addition to his counterpart Mevlüt Cavusoglu, he will also meet President Recep Tayyip Erdogan there - just over three weeks before Erdogan’s state visit to Germany.</p>
<p>
	"It is no secret that the development of Turkey, especially the human rights situation, worries us and overshadows our relations," said Maas before he left from Berlin on Wednesday.</p>
<p>
	He said the “numerous cases of custody” show this and that he would address these topics "openly".</p>
<p>
	However, the SPD politician also stressed that he wanted to "continue to work hard to improve relations”.</p>
<p>
	"It is of strategic interest to Germany that we constructively shape our relations with Turkey. Turkey is more than a big neighbour; it is also an important partner of Germany.”</p>
<p>
	Maas will visit Ankara first. In addition to his counterpart Mevlüt Cavusoglu, he will also meet President Recep Tayyip Erdogan there - just over three weeks before his state visit to Germany.</p>
<p>
	A meeting with parliamentary president Binali Yıldırım is alos planned. On Thursday, Maas will visit the German school in Istanbul, which celebrates its 150th anniversary this year, <a href="https://www.zeit.de/politik/ausland/2018-09/tuerkeibesuch-heiko-maas-deutschland-tuerkei-beziehungen" target="_blank">reports Zeit.</a></p>
<p>
	Also on the agenda during Maas&#39; visit will be the future of conflict in Syria.</p>
<p>
	The visit also coincides with Ankara&#39;s <a href="http://www.aljazeera.com/news/2018/09/turkey-erdogan-denounces-dollar-acting-wild-wolves-180902112548821.html">ongoing problems</a> the United States and the struggling Turkish economy, so it is in the interests of Erdogan to repair relations with Germany and the European Union.</p>
<p>
	<strong>Tensions between the two countries</strong></p>
<p>
	After the failed coup attempt in Turkey around two years ago, at least 35 Germans were arrested, mainly for political reasons.</p>
<p>
	Several detained German nationals have been released, however seven are still in prison today. Meanwhile, tens of thousands of Turks have been detained, including many journalists and intellectuals.</p>

<p>
	Political relations between Germany and Turkey have been tense but in recent months both sides have taken steps towards improving ties.</p>
<p>
	Maas has made it clear that German-Turkish relations can only be eased when the prisoners are released.</p>
<p>
	Meanwhile, another case, which became public on Tuesday, is likely to cause tensions. According to German broadcasters WDR and NDR, a German citizen was arrested in Bulgaria at the instigation of Turkey. <a href="https://www.tagesschau.de/inland/tuerkei-bulgare-101.html" target="_blank">Taggeschau reports </a>that the 44-year-old, known as Mehmet Y., is in custody in the Bulgarian city of Varna.</p>
<p>
	He reportedly worked as a refugee carer in a church institution in Bonn.</p>
<p>
	A Turkish court is said to have sentenced him in absentia to several years in prison for alleged activity with the Kurdistan Workers&#39; Party, known as PKK. </p>
<p>
	Meanwhile, there are concerns that he could be extradited to Turkey.  The Foreign Office in Berlin has not commented on the case.</p>
<p>
	<strong>Clear words needed</strong></p>
<p>
	Deputy FDP Group Chairman Alexander Graf Lambsdorff said Maas must be clear during his visit to Turkey.</p>
<p>
	"Erdogan’s Turkey has done everything in the past weeks and months to damage relations with the EU and the US," Lambsdorff told the German Press Agency (DPA).</p>
<p>
	Lambsdorff added that Erdogan had “taken foreigners hostage” and “deliberately trampled on Western values”.</p>
<p>
	"Erdogan has taken foreigners hostage, has brought press and justice in line and deliberately trampled on Western values," he said.</p>
<p>
	He added that Maas must travel to Ankara with a clear message that there can only be rapprochement between the two countries if “Turkey changes course”.</p>
<p>
	“Democracy, the rule of law and human rights must be applied again.”</p>
<p>
	Lambsdorff added that the Federal Government must not “buckle” on these terms.</p>
<p>
	<br style="background-color: transparent; color: rgb(0, 0, 0); font-family: Times New Roman; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />
	 </p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Germany</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/heiko+maas' class='article-keyword'>heiko maas</a><a href='/tag/erdogan' class='article-keyword'>erdogan</a><a href='/tag/turkey' class='article-keyword'>turkey</a><a href='/tag/prisoners' class='article-keyword'>prisoners</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Foreign+Minister+Maas+travels+to+Turkey+to+push+for+release+of+German+prisoners+&body=https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Foreign+Minister+Maas+travels+to+Turkey+to+push+for+release+of+German+prisoners+&via=TheLocalGermany&url=https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180905/heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.de%2F20180905%2Fheiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit&title=Foreign+Minister+Maas+travels+to+Turkey+to+push+for+release+of+German+prisoners+&summary=Foreign+Minister+Heiko+Maas+will+campaign+for+the+release+of+seven+Germans+imprisoned+in+Turkey+during+his+inaugural+visit+to+the+country.&source=The+LocalGermany', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170405/currywurst-a-product-of-the-british'>Currywurst - the Berlin dish that wouldn't exist without the British</a></li><li><a href='/20180904/number-of-german-foreign-coupl'>Love in Germany: 1.5 million relationships are between a German and foreigner</a></li><li><a href='/20180904/angela-merkel-underestimated-migrant-challenges-italy-matteo-salvini'>Angela Merkel 'underestimated' challenges of mass migration, says Italy's Matteo Salvini</a></li><li><a href='/20180903/merkel-to-meet-macron-in-marseille-amid-eu-immigration-row'>Merkel to meet Macron in Marseille amid EU immigration row</a></li><li><a href='/20180903/zeitzeuge-why-the-world-should-remember-the-past-like-germany'>'Zeitzeuge': what the world can learn from how Germany presents the past</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<h2 class="related-title">Member comments</h2>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="heiko-maas-aims-to-thaw-political-tensions-between-turkey-and-germany-with-ankara-visit" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="FsBNOQDigC-222b390f31">
	<h2 id="FsBNOQDigC-title">From our sponsors</h2>
	<div id="FsBNOQDigC-222b390f31-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180903/the-ultimate-guide-for-relocating-your-family-abroad-volvocars-tlccu'><img src='/userdata/images/article/a47d226552f86736672fe02e3e406845c63d69fc441333ee59ab96d96a5b70d1.jpg' alt='' /></a>					<div>
						<a href='/20180903/the-ultimate-guide-for-relocating-your-family-abroad-volvocars-tlccu'><h2>Six things to think about before moving abroad with your family</h2></a>
						<p>Moving is never easy. Even a move across town requires significant planning, preparation and, of course, packing! Here are our tips for how to make your international relocation as smooth and stress-free as possible.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180905/six-reasons-expat-parents-should-consider-distance-learning-or-boarding-school-lesallay-tlccu'><img src='/userdata/images/article/73a345a96771bd65354214230e0be50a0af2a25860acb17600e4336eb8bce3b9.jpg' alt='' /></a>						<div><a href='/20180905/six-reasons-expat-parents-should-consider-distance-learning-or-boarding-school-lesallay-tlccu'><h2>Six reasons expat parents should consider distance learning or boarding school</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180829/the-french-city-where-your-mba-turns-into-a-career-em-lyon-tlccu'><img src='/userdata/images/article/2dd538f45f402bd484115d83facfe3cb6f7705f3b1a47514eea604b7ece114b9.jpg' alt='' /></a>							<div><a href='/20180829/the-french-city-where-your-mba-turns-into-a-career-em-lyon-tlccu'><h2>The reason international students are flocking to the French city of Lyon</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180824/could-working-at-the-local-be-the-next-big-step-in-your-career-the-local-de-tlccu'><img src='/userdata/images/article/7e51720228a8ec2c8dd5436e58dcd7731d27645b52c6a2bbd1daec1bd7a9a8db.jpg' alt='' /></a>						<div><a href='/20180824/could-working-at-the-local-be-the-next-big-step-in-your-career-the-local-de-tlccu'><h2>Could working at The Local be the next big step in your career?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180814/game-changing-flight-tips-for-smart-business-travellers-wowair-tlccu'><img src='/userdata/images/article/4c65b258751344a72a28cb78653f047964742abf4c141ea55222b780190925df.jpg' alt='' /></a>							<div><a href='/20180814/game-changing-flight-tips-for-smart-business-travellers-wowair-tlccu'><h2>Game-changing flight tips for smart business travellers</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-b3d9916c15">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180829/statue-of-erodgan-set-up-by-artists-in-wiesbaden-removed-after-friction'>
															<img src='/userdata/images/article/24cd9ecad6b2b7b5bd659d33256fe6a2b7f4fa6674c8ef6cfbffd3394511a950.jpg' alt='' />
														</a>
							<div><a href='/20180829/statue-of-erodgan-set-up-by-artists-in-wiesbaden-removed-after-friction'><h2>Golden statue of Erodgan set up by artists in Wiesbaden removed after friction  </h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180820/hell-on-earth-was-a-german-creation-says-foreign-minister-on-visit-to-auschwitz'>
																	<img src='/userdata/images/article/9bf29fe869ec3b9a6222ec643eca1c6f9d121b321faa3b6f753b6130439e9ca4.jpg' alt='' />
																</a>
								<div><a href='/20180820/hell-on-earth-was-a-german-creation-says-foreign-minister-on-visit-to-auschwitz'><h2>'Hell on Earth was a German creation,' says Foreign Minister on visit to Auschwitz</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180820/imprisoned-germany-journalist-allowed-to-leave-turkey-but-trial-continues'>
															<img src='/userdata/images/article/76f4e8fdd20da936408faba55b6976c583fe2822f69ba1bdce44aa22c5c65c67.jpg' alt='' />
														</a>
							<div><a href='/20180820/imprisoned-germany-journalist-allowed-to-leave-turkey-but-trial-continues'><h2>Imprisoned German journalist allowed to leave Turkey, but trial continues</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180816/world-cup-star-will-take-on-key-role-if-germany-win-bid-to-host-euro-2024'>
																	<img src='/userdata/images/article/bc1667fd64739b7625b6ed8fcdc7a4a65843404f1c11c0c4d18a487554926802.jpg' alt='' />
																</a>
								<div><a href='/20180816/world-cup-star-will-take-on-key-role-if-germany-win-bid-to-host-euro-2024'><h2>World Cup star will take on key role if Germany win bid to host Euro 2024</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180808/germany-will-fight-for-iran-deal-says-maas'><h2>Germany will fight for Iran deal, says Foreign Minister Maas</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180807/erdogan-state-visit-confirmed'><h2>Controversial Erdogan state visit to Berlin is confirmed</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180805/for-exiled-novelist-turkey-like-1930s-germany'><h2>For exiled novelist, Turkey 'like 1930s Nazi Germany'</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180730/german-politicians-divided-over-possible-erdogan-visit'><h2>German politicians divided over possible Erdogan visit</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-b3d9916c15">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180905/merkel-to-visit-chemnitz'><img src='/userdata/images/article/71036f07baea7ec2145c27217a24513106e4f1b158d4fe1483817bda330c2089.jpg' alt='' /></a>						<div><a href='/20180905/merkel-to-visit-chemnitz'><h2>Merkel to visit Chemnitz after murder, growing unrest</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180904/will-the-afd-be-monitored-by-domestic-security-officials-what-you-need-to-know'><img src='/userdata/images/article/09bd89f723811e6a3da7139f2ebac8850c44be2e18744d15b99293b95020bf06.jpg' alt='' /></a>							<div><a href='/20180904/will-the-afd-be-monitored-by-domestic-security-officials-what-you-need-to-know'><h2>Should the AfD be spied on? What you need to know</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180827/berlins-mayor-considering-banning-foreign-apartment-buyers-to-counter-spiralling-prices-but-are-they-really-to-blame'><img src='/userdata/images/article/590bfcbbd8a52b98742593e8d3dd7fb21dad906649fed3f5eff1b86e5b3f177b.jpg' alt='' /></a>						<div><a href='/20180827/berlins-mayor-considering-banning-foreign-apartment-buyers-to-counter-spiralling-prices-but-are-they-really-to-blame'><h2>Berlin 'considers' banning foreign buyers to counter house price rises</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180827/berlins-final-zug-der-liebe-soured-by-allegations-of-sexual-harassment-stabbings-and-firework-attacks'><h2>Berlin’s final Zug Der Liebe soured by allegations of sexual harassment, stabbings and firework attacks</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180822/majority-in-favour-of-change-in-asylum-law-finds-survey'><h2>Majority support law change to allow rejected asylum seekers to stay: survey</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180821/thousands-more-refugees-are-in-jobsbecause-theyve-learned-german'><h2>Thousands more refugees are in jobs... because they’ve learned German</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180820/german-trade-surplus-still-largest-in-the-world'><h2>German trade surplus still largest in the world</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='de_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180905/the-5-best-free-apps-for-learning-german' class='headline-img'><img src='/userdata/images/article/c4e342bbc174958bfb954cb0d4c0eeae1d40988c51c348cdaea6487fd12b6469.jpg'
 alt='The 5 best free apps for learning German for all levels' /></a>
	<a href='/20180905/the-5-best-free-apps-for-learning-german'><h2>The 5 best free apps for learning German for all levels</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180905/three-years-after-germanys-borders-opened-how-many-migrants-are-lost-in-bureacratic-web' class='headline-img'><img src='/userdata/images/article/ba37b8e870e0b2b7ed5ceb5e931fcabd4da95c12c6220033e905948468660b81.jpg'
 alt='Three years after Germany&#039;s borders opened: How migrants are lost in bureaucratic web' /></a>
	<a href='/20180905/three-years-after-germanys-borders-opened-how-many-migrants-are-lost-in-bureacratic-web'><h2>Three years after Germany's borders opened: How migrants are lost in bureaucratic web</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180905/saxonys-minister-president-there-was-no-mob-in-chemnitz' class='headline-img'><img src='/userdata/images/article/eced35919b082f71c3d56d578ce9cda2c3a9f544de33f36d772ae6cbbe6f7856.jpg'
 alt='Saxony&#039;s Minister President: &#039;There was no mob in Chemnitz&#039;' /></a>
	<a href='/20180905/saxonys-minister-president-there-was-no-mob-in-chemnitz'><h2>Saxony's Minister President: 'There was no mob in Chemnitz'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180904/co-working-on-the-rise-in-germany' class='headline-img'><img src='/userdata/images/article/f99790a8ef1b51e4d2a32965d2ce8fc9bed8cf3a8d1bb03cd6780fd7990ad505.jpg'
 alt='From hippy ideal to hipster Ziel: How co-working is on the rise in Germany' /></a>
	<a href='/20180904/co-working-on-the-rise-in-germany'><h2>From hippy ideal to hipster Ziel: How co-working is on the rise in Germany</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180905/merkel-to-visit-chemnitz' class='headline-img'><img src='/userdata/images/article/71036f07baea7ec2145c27217a24513106e4f1b158d4fe1483817bda330c2089.jpg'
 alt='Merkel to visit Chemnitz after murder, growing unrest' /></a>
	<a href='/20180905/merkel-to-visit-chemnitz'><h2>Merkel to visit Chemnitz after murder, growing unrest</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170405/currywurst-a-product-of-the-british'>Currywurst - the Berlin dish that wouldn't exist without the British</a></li><li><a href='/20180904/number-of-german-foreign-coupl'>Love in Germany: 1.5 million relationships are between a German and foreigner</a></li><li><a href='/20180904/angela-merkel-underestimated-migrant-challenges-italy-matteo-salvini'>Angela Merkel 'underestimated' challenges of mass migration, says Italy's Matteo Salvini</a></li><li><a href='/20180903/merkel-to-meet-macron-in-marseille-amid-eu-immigration-row'>Merkel to meet Macron in Marseille amid EU immigration row</a></li><li><a href='/20180903/zeitzeuge-why-the-world-should-remember-the-past-like-germany'>'Zeitzeuge': what the world can learn from how Germany presents the past</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-0449fd2e74">
  <h2 class="col2-0449fd2e74-title">Discussion forum</h2>
  <div class="col2-0449fd2e74-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>05/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/206023-/'>Where to buy a menstrual cup (DivaCup etc.)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/238218-/'>Help with Deutsche Post / DHL receipt details</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/225664-/'>ADHD support/self-help group in Berlin</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/172531-/'>Using VPN to watch HULU or BBC iPlayer</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/4995-/'>Maternity leave and the law in Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/09</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/175251-/'>Anyone know of a auto salvage yard for used parts</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-0449fd2e74">
  <h2 class="col2-0449fd2e74-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-0449fd2e74-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-mathematics-ideally-combined-with-physics-or-ict-in-munich-bavaria-de/'>Secondary Teacher of Mathematics, ideally combined with Physics or ICT</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-babysitter-in-nationwide-se/'>English-speaking babysitter</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/educational-professionals-native-english-kindergarten-teachers-mf-in-munich-bavaria-de/'>Educational Professionals & Native English Kindergarten Teachers (M/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de-2/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-germany-in-berlin-de/'>Business Development Manager - Germany</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-france-in-paris-%c3%aele-de-france-fr/'>Business Development Manager - France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/primary-teacher-in-frankfurt-am-main-hesse-de/'>Primary Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-hamburg-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/executive-assistant-in-oslo-no/'>Executive Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-in-munich-bavaria-de-2/'>Sales Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-developer-with-frontend-focus-in-berlin-de/'>Full Stack Developer, with frontend focus</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-in-berlin-de/'>Community Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/user-training-administrator-vn18-48-in-darmstadt-hesse-de/'>User Training Administrator (VN18 48)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-manager-in-wiesbaden-hesse-de/'>Account Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-coordinator-in-munich-bavaria-de/'>Marketing coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personal-assistant-to-the-director-of-operations-and-services-to-users-vn18-53-in-darmstadt-hesse-de/'>Personal Assistant to the Director of Operations and Services to Users (VN18 53)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/alps-operations-manager-in-annecy-auvergne-rh%c3%b4ne-alpes-fr/'>Alps Operations Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-0449fd2e74">
  <h2 class="col2-0449fd2e74-title">Noticeboard</h2>
  <div class="col2-0449fd2e74-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>15/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/14841'>Right Hand Drive BMW 320i for sale</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/14839'>Everyone remembered</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14838'>Open Day Royal British Legion Osnabrueck</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14837'>British in Westfalen</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('de_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalGermany"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>