<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film' />
	<link rel='amphtml' href='https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Germany's 'In the Fade' wins Golden Globe for foreign language film - The Local</title>
	<meta name='description' content='&quot;In the Fade,&quot; the German thriller about neo-Nazi violence, on Sunday won the Golden Globe for best foreign language film.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film",
			"headline": "Germany's 'In the Fade' wins Golden Globe for foreign language film",
			"datePublished": "2018-01-08T08:38:03+01:00",
			"dateModified": "2018-01-08T08:38:03+01:00",
			"description": "&quot;In the Fade,&quot; the German thriller about neo-Nazi violence, on Sunday won the Golden Globe for best foreign language film.",
			"keywords": ["entertainment","film","movie","golden globes","neo-nazism"],
			"author": {
				"@type": "Person",
				"name": "AFP/The Local",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/6b2512b63c654a7cf77ee9aeac89a3c3ce2fc5c2a12d9822cb19870bb4450263.jpg",
				"width": 988,
				"height": 670
			},
			"articleBody": "<p>The film triumphed in a category that included Swedish black comedy \"The Square,\" which took the Palme d&#39;Or at Cannes, and \"First They Killed My Father,\" the true story of a Cambodian child soldier directed by Angelina Jolie.</p><p>\"In the Fade\" stars Diane Kruger in her first role in her native German as a woman seeking answers to the killings of her Turkish-born husband and son.</p><p>She won the best actress award at Cannes. Accepting the Golden Globe, \"In the Fade\" director saluted Kruger and said: \"This is yours.\"</p><p>The film shines a spotlight on the violence of neo-Nazis, who have come into a growing international spotlight after a white nationalist rally in August in Charlottesville, Virginia.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.de/20171121/you-have-to-fight-against-neo-nazism-german-tv-series-wins-emmy\" target=\"_blank\">&#39;You have to fight against neo-Nazism&#39;: German TV series wins Emmy</a></strong></p><p>Speaking to AFP ahead of the Golden Globes, Kruger said that the movie felt \"overwhelming\" when she first saw it at a screening.</p><p>\"There are plenty of movies about bombs and terrorists, but it was the intimacy of this film, the small details that grief and death bring into one&#39;s life, that I found so moving and emotional,\" she said.</p><p>\"In the Fade\" is based on the song by the California desert rockers Queens of the Stone Age, whose main member Josh Homme composed the score.</p><p>It was the seventy-fifth Golden Globes ceremony to take place and it got underway in Los Angeles, California. </p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/6b2512b63c654a7cf77ee9aeac89a3c3ce2fc5c2a12d9822cb19870bb4450263.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film" />
		<meta property="og:title" content="Germany's 'In the Fade' wins Golden Globe for foreign language film" />
		<meta property="og:description" content="In the Fade, the German thriller about neo-Nazi violence, on Sunday won the Golden Globe for best foreign language film." />
		<meta property="article:published_time" content="2018-01-08T08:38:03+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Germany's 'In the Fade' wins Golden Globe for foreign language film" />
		<meta name="twitter:description" content="In the Fade, the German thriller about neo-Nazi violence, on Sunday won the Golden Globe for best foreign language film." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/6b2512b63c654a7cf77ee9aeac89a3c3ce2fc5c2a12d9822cb19870bb4450263.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film",
    url: "https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film",
    maincontent: "div#article",
    title: "Germany\'s \'In the Fade\' wins Golden Globe for foreign language film",
    pubdate: "2018-01-08T08:38:03+01:00",
    authors: "AFP/The Local",
    sections: "News>Culture",
    tags: "entertainment, film, movie, golden globes, neo-nazism",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
				<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/berlin-berlin/'>Jobs in Berlin</a></li><li><a href='https://jobs.thelocal.com/jobs-in/bavaria-munich/'>Jobs in Munich</a></li><li><a href='https://jobs.thelocal.com/jobs-in/north-rhine-westphalia-koln/'>Jobs in Cologne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hamburg-hamburg/'>Jobs in Hamburg</a></li>
		<li><a href='/jobs/'>All jobs in Germany</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Germany's 'In the Fade' wins Golden Globe for foreign language film</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 8 January 2018 08:38 CET+01:00">
				8 January 2018<br />
				08:38 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/entertainment' class='article-keyword'>entertainment</a><a href='/tag/film' class='article-keyword'>film</a><a href='/tag/movie' class='article-keyword'>movie</a><a href='/tag/golden+globes' class='article-keyword'>golden globes</a><a href='/tag/neo-nazism' class='article-keyword'>neo-nazism</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Germany%27s+%27In+the+Fade%27+wins+Golden+Globe+for+foreign+language+film', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Germany%27s+%27In+the+Fade%27+wins+Golden+Globe+for+foreign+language+film&via=TheLocalGermany&url=https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Germany's 'In the Fade' wins Golden Globe for foreign language film" alt="Germany's 'In the Fade' wins Golden Globe for foreign language film" src="/userdata/images/article/6b2512b63c654a7cf77ee9aeac89a3c3ce2fc5c2a12d9822cb19870bb4450263.jpg" />
						</div>
			<div class='article-photo-credit'>Diane Kruger and Fatih Akin at the Golden Globes on Sunday. Photo: DPA.</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					8 January 2018				</div>
				<div class="article-time">
					08:38 CET+01:00				</div>
			</div>

			<div id="article-description">
				"In the Fade," the German thriller about neo-Nazi violence, on Sunday won the Golden Globe for best foreign language film.			</div>

			<div id='article-body'><p>
	The film triumphed in a category that included Swedish black comedy "The Square," which took the Palme d&#39;Or at Cannes, and "First They Killed My Father," the true story of a Cambodian child soldier directed by Angelina Jolie.</p>
<p>
	"In the Fade" stars Diane Kruger in her first role in her native German as a woman seeking answers to the killings of her Turkish-born husband and son.</p>
<p>
	She won the best actress award at Cannes. Accepting the Golden Globe, "In the Fade" director saluted Kruger and said: "This is yours."</p>
<p>
	The film shines a spotlight on the violence of neo-Nazis, who have come into a growing international spotlight after a white nationalist rally in August in Charlottesville, Virginia.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.de/20171121/you-have-to-fight-against-neo-nazism-german-tv-series-wins-emmy" target="_blank">&#39;You have to fight against neo-Nazism&#39;: German TV series wins Emmy</a></strong></p>
<p>
	Speaking to AFP ahead of the Golden Globes, Kruger said that the movie felt "overwhelming" when she first saw it at a screening.</p>
<p>
	"There are plenty of movies about bombs and terrorists, but it was the intimacy of this film, the small details that grief and death bring into one&#39;s life, that I found so moving and emotional," she said.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	"In the Fade" is based on the song by the California desert rockers Queens of the Stone Age, whose main member Josh Homme composed the score.</p>
<p>
	It was the seventy-fifth Golden Globes ceremony to take place and it got underway in Los Angeles, California. </p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/entertainment' class='article-keyword'>entertainment</a><a href='/tag/film' class='article-keyword'>film</a><a href='/tag/movie' class='article-keyword'>movie</a><a href='/tag/golden+globes' class='article-keyword'>golden globes</a><a href='/tag/neo-nazism' class='article-keyword'>neo-nazism</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Germany%27s+%27In+the+Fade%27+wins+Golden+Globe+for+foreign+language+film', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Germany%27s+%27In+the+Fade%27+wins+Golden+Globe+for+foreign+language+film&via=TheLocalGermany&url=https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180108/germanys-in-the-fade-wins-golden-globe-for-foreign-language-film', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>




	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-21359d22d8">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171218/berlinale-unveils-lineup-for'>
															<img src='/userdata/images/article/667dc06a5b02e3dac4a105b888b4c0a8488f7497013fad205eebf8eeca245587.jpg' alt='' />
														</a>
							<a href='/20171218/berlinale-unveils-lineup-for'><h2>Berlinale unveils lineup for 2018 edition of prestigious film fest</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171216/in-the-fade-star-diane-kruger-on-her-real-life-agony'>
																	<img src='/userdata/images/article/f51f138586ccac2a4e396315146a4e63629f56d0b410a88863c852d1255c40e9.jpg' alt='' />
																</a>
								<a href='/20171216/in-the-fade-star-diane-kruger-on-her-real-life-agony'><h2>'In the Fade' star Diane Kruger on her real-life agony</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171124/movie-directors-call-for-drastic-overhaul-of-the-berlinale-film-festival'>
															<img src='/userdata/images/article/55037db032628ea65e38edcec2d2c8c7a25636ad6b1b027b604e5554c2450d9d.jpg' alt='' />
														</a>
							<a href='/20171124/movie-directors-call-for-drastic-overhaul-of-the-berlinale-film-festival'><h2>Movie directors call for drastic overhaul of Berlinale film festival</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171121/you-have-to-fight-against-neo-nazism-german-tv-series-wins-emmy'>
																	<img src='/userdata/images/article/d19726c9bbbb5c010b718ccea06f8fb6ee5a045989576eeec1599b0270938684.jpg' alt='' />
																</a>
								<a href='/20171121/you-have-to-fight-against-neo-nazism-german-tv-series-wins-emmy'><h2>'You have to fight against neo-Nazism': German TV series wins Emmy</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161103/10-films-with-terrible-german-titles-movies'><h2>10 really goofy German translations of famous movie titles</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171102/german-director-of-cloud-atlas-to-head-berlinale-jury'><h2>German director of Cloud Atlas to head Berlin film festival jury</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170817/spy-thriller-set-in-cold-war-berlin-to-hit-german-theatres'><h2>Spy thriller set in Cold War Berlin to hit German theatres </h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170727/movie-releases-reflect-growing-german-ambivalence-towards-refugees'><h2>Movie releases reflect growing German ambivalence towards refugees</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180108/how-to-make-this-winter-in-munich-one-to-remember' class='headline-img'><img src='/userdata/images/article/63800ed160ea900e26bebefc877b3782408c38fedcc52cf347ab667e5ff785a3.jpg'
 alt='Here&#039;s how to make this winter in Munich really special' /></a>
	<a href='/20180108/how-to-make-this-winter-in-munich-one-to-remember'><h2>Here's how to make this winter in Munich really special</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180108/far-right-afd-warns-deputy-over-racial-slur-on-boris-beckers-son' class='headline-img'><img src='/userdata/images/article/0a1fbd92477cee45fdf38be08149df3f9459a7309f3aa1ca0769bac96451bcac.jpg'
 alt='Far-right AfD warns MP over racial slur on Boris Becker&#039;s son' /></a>
	<a href='/20180108/far-right-afd-warns-deputy-over-racial-slur-on-boris-beckers-son'><h2>Far-right AfD warns MP over racial slur on Boris Becker's son</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180108/justice-minister-falls-victim-to-own-social-media-censorship-law' class='headline-img'><img src='/userdata/images/article/1fbe8a3700d9af087f7795dd58eabe13b8144c19605085919c7417eb89e37c93.jpg'
 alt='Justice Minister falls victim to own social media &#039;censorship&#039; law' /></a>
	<a href='/20180108/justice-minister-falls-victim-to-own-social-media-censorship-law'><h2>Justice Minister falls victim to own social media 'censorship' law</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180108/lufthansa-to-hire-8000-new-workers-in-2018' class='headline-img'><img src='/userdata/images/article/1d7b4189902ff4fbf28051bcdc3834806c3e856edb20fc067e1453ff307e2298.jpg'
 alt='Lufthansa to hire 8,000 new workers in 2018' /></a>
	<a href='/20180108/lufthansa-to-hire-8000-new-workers-in-2018'><h2>Lufthansa to hire 8,000 new workers in 2018</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180108/man-accused-of-bombing-dortmund-football-team-bus-admits-to-crime' class='headline-img'><img src='/userdata/images/article/d168d990baef73e1c772eb12f4621cfb75f9610ec22a786ab27521cc752f455e.jpg'
 alt='Man accused of bombing Dortmund football team bus admits to crime ' /></a>
	<a href='/20180108/man-accused-of-bombing-dortmund-football-team-bus-admits-to-crime'><h2>Man accused of bombing Dortmund football team bus admits to crime </h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) {
					(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
					t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
					})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
				}
			}
		</script>

	</body>
</html>