<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros' />
	<link rel='amphtml' href='https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Stuttgart 21 rail project to cost an extra billion euros - The Local</title>
	<meta name='description' content='The controversial Stuttgart 21 train project will now cost more and be completed later.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros",
			"headline": "Stuttgart 21 rail project to cost an extra billion euros",
			"datePublished": "2017-11-30T10:48:50+01:00",
			"dateModified": "2017-11-30T10:53:50+01:00",
			"description": "The controversial Stuttgart 21 train project will now cost more and be completed later.",
			"keywords": ["stuttgart","stuttgart 21","trains"],
			"author": {
				"@type": "Person",
				"name": "DPA/The Local",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/assets/libraries/img.class/view.php?image=../../../userdata/images/article/9b40763c69d571ab8d129de7a68d399ebd578ded561f9bc28eaaaf53611891dd.jpg&size=696x463&mode=resize",
				"width": 696,
				"height": 463
			},
			"articleBody": "<p dir=\"ltr\" id=\"docs-internal-guid-4031dad3-0c36-1a44-226f-57ebbfb6e3c2\">The controversial Stuttgart 21 railway development project is now expected to cost a full billion euros more than previously projected, according to new Deutsche Bahn Supervisory Board estimates.</p><p>The project is slated to cost €7.6 billion, a full €1.1 billion more than the figure projected four years ago. Construction, which began in 2010, is also expected to finish four years later than first anticipated, in 2024 instead of 2021.</p><p>As recently as October Deutsche Bahn finally admitted that the goal of opening the project by December 2021 was not realistic, but at that stage they still claimed it would be operational in 2023.</p><p>The higher price tag can be attributed in part to increases in construction costs and more restrictive rules about species protection for lizards and beetles.</p><p>The new time and cost plan will officially be adopted at a special Supervisory Board meeting at the end of January.</p><p>The plan envisions replacing Stuttgart’s main train station and building underground high speed links to other cities in Germany and Europe.</p><p>Since its beginning, the Stuttgart rail project has created controversy between local, state and national governments about who would share the costs with Deutsche Bahn. The local branch of the Green party has protested that the plan would disturb local wildlife areas, leading to weekly protests against it since 2009.</p><p><strong>SEE ALSO: <a href=\"https://www.thelocal.de/20170908/how-rare-lizards-causing-15-million-worth-of-delays-to-stuttgarts-new-rail-system\" target=\"_blank\">How rare lizards are holding up Stuttgart&#39;s fancy new rail system</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/9b40763c69d571ab8d129de7a68d399ebd578ded561f9bc28eaaaf53611891dd.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros" />
		<meta property="og:title" content="Stuttgart 21 rail project to cost an extra billion euros" />
		<meta property="og:description" content="The controversial Stuttgart 21 train project will now cost more and be completed later." />
		<meta property="article:published_time" content="2017-11-30T10:48:50+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Stuttgart 21 rail project to cost an extra billion euros" />
		<meta name="twitter:description" content="The controversial Stuttgart 21 train project will now cost more and be completed later." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/9b40763c69d571ab8d129de7a68d399ebd578ded561f9bc28eaaaf53611891dd.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros",
    url: "https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros",
    maincontent: "div#article",
    title: "Stuttgart 21 rail project to cost an extra billion euros",
    pubdate: "2017-11-30T10:48:50+01:00",
    authors: "DPA/The Local",
    sections: "News>National",
    tags: "stuttgart, stuttgart 21, trains",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
				<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/berlin-berlin/'>Jobs in Berlin</a></li><li><a href='https://jobs.thelocal.com/jobs-in/bavaria-munich/'>Jobs in Munich</a></li><li><a href='https://jobs.thelocal.com/jobs-in/north-rhine-westphalia-koln/'>Jobs in Cologne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hamburg-hamburg/'>Jobs in Hamburg</a></li>
		<li><a href='/jobs/'>All jobs in Germany</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Stuttgart 21 rail project to cost an extra billion euros</h1>		<div id="article-info-top">
									<div class="article-author-name">DPA/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 30 November 2017 10:53 CET+01:00">
				30 November 2017<br />
				10:48 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/stuttgart' class='article-keyword'>stuttgart</a><a href='/tag/stuttgart+21' class='article-keyword'>stuttgart 21</a><a href='/tag/trains' class='article-keyword'>trains</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Stuttgart+21+rail+project+to+cost+an+extra+billion+euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Stuttgart+21+rail+project+to+cost+an+extra+billion+euros&via=TheLocalGermany&url=https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Stuttgart 21 rail project to cost an extra billion euros" alt="Stuttgart 21 rail project to cost an extra billion euros" src="/userdata/images/article/9b40763c69d571ab8d129de7a68d399ebd578ded561f9bc28eaaaf53611891dd.jpg" />
						</div>
			<div class='article-photo-credit'></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">DPA/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					30 November 2017				</div>
				<div class="article-time">
					10:48 CET+01:00				</div>
			</div>

			<div id="article-description">
				The controversial Stuttgart 21 train project will now cost more and be completed later.			</div>

			<div id='article-body'><p dir="ltr" id="docs-internal-guid-4031dad3-0c36-1a44-226f-57ebbfb6e3c2">
	The controversial Stuttgart 21 railway development project is now expected to cost a full billion euros more than previously projected, according to new Deutsche Bahn Supervisory Board estimates.</p>
<p>
	The project is slated to cost €7.6 billion, a full €1.1 billion more than the figure projected four years ago. Construction, which began in 2010, is also expected to finish four years later than first anticipated, in 2024 instead of 2021.</p>
<p>
	As recently as October Deutsche Bahn finally admitted that the goal of opening the project by December 2021 was not realistic, but at that stage they still claimed it would be operational in 2023.</p>
<p>
	The higher price tag can be attributed in part to increases in construction costs and more restrictive rules about species protection for lizards and beetles.</p>
<p>
	The new time and cost plan will officially be adopted at a special Supervisory Board meeting at the end of January.</p>
<p>
	The plan envisions replacing Stuttgart’s main train station and building underground high speed links to other cities in Germany and Europe.</p>
<p>
	Since its beginning, the Stuttgart rail project has created controversy between local, state and national governments about who would share the costs with Deutsche Bahn. The local branch of the Green party has protested that the plan would disturb local wildlife areas, leading to weekly protests against it since 2009.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	<strong>SEE ALSO: <a href="https://www.thelocal.de/20170908/how-rare-lizards-causing-15-million-worth-of-delays-to-stuttgarts-new-rail-system" target="_blank">How rare lizards are holding up Stuttgart&#39;s fancy new rail system</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/stuttgart' class='article-keyword'>stuttgart</a><a href='/tag/stuttgart+21' class='article-keyword'>stuttgart 21</a><a href='/tag/trains' class='article-keyword'>trains</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Stuttgart+21+rail+project+to+cost+an+extra+billion+euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Stuttgart+21+rail+project+to+cost+an+extra+billion+euros&via=TheLocalGermany&url=https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20171130/stuttgart-21-project-to-cost-an-extra-billion-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="kPDINKsSbn-6535c75363">
	<h2 id="kPDINKsSbn-title">From our sponsors</h2>
	<div id="kPDINKsSbn-6535c75363-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><img src='/userdata/images/article/021ebd465928a8a6fd82d531ab409eb7e6d79a6aadeac2b244dcc933324c5cf3.jpg' alt='' /></a>					<a href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><h2>The Swedish university tackling the challenges of tomorrow</h2></a>
					<p>Ranked among the world’s best young universities in the QS Top 50 Under 50, Linköping University (LiU) uses innovative learning techniques that prepare its students to tackle the challenges of tomorrow.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171121/video-is-this-swedens-ultimate-weekend-getaway-visithelsingborg-tlccu'><img src='/userdata/images/article/566eae6398f84befdb70f026ce350194cb7c237176e15fa79e6391163eaeb685.jpg' alt='' /></a>						<a href='/20171121/video-is-this-swedens-ultimate-weekend-getaway-visithelsingborg-tlccu'><h2>VIDEO: Is this Sweden's ultimate weekend getaway?</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171114/five-us-expat-tax-nightmares-and-how-to-avoid-them-greenback-tlccu'><img src='/userdata/images/article/85fe6e9ef0cc3ccae8edba366534657ef6cad89842429b97b708507813d09f6c.jpg' alt='' /></a>							<a href='/20171114/five-us-expat-tax-nightmares-and-how-to-avoid-them-greenback-tlccu'><h2>Five US expat tax nightmares and how to avoid them</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><img src='/userdata/images/article/e24da060acc133d0f637d78dbf42da3e835a0a1a1e58d20c737ebd037dc0be95.jpg' alt='' /></a>						<a href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><h2>Is this the world’s most international business school?</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-278341b833">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171129/germans-set-to-ramp-up-california-high-speed-rail'>
															<img src='/userdata/images/article/d7793016b99608ea8efeb2a78997ea37c36972874b58e2770379e0dc9c9f58da.jpg' alt='' />
														</a>
							<a href='/20171129/germans-set-to-ramp-up-california-high-speed-rail'><h2>Can Germans fast track California's delayed high-speed rail project?</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171128/state-of-berlins-u-bahn-lines-has-hit-crisis-point'>
																	<img src='/userdata/images/article/b89767bd97bd9178a54a77961b4d42818982f6c9e946a682a2a28ffcacd7f188.jpg' alt='' />
																</a>
								<a href='/20171128/state-of-berlins-u-bahn-lines-has-hit-crisis-point'><h2>Rundown state of Berlin’s U-Bahn lines has hit ‘crisis point’</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171124/stuttgart-cafe-says-no-to-sweatpants'>
															<img src='/userdata/images/article/48b48dcba26c00b602aad40d198f7b8c71679ea5539345d646f9fe7a5e6b6b91.jpg' alt='' />
														</a>
							<a href='/20171124/stuttgart-cafe-says-no-to-sweatpants'><h2>Stuttgart cafe stirs controversy by saying 'no' to sweatpants</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171115/high-speed-train-from-munich-to-berlin-abandoned-after-it-hits-wild-boar'>
																	<img src='/userdata/images/article/c4bc33a37e337a9d30b0657a61ca8b77ef37e79e8989a1f03799281187f48330.jpg' alt='' />
																</a>
								<a href='/20171115/high-speed-train-from-munich-to-berlin-abandoned-after-it-hits-wild-boar'><h2>High-speed train from Munich to Berlin abandoned after it hits wild boar</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171030/controversy-as-deutsche-bahn-considers-naming-train-after-anne-frank'><h2>Controversy, as Deutsche Bahn plans to name train after Anne Frank</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171030/storm-herwart-kills-three-brings-chaos-to'><h2>Storm Herwart kills three, brings chaos to German rail system</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171023/proposals-to-decriminalize-fare-dodging-gather-steam-as-1000s-sit-in-jail'><h2>Proposals to decriminalize fare dodging gather steam, as 1,000s sit in jail</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171019/what-is-the-best-way-to-travel-around-germany'><h2>What is the best way to travel around Germany?</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-278341b833">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20160801/german-slang-your-textbook-didnt-teach-you'><img src='/userdata/images/article/d578bab53c752a86867db2385dac62b0e17d9afd07caf6229e37baaad56885b1.jpg' alt='' /></a>						<a href='/20160801/german-slang-your-textbook-didnt-teach-you'><h2>10 ways of speaking German you'll only ever pick up on the street</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20160801/german-slang-your-textbook-didnt-teach-you'><img src='/userdata/images/article/d578bab53c752a86867db2385dac62b0e17d9afd07caf6229e37baaad56885b1.jpg' alt='' /></a>							<a href='/20160801/german-slang-your-textbook-didnt-teach-you'><h2>10 ways of speaking German you'll only ever pick up on the street</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20160801/german-slang-your-textbook-didnt-teach-you'><img src='/userdata/images/article/d578bab53c752a86867db2385dac62b0e17d9afd07caf6229e37baaad56885b1.jpg' alt='' /></a>						<a href='/20160801/german-slang-your-textbook-didnt-teach-you'><h2>10 ways of speaking German you'll only ever pick up on the street</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171129/how-germany-deals-with-activist-movements-against-israel'><h2>How Germany deals with activist movements against Israel</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171129/from-cheering-to-sneezing-a-chronology-of-gesundheit-in-the-us'><h2>From cheering to sneezing: a chronology of 'Gesundheit' in the US</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171128/how-to-walk-round-hamburg-without-paying-for-a-guide'><h2>How to walk round Hamburg's best spots without paying for a guide</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20151216/seven-habits-youll-pick-up-living-in-germany'><h2>8 ways living in Germany will change you for good</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171201/gold-fortune-discovered-in-box-of-food-donated-to-senior-home' class='headline-img'><img src='/userdata/images/article/71c95a7a505bbe1df4664667cfed76d2dce436a0078d865480f4606f9e3d9d75.jpg'
 alt='Gold fortune discovered in box of food donated to old folks home' /></a>
	<a href='/20171201/gold-fortune-discovered-in-box-of-food-donated-to-senior-home'><h2>Gold fortune discovered in box of food donated to old folks home</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171201/lufthansa-offers-fresh-concessions-in-air-berlin-bid' class='headline-img'><img src='/userdata/images/article/74ab0c4e20895316c2f093543e3ea9820258c510baa50229a2776b9de2e31a8f.jpg'
 alt='Lufthansa offers EU fresh concessions over Air Berlin buy up' /></a>
	<a href='/20171201/lufthansa-offers-fresh-concessions-in-air-berlin-bid'><h2>Lufthansa offers EU fresh concessions over Air Berlin buy up</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171201/everything-that-changes-in-germany-from-december-2017' class='headline-img'><img src='/userdata/images/article/280cf71c0b682a2607c61549acb22e30022cff2ee2cf6ac332c5a65a6d666ce5.jpg'
 alt='Everything that changes in Germany from December 2017' /></a>
	<a href='/20171201/everything-that-changes-in-germany-from-december-2017'><h2>Everything that changes in Germany from December 2017</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171201/muslims-set-to-make-up-bigger-proportion-of-german-population' class='headline-img'><img src='/userdata/images/article/544f303aedbf1c4bcfa177b264657786c283b62a241ed55577da180e3f0eca43.jpg'
 alt='Muslims could make up 20 percent of German population by 2050: study' /></a>
	<a href='/20171201/muslims-set-to-make-up-bigger-proportion-of-german-population'><h2>Muslims could make up 20 percent of German population by 2050: study</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171201/how-to-prepare-for-christmas-like-a-german' class='headline-img'><img src='/userdata/images/article/6d71831b6ccba5e9b9cf7de19cecc5c24a97abbbe57acaeedcbf85d83aee6028.jpg'
 alt='Everything you need to know about preparing for Christmas like a German' /></a>
	<a href='/20171201/how-to-prepare-for-christmas-like-a-german'><h2>Everything you need to know about preparing for Christmas like a German</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20151216/seven-habits-youll-pick-up-living-in-germany'>8 ways living in Germany will change you for good</a></li><li><a href='/20160801/german-slang-your-textbook-didnt-teach-you'>10 ways of speaking German you'll only ever pick up on the street</a></li><li><a href='/20171129/bookkeeper-of-auschwitz-96-fit-to-serve-jail-term-german-court'>'Bookkeeper of Auschwitz', 96, fit to serve jail term: German court</a></li><li><a href='/20171130/germans-fear-for-future-of-dner-kebab-after-proposed-change-to-eu-rules'>Germans fear for future of döner kebab after EU objects to change in rules</a></li><li><a href='/20171128/state-of-berlins-u-bahn-lines-has-hit-crisis-point'>Rundown state of Berlin’s U-Bahn lines has hit ‘crisis point’</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-ff6423365d">
  <h2 class="col2-ff6423365d-title">Discussion forum</h2>
  <div class="col2-ff6423365d-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/974-/'>Squash courts in Munich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/36143-/'>British shops in Hamburg</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/203718-/'>Water cost for 2 people</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/34266-/'>What do the initials eV (in German) mean?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/282060-/'>Equity Release Scheme</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/87349-/'>Tips for passing a practical driving test</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-ff6423365d">
  <h2 class="col2-ff6423365d-title">Noticeboard</h2>
  <div class="col2-ff6423365d-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>01/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/14815'>Individual German Class Düsseldorf</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/14816'>Car Parking Space available for rent</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14814'>Proverbs & Jazz - 25 Nov. Frankfurt am Main</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14812'>Moving Sale Nov. 18th</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14813'>Car for sale in Düsseldorf</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14811'>Proverbs & Jazz in Frankfurt </a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
			}
		</script>

	</body>
</html>