<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues' />
	<link rel='amphtml' href='https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Court rules Hamburg bar cannot keep its name after Yoko Ono sues - The Local</title>
	<meta name='description' content='A bar in Hamburg called &lsquo;Yoko Mono&rsquo; can no longer keep its name, a regional court in the Hanseatic city ruled on Friday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues",
			"headline": "Court rules Hamburg bar cannot keep its name after Yoko Ono sues",
			"datePublished": "2017-11-17T15:22:23+01:00",
			"dateModified": "2017-11-17T17:22:23+01:00",
			"description": "A bar in Hamburg called ‘Yoko Mono’ can no longer keep its name, a regional court in the Hanseatic city ruled on Friday.",
			"keywords": ["offbeat","yoko ono","bar","name"],
			"author": {
				"@type": "Person",
				"name": "Lucinda Watts",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/41b78b4c15a5dc33e535921da65163d4aa1ff7e739885fb6ada084a924f37ccd.jpg",
				"width": 1000,
				"height": 666
			},
			"articleBody": "<p>Since it opened 19 years ago, Hamburg bar &#39;Yoko Mono&#39; has operated successfully and without legal trouble. But that all changed this summer when the famous artist, singer-songwriter and widow to John Lennon took action to sue the bar from using her name without permission, <a href=\"http://www.ndr.de/nachrichten/hamburg/Yoko-Ono-gewinnt-vor-Gericht-gegen-Yoko-Mono,namensstreit114.html\" target=\"_blank\">reports NDR</a>.</p><p>In a surprising result, the regional court in Hamburg on Friday ruled in the 84-year-old&#39;s favour, stating that the bar couldn&#39;t continue using its name.</p><p>Bar owner Nima Garous-Pour was disappointed with the decision, saying that another bar he operates in the city called &#39;John Lemon&#39; has not faced legal challenges.</p><p>“I am indeed sad about what is happening here. We hoped that we could keep the name,” the owner told the German Press Agency (DPA).</p><p>According to court spokesperson Kai Wantzen, the name &#39;Yoko Mono&#39; is so similar to that of the world-famous artist \"that it was sufficiently likely that an observer would surmise some kind of link between Miss Ono and the bar\".</p><p>\"In any case, the assumption of a mere coincidence is unlikely,\" he added.</p><p>In July, Garous-Pour had responded to the request to change the name of his bar by getting rid of the first word in its name. Since then the bar has simply been called &#39;Mono.&#39;</p><p>Now, following the court&#39;s decision, the first part of the bar&#39;s name will have to stay covered up. </p><p>Garous-Pour and his lawyer Jens Kristian Peichl are considering making an appeal.</p><div><i>With DPA</i></div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/41b78b4c15a5dc33e535921da65163d4aa1ff7e739885fb6ada084a924f37ccd.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues" />
		<meta property="og:title" content="Court rules Hamburg bar cannot keep its name after Yoko Ono sues" />
		<meta property="og:description" content="A bar in Hamburg called ‘Yoko Mono’ can no longer keep its name, a regional court in the Hanseatic city ruled on Friday." />
		<meta property="article:published_time" content="2017-11-17T15:22:23+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Court rules Hamburg bar cannot keep its name after Yoko Ono sues" />
		<meta name="twitter:description" content="A bar in Hamburg called ‘Yoko Mono’ can no longer keep its name, a regional court in the Hanseatic city ruled on Friday." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/41b78b4c15a5dc33e535921da65163d4aa1ff7e739885fb6ada084a924f37ccd.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues",
    url: "https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues",
    maincontent: "div#article",
    title: "Court rules Hamburg bar cannot keep its name after Yoko Ono sues",
    pubdate: "2017-11-17T15:22:23+01:00",
    authors: "Lucinda Watts",
    sections: "News",
    tags: "offbeat, yoko ono, bar, name",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
	tp.push(["setDebug", true ]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="germany" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

			</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a class="no_under">Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Germany's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/landing'><span>Jobs <span class="jobs_count">(8,418)</span></span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Newsletter subscriptions</a></li>
				<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Jobs in Germany</h3>
	<ul>
		<!-- li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li -->
		<li><a href='https://jobs.thelocal.com/jobs-in/berlin-berlin/'>Jobs in Berlin</a></li><li><a href='https://jobs.thelocal.com/jobs-in/bavaria-munich/'>Jobs in Munich</a></li><li><a href='https://jobs.thelocal.com/jobs-in/north-rhine-westphalia-koln/'>Jobs in Cologne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hamburg-hamburg/'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Court rules Hamburg bar cannot keep its name after Yoko Ono sues</h1>		<div id="article-info-top">
									<div class="article-author-name">Lucinda Watts</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</br><a href="https://twitter.com/LucinDeWhat" target="_blank">@LucinDeWhat</a>
							</div>
			
			<div class="article-date" title="*Updated: 17 November 2017 17:22 CET+01:00">
				17 November 2017<br />
				15:22 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/offbeat' class='article-keyword'>offbeat</a><a href='/tag/yoko+ono' class='article-keyword'>yoko ono</a><a href='/tag/bar' class='article-keyword'>bar</a><a href='/tag/name' class='article-keyword'>name</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Court+rules+Hamburg+bar+cannot+keep+its+name+after+Yoko+Ono+sues', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Court+rules+Hamburg+bar+cannot+keep+its+name+after+Yoko+Ono+sues&via=TheLocalGermany&url=https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Court rules Hamburg bar cannot keep its name after Yoko Ono sues" alt="Court rules Hamburg bar cannot keep its name after Yoko Ono sues" src="/userdata/images/article/41b78b4c15a5dc33e535921da65163d4aa1ff7e739885fb6ada084a924f37ccd.jpg" />
						</div>
			<div class='article-photo-credit'>The Yoko Mono bar in Hamburg (left) and Yoko Ono (right). Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Lucinda Watts</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											</br><a href="https://twitter.com/LucinDeWhat" target="_blank">@LucinDeWhat</a>
									</div>
								<div class="article-date">
					17 November 2017				</div>
				<div class="article-time">
					15:22 CET+01:00				</div>
			</div>

			<div id="article-description">
				A bar in Hamburg called ‘Yoko Mono’ can no longer keep its name, a regional court in the Hanseatic city ruled on Friday.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Since it opened 19 years ago, Hamburg bar &#39;Yoko Mono&#39; has operated successfully and without legal trouble. But that all changed this summer when the famous artist, singer-songwriter and widow to John Lennon took action to sue the bar from using her name without permission, <a href="http://www.ndr.de/nachrichten/hamburg/Yoko-Ono-gewinnt-vor-Gericht-gegen-Yoko-Mono,namensstreit114.html" target="_blank">reports NDR</a>.</p>
<p>
	In a surprising result, the regional court in Hamburg on Friday ruled in the 84-year-old&#39;s favour, stating that the bar couldn&#39;t continue using its name.</p>
<p>
	Bar owner Nima Garous-Pour was disappointed with the decision, saying that another bar he operates in the city called &#39;John Lemon&#39; has not faced legal challenges.</p>
<p>
	“I am indeed sad about what is happening here. We hoped that we could keep the name,” the owner told the German Press Agency (DPA).</p>
<p>
	According to court spokesperson Kai Wantzen, the name &#39;Yoko Mono&#39; is so similar to that of the world-famous artist "that it was sufficiently likely that an observer would surmise some kind of link between Miss Ono and the bar".</p>
<p>
	"In any case, the assumption of a mere coincidence is unlikely," he added.</p>
<p>
	In July, Garous-Pour had responded to the request to change the name of his bar by getting rid of the first word in its name. Since then the bar has simply been called &#39;Mono.&#39;</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	Now, following the court&#39;s decision, the first part of the bar&#39;s name will have to stay covered up. </p>
<p>
	Garous-Pour and his lawyer Jens Kristian Peichl are considering making an appeal.</p>
<div>
	<i>With DPA</i></div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/offbeat' class='article-keyword'>offbeat</a><a href='/tag/yoko+ono' class='article-keyword'>yoko ono</a><a href='/tag/bar' class='article-keyword'>bar</a><a href='/tag/name' class='article-keyword'>name</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Court+rules+Hamburg+bar+cannot+keep+its+name+after+Yoko+Ono+sues', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Court+rules+Hamburg+bar+cannot+keep+its+name+after+Yoko+Ono+sues&via=TheLocalGermany&url=https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20171117/court-rules-hamburg-bar-cannot-keep-its-name-after-yoko-ono-sues', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="CdZMRJenKk-4fed9511a6">
	<h2 id="CdZMRJenKk-title">From our sponsors</h2>
	<div id="CdZMRJenKk-4fed9511a6-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171114/five-us-expat-tax-nightmares-and-how-to-avoid-them-greenback-tlccu'><img src='/userdata/images/article/85fe6e9ef0cc3ccae8edba366534657ef6cad89842429b97b708507813d09f6c.jpg' alt='' /></a>					<a href='/20171114/five-us-expat-tax-nightmares-and-how-to-avoid-them-greenback-tlccu'><h2>Five US expat tax nightmares and how to avoid them</h2></a>
					<p>Don’t let bad dreams about the IRS have you waking up in a cold sweat.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><img src='/userdata/images/article/e24da060acc133d0f637d78dbf42da3e835a0a1a1e58d20c737ebd037dc0be95.jpg' alt='' /></a>						<a href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><h2>Is this the world’s most international business school?</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171030/the-biggest-challenges-of-moving-to-germany-bdae-tlccu'><img src='/userdata/images/article/b9e89863b8a00d7ed664034d564ae50b5e8717ae28a011e17a3d356abefbbaa4.jpg' alt='' /></a>							<a href='/20171030/the-biggest-challenges-of-moving-to-germany-bdae-tlccu'><h2>The biggest challenges of moving to Germany</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-b542f6ab88">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171117/woman-finds-seven-centimetre-worm-in-fish-fillet-bought-at-german-supermarket'>
															<img src='/userdata/images/article/54f1e192fcf9e7a3ccdf533afe23fb0990316397a471d423106ff981256c7a04.jpg' alt='' />
														</a>
							<a href='/20171117/woman-finds-seven-centimetre-worm-in-fish-fillet-bought-at-german-supermarket'><h2>Woman finds seven-centimetre worm in fish fillet bought at German supermarket</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171116/man-forgets-where-he-parked-car-reunited-with-it-20-years-later'>
																	<img src='/userdata/images/article/809704effc10898d5e628b346c21a5b2cb10199116be1a63ca1584057aaaa8f6.jpg' alt='' />
																</a>
								<a href='/20171116/man-forgets-where-he-parked-car-reunited-with-it-20-years-later'><h2>Man forgets where he parked car, reunited with it 20 years later</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171115/mystery-minced-meat-at-southwest-german-train-station-baffles-residents'>
															<img src='/userdata/images/article/4c35dd8cce9b2e72e385d91e12cb6d8cd7dcfd2b6a8d1c8dd54ea293e4dcb219.jpg' alt='' />
														</a>
							<a href='/20171115/mystery-minced-meat-at-southwest-german-train-station-baffles-residents'><h2>Mystery meat piles at southwest German train station baffle residents</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171115/high-speed-train-from-munich-to-berlin-abandoned-after-it-hits-wild-boar'>
																	<img src='/userdata/images/article/c4bc33a37e337a9d30b0657a61ca8b77ef37e79e8989a1f03799281187f48330.jpg' alt='' />
																</a>
								<a href='/20171115/high-speed-train-from-munich-to-berlin-abandoned-after-it-hits-wild-boar'><h2>High-speed train from Munich to Berlin abandoned after it hits wild boar</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171114/walker-finds-hundreds-of-letters'><h2>Walker stumbles on huge trove of post dumped in field by ‘overloaded’ delivery man</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171108/drunk-man-with-python-in-his-pants-sent-to-sobering-up-cell'><h2>Drunk man with python in his pants sent to sobering-up cell </h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20150729/six-odd-ways-germans-talk-about-the-weather'><h2>Six odd ways Germans talk about the weather</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171103/false-alarm-after-man-mistakes-courgette-in-garden-for-wwii-bomb'><h2>False alarm after man mistakes large courgette in garden for WWII bomb</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-b542f6ab88">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171116/life-in-suspense-the-refugees-in-germany-who-cant-reunite-with-their-families'><img src='/userdata/images/article/b4844bbd16fe2743ec549f9ae79d1b7c62b6830228aec05dd53729a3863ec079.jpg' alt='' /></a>						<a href='/20171116/life-in-suspense-the-refugees-in-germany-who-cant-reunite-with-their-families'><h2>Life in suspense: the refugees in Germany who can’t reunite with their families</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171116/these-10-german-universities-are-best-at-landing-you-a-job'><img src='/userdata/images/article/940718113bcbf2c204b30671a3016d5af82f7c2cf5d1d81c78cd5c42a18126e2.jpg' alt='' /></a>							<a href='/20171116/these-10-german-universities-are-best-at-landing-you-a-job'><h2>These 10 German universities are best at landing you a job</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20160801/6-top-tips-to-ensure-a-smooth-landing-in-germany'><img src='/userdata/images/article/2de13041be0b860dc96dd927fa13214aecbd8d5648b80270d94e501c4817fdf0.jpg' alt='' /></a>						<a href='/20160801/6-top-tips-to-ensure-a-smooth-landing-in-germany'><h2>Six things you need to get right when you first arrive in Germany</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160801/6-top-tips-to-ensure-a-smooth-landing-in-germany'><h2>Six things you need to get right when you first arrive in Germany</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171114/these-are-germanys-10-smartest-cities'><h2>These are Germany’s 10 'smartest' cities</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171114/medical-cannabis-cultivation-could-germany-be-the-next-canada-or-netherlands'><h2>How patients in Germany are still struggling to get cannabis, despite loosening of law</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171113/what-its-like-for-a-blind-tourist-to-walk-around-berlin'><h2>What it's like to walk around Berlin as a blind tourist</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>8,418 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171117/podcast' class='headline-img'><img src='/userdata/images/article/035f5e702326e9cf78c81cb84ff6bf0c99ac1aa7ebd6497beb6986b1c356e9a1.jpg'
 alt='PODCAST: Why is Jamaica so hot in Germany? Plus F-words in France' /></a>
	<a href='/20171117/podcast'><h2>PODCAST: Why is Jamaica so hot in Germany? Plus F-words in France</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171117/heres-how-germany-could-end-up-having-a-snap-election-next-year' class='headline-img'><img src='/userdata/images/article/b2771c3de2e202360b46ce6020ac386356dde55152c2502f9b4b7cd985056608.jpg'
 alt='Here&#039;s how Germany could end up having a snap election next year' /></a>
	<a href='/20171117/heres-how-germany-could-end-up-having-a-snap-election-next-year'><h2>Here's how Germany could end up having a snap election next year</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171117/german-teens-pick-i-bims-as-coolest-word-of-the-year' class='headline-img'><img src='/userdata/images/article/4cb27fa42a90c2ff3b8837fa81538f071e3ba2e5068173e78209624b7bcd5f06.jpg'
 alt='German teens pick misspelling of &#039;I am&#039; as coolest word of the year' /></a>
	<a href='/20171117/german-teens-pick-i-bims-as-coolest-word-of-the-year'><h2>German teens pick misspelling of 'I am' as coolest word of the year</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171117/here-are-the-top-michelin-star-restaurants-in-germany-for-2018' class='headline-img'><img src='/userdata/images/article/a01f467fd64039d6d3b8b6a74e606dcdea1847df739de5acccf172707ee3aad7.jpg'
 alt='Here are the top Michelin star restaurants in Germany for 2018' /></a>
	<a href='/20171117/here-are-the-top-michelin-star-restaurants-in-germany-for-2018'><h2>Here are the top Michelin star restaurants in Germany for 2018</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171117/bringing-prussian-royalty-to-tears-how-black-musicians-challenged-german-ideas-about-race' class='headline-img'><img src='/userdata/images/article/e361f08d98d18a26f7d5391d0fa1fb9a865ecfe2c1b07e1378feb6060e677126.jpg'
 alt='Protests and tears: how black musicians perplexed Germans before WWII' /></a>
	<a href='/20171117/bringing-prussian-royalty-to-tears-how-black-musicians-challenged-german-ideas-about-race'><h2>Protests and tears: how black musicians perplexed Germans before WWII</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20160801/6-top-tips-to-ensure-a-smooth-landing-in-germany'>Six things you need to get right when you first arrive in Germany</a></li><li><a href='/20171116/man-forgets-where-he-parked-car-reunited-with-it-20-years-later'>Man forgets where he parked car, reunited with it 20 years later</a></li><li><a href='/20171115/eu-planning-to-sue-germany-over-dirty-air-in-cities-report'>EU planning to sue Germany over dirty air in cities: report</a></li><li><a href='/20171115/high-speed-train-from-munich-to-berlin-abandoned-after-it-hits-wild-boar'>High-speed train from Munich to Berlin abandoned after it hits wild boar</a></li><li><a href='/20171116/these-10-german-universities-are-best-at-landing-you-a-job'>These 10 German universities are best at landing you a job</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-34b94c19d3">
  <h2 class="col2-34b94c19d3-title">Discussion forum</h2>
  <div class="col2-34b94c19d3-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>18/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/192438-/'>When is it 'Quiet Time' in Stuttgart?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/186824-/'>Best areas to live in Heidelberg and Mannheim</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/97383-/'>Advice on juicers and juice recipes</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/311514-/'>English or Filipino Christian Fellowship</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/173164-/'>A little advice on garbage sought</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/11</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/78570-/'>Suggested gifts to take to the UK from Germany</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-34b94c19d3">
  <h2 class="col2-34b94c19d3-title">Noticeboard</h2>
  <div class="col2-34b94c19d3-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>17/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14811'>Proverbs & Jazz in Frankfurt </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14810'>Participate in Our Demonstration Against Nuclear Weapons!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>13/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14809'>Poetry reading introduced by John Nettles about Else Lasker-</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>13/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14808'>Dog Walker - Ludwigshafen</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14807'>Host family</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/14806'>Host family</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
		</script>


	</body>
</html>