<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash' />
	<link rel='amphtml' href='https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Two German UN peacekeepers killed in Mali helicopter crash - The Local</title>
	<meta name='description' content='Two German UN peacekeepers were killed on Wednesday when their helicopter crashed as they were monitoring clashes in northern Mali, German and UN officials said.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash",
			"headline": "Two German UN peacekeepers killed in Mali helicopter crash",
			"datePublished": "2017-07-27T08:52:38+02:00",
			"dateModified": "2017-07-27T08:52:38+02:00",
			"description": "Two German UN peacekeepers were killed on Wednesday when their helicopter crashed as they were monitoring clashes in northern Mali, German and UN officials said.",
			"keywords": ["mali","helicopter","crash","united nations","bundeswehr"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.de/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/ad52e2d40528423b46f8541fe3afb8cad8db6a903b747acfd0bf9ad3693c97ce.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>UN diplomats confirmed that the attack helicopter and the crew had been supplied by Germany to MINUSMA, the UN mission in Mali. </p><p>\"Sadly we now know that two Bundeswehr (German army) soldiers have given their lives for our country,\" German Defence Minister Ursula von der Leyen said in Berlin late on Wednesday.</p><p>According to German army Vice Admiral Joachim Georg Ruehle, standing beside her, the helicopter crew did not issue any distress calls and there were no firm indications as to the cause of the crash which happened at around 1220 GMT, 70 kilometres (40 miles) north of the city of Gao.</p><p>The army believes the helicopter was the victim of \"a massive technical failure,\" the German magazine Der Spiegel reported.</p><p>MINUSMA in a statement confirmed the two UN peacekeepers had been killed and that the crash was thought to have been the result of a mechanical failure.</p><p>A UN source in Gao said earlier that nothing at this stage would suggest the aircraft was hit or shot at as it monitored fighting in the area.</p><p>The United Nations operation, launched in 2013, is considered the UN&#39;s most dangerous peacekeeping mission, with dozens of its staff killed over the last four years.</p><p><strong>Helicopter operations suspended</strong></p><p>Germany has reinforced its presence in Mali this year, deploying several Tiger combat helicopters and raising the number of Germans serving in MINUSMA to 639 as of June, the army&#39;s largest presence overseas.</p><p>France has expressed hope its European neighbour will do more in the poor and insecure Sahel region.</p><p>Following Wednesday&#39;s crash, all helicopter operations have been suspended, Von der Leyen said.</p><p>The crash comes two years after two Dutch UN peacekeepers died when their Apache attack helicopter crashed in northern Mali.</p><p>Northern Mali is the site of frequent clashes between rival armed groups, as well as a haven for jihadist activity.</p><p>Fighting between the Gatia pro-government group and the CMA former rebel alliance close to the city of Kidal claimed numerous victims on Wednesday, a military source within the UN mission said, separate to the clashes near Gao.</p><p>A local official accused the rebels of using \"jihadist back-up\" to gain an advantage over the pro-government fighters.</p><p>The groups&#39; disputes threaten the future of a peace deal they signed in 2015 aimed at curbing northern uprisings and keeping the jihadists in check, according to the UN.</p><p><strong>&#39;Supreme sacrifice&#39;</strong></p><p>MINUSMA chief Mahamat Saleh Annadif said on Wednesday his staff were \"devastated by the crash\".</p><p>\"All MINUSMA personnel and myself salute the supreme sacrifice made by peacekeepers,\" he said in a statement posted on the mission&#39;s Facebook page.</p><p>In 2012, key cities in Mali&#39;s north fell under the control of jihadist groups linked to Al-Qaeda, who exploited an ethnic Tuareg-led rebel uprising.</p><p>While the Islamists were largely ousted by a French-led military operation, attacks have continued on UN and French forces, civilians and the Malian army.</p><p>Former rebels still control the northern city of Kidal, and fighting between groups previously loyal to the Tuareg rebellion and pro-government militia is common, in violation of a ceasefire.</p><p>The United Nations has condemned such violations by the combatants, but the state is absent from much of Mali&#39;s northern territory and its terrain is very difficult to traverse.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/ad52e2d40528423b46f8541fe3afb8cad8db6a903b747acfd0bf9ad3693c97ce.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash" />
		<meta property="og:title" content="Two German UN peacekeepers killed in Mali helicopter crash" />
		<meta property="og:description" content="Two German UN peacekeepers were killed on Wednesday when their helicopter crashed as they were monitoring clashes in northern Mali, German and UN officials said." />
		<meta property="article:published_time" content="2017-07-27T08:52:38+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Two German UN peacekeepers killed in Mali helicopter crash" />
		<meta name="twitter:description" content="Two German UN peacekeepers were killed on Wednesday when their helicopter crashed as they were monitoring clashes in northern Mali, German and UN officials said." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/ad52e2d40528423b46f8541fe3afb8cad8db6a903b747acfd0bf9ad3693c97ce.jpg" />
						<meta property='fb:pages' content='214435206012' />
<meta property='fb:app_id' content='236757570081124' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	<script data-cfasync='false'>
		window.apd_options = { 'websiteId': 6562, 'runFromFrame': false };
		(function() {
			var w = window.apd_options.runFromFrame ? window.top : window;
			if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
			if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
			var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
			w.apd_options=window.apd_options;
			var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
			var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
		})();
	</script>

<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://sandbox.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash",
    maincontent: "div#article",
    title: "Two German UN peacekeepers killed in Mali helicopter crash",
    pubdate: "2017-07-27T08:52:38+02:00",
    authors: "AFP",
    sections: "News>International",
    tags: "mali, helicopter, crash, united nations, bundeswehr",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>

<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [[300, 250], [250, 250]], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_2', [[300, 250], [250, 250]], 'de_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [[300, 250], [250, 250]], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [[300, 250], [250, 250]], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [[300, 250], [300, 600]], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [[300, 250], [300, 600]], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Germany's news in English</span>

				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(8,984)</span></span></a></li><li><a href='/rentals'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Germany', 'https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/berlin'>Berlin</a></li>
		<li><a href='/munich'>Munich</a></li>
		<li><a href='/rhineland'>Rhineland</a></li>
		<li><a href='/frankfurt'>Frankfurt</a></li>
		<li><a href='/hamburg'>Hamburg</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=berlin'>Jobs in Berlin</a></li><li><a href='/jobs/?job_location=munich'>Jobs in Munich</a></li><li><a href='/jobs/?job_location=cologne'>Jobs in Cologne</a></li><li><a href='/jobs/?job_location=frankfurt'>Jobs in Frankfurt</a></li><li><a href='/jobs/?job_location=hamburg'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Two German UN peacekeepers killed in Mali helicopter crash</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>			</div>
			
			<div class="article-date" title="*Updated: 27 July 2017 08:52 CEST+02:00">
				27 July 2017<br />
				08:52 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/mali' class='article-keyword'>mali</a><a href='/tag/helicopter' class='article-keyword'>helicopter</a><a href='/tag/crash' class='article-keyword'>crash</a><a href='/tag/united+nations' class='article-keyword'>united nations</a><a href='/tag/bundeswehr' class='article-keyword'>bundeswehr</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Two+German+UN+peacekeepers+killed+in+Mali+helicopter+crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Two+German+UN+peacekeepers+killed+in+Mali+helicopter+crash&via=TheLocalGermany&url=https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Two German UN peacekeepers killed in Mali helicopter crash" alt="Two German UN peacekeepers killed in Mali helicopter crash" src="/userdata/images/article/ad52e2d40528423b46f8541fe3afb8cad8db6a903b747acfd0bf9ad3693c97ce.jpg" />
						</div>
			<div class='article-photo-credit'>German Tiger helicopters in Gao, Mali. Photo: Bundeswehr/DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>				</div>
								<div class="article-date">
					27 July 2017				</div>
				<div class="article-time">
					08:52 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Two German UN peacekeepers were killed on Wednesday when their helicopter crashed as they were monitoring clashes in northern Mali, German and UN officials said.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	UN diplomats confirmed that the attack helicopter and the crew had been supplied by Germany to MINUSMA, the UN mission in Mali. </p>
<p>
	"Sadly we now know that two Bundeswehr (German army) soldiers have given their lives for our country," German Defence Minister Ursula von der Leyen said in Berlin late on Wednesday.</p>
<p>
	According to German army Vice Admiral Joachim Georg Ruehle, standing beside her, the helicopter crew did not issue any distress calls and there were no firm indications as to the cause of the crash which happened at around 1220 GMT, 70 kilometres (40 miles) north of the city of Gao.</p>
<p>
	The army believes the helicopter was the victim of "a massive technical failure," the German magazine Der Spiegel reported.</p>
<p>
	MINUSMA in a statement confirmed the two UN peacekeepers had been killed and that the crash was thought to have been the result of a mechanical failure.</p>
<p>
	A UN source in Gao said earlier that nothing at this stage would suggest the aircraft was hit or shot at as it monitored fighting in the area.</p>
<p>
	The United Nations operation, launched in 2013, is considered the UN&#39;s most dangerous peacekeeping mission, with dozens of its staff killed over the last four years.</p>
<p>
	<strong>Helicopter operations suspended</strong></p>
<p>
	Germany has reinforced its presence in Mali this year, deploying several Tiger combat helicopters and raising the number of Germans serving in MINUSMA to 639 as of June, the army&#39;s largest presence overseas.</p>
<p>
	France has expressed hope its European neighbour will do more in the poor and insecure Sahel region.</p>
<p>
	Following Wednesday&#39;s crash, all helicopter operations have been suspended, Von der Leyen said.</p>
<p>
	The crash comes two years after two Dutch UN peacekeepers died when their Apache attack helicopter crashed in northern Mali.</p>
<p>
	Northern Mali is the site of frequent clashes between rival armed groups, as well as a haven for jihadist activity.</p>
<p>
	Fighting between the Gatia pro-government group and the CMA former rebel alliance close to the city of Kidal claimed numerous victims on Wednesday, a military source within the UN mission said, separate to the clashes near Gao.</p>
<p>
	A local official accused the rebels of using "jihadist back-up" to gain an advantage over the pro-government fighters.</p>
<p>
	The groups&#39; disputes threaten the future of a peace deal they signed in 2015 aimed at curbing northern uprisings and keeping the jihadists in check, according to the UN.</p>
<p>
	<strong>&#39;Supreme sacrifice&#39;</strong></p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=3c644449e670b39f8072db9de4f7ba54'></script><p>
	MINUSMA chief Mahamat Saleh Annadif said on Wednesday his staff were "devastated by the crash".</p>
<p>
	"All MINUSMA personnel and myself salute the supreme sacrifice made by peacekeepers," he said in a statement posted on the mission&#39;s Facebook page.</p>
<p>
	In 2012, key cities in Mali&#39;s north fell under the control of jihadist groups linked to Al-Qaeda, who exploited an ethnic Tuareg-led rebel uprising.</p>
<p>
	While the Islamists were largely ousted by a French-led military operation, attacks have continued on UN and French forces, civilians and the Malian army.</p>
<p>
	Former rebels still control the northern city of Kidal, and fighting between groups previously loyal to the Tuareg rebellion and pro-government militia is common, in violation of a ceasefire.</p>
<p>
	The United Nations has condemned such violations by the combatants, but the state is absent from much of Mali&#39;s northern territory and its terrain is very difficult to traverse.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/mali' class='article-keyword'>mali</a><a href='/tag/helicopter' class='article-keyword'>helicopter</a><a href='/tag/crash' class='article-keyword'>crash</a><a href='/tag/united+nations' class='article-keyword'>united nations</a><a href='/tag/bundeswehr' class='article-keyword'>bundeswehr</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Two+German+UN+peacekeepers+killed+in+Mali+helicopter+crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Two+German+UN+peacekeepers+killed+in+Mali+helicopter+crash&via=TheLocalGermany&url=https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20170727/two-german-un-peacekeepers-killed-in-mali-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="BEKPmAqoCL-widget">
	<h2 id="BEKPmAqoCL-title">From our sponsors</h2>
	<div id="BEKPmAqoCL-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><img src='/userdata/images/article/f3037b6b2a34b14620560bc3cd5db9302c5bc62dc7f37bf400a12550e5d5f8f6.jpg' alt='' /></a>					<a href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><h2>Kickstart your coding career in tech-savvy Berlin</h2></a>
					<p>Who says you need to have a programming background to be a part of Berlin’s booming tech startup scene?</p>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170706/hamburg-soldiers-told-not-to-wear-uniforms-amid-fears-of-g20-protest-violence'>
															<img src='/userdata/images/article/e7e41d2127f6feb696841e68e4cdef8b2dca2c03919ace24a515b8f7fabb27d6.jpg' alt='' />
														</a>
							<a href='/20170706/hamburg-soldiers-told-not-to-wear-uniforms-amid-fears-of-g20-protest-violence'><h2>Soldiers told to hide uniforms for fear of attack by militant G20 protesters</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170703/17-missing-after-bus-bursts-into-flames-on-autobahn'>
																	<img src='/userdata/images/article/48486b1006e2ee980b3c016267f6470cb8a19712b4939ece8a74ca7e517f9046.jpg' alt='' />
																</a>
								<a href='/20170703/17-missing-after-bus-bursts-into-flames-on-autobahn'><h2>18 dead and 30 injured in Autobahn bus crash</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170615/cyclist-killed-after-crashing-into-diplomatic-car-in-berlin'>
															<img src='/userdata/images/article/597b0af01c47482b0fbfdac51a7ad727ada03e28cebeaa2f904ec5dac03d85de.jpg' alt='' />
														</a>
							<a href='/20170615/cyclist-killed-after-crashing-into-diplomatic-car-in-berlin'><h2>Diplomat kills cyclist in Berlin by opening car door too quickly</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170609/german-soldier-who-called-for-coup-facing-criminal-charges'>
																	<img src='/userdata/images/article/f436544c7c860768a1a999aa718e7f3b2858d644f36bf66a46ba91672d47e624.jpg' alt='' />
																</a>
								<a href='/20170609/german-soldier-who-called-for-coup-facing-criminal-charges'><h2>German soldier who 'jokingly' called for coup facing criminal charges</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170607/defence-minister-exaggerated-army-sexual-abuse-for-personal-gain-say-critics'><h2>Defence Minister exaggerated army sexual abuse for personal gain, say critics</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170531/up-to-100000-asylum-cases-to-be-re-checked-after-german-soldier-became-refugee'><h2>Up to 100,000 asylum cases to be checked after German soldier became refugee</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170523/military-investigating-officer-over-call-to-putsch-report'><h2>German military investigating officer over call to putsch: report</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170522/two-men-beat-woman-to-pulp-after-she-intervenes-in-traffic-dispute'><h2>Two men beat woman to pulp after she intervenes in traffic dispute</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170614/german-food-meals-cuisine-best-list'><img src='/userdata/images/article/46fb777e95aa4aae95c409f5123ad99e8c9a237ca0a1e23c4b3bf9252f20e328.jpg' alt='' /></a>						<a href='/20170614/german-food-meals-cuisine-best-list'><h2>10 mouth-watering foods you have to try while living in Germany</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170614/german-food-meals-cuisine-best-list'><img src='/userdata/images/article/46fb777e95aa4aae95c409f5123ad99e8c9a237ca0a1e23c4b3bf9252f20e328.jpg' alt='' /></a>							<a href='/20170614/german-food-meals-cuisine-best-list'><h2>10 mouth-watering foods you have to try while living in Germany</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170726/new-report-shows-how-immigrants-are-stabilizing-germanys-social-safety-net'><img src='/userdata/images/article/8d46609bcd74b01ce3247d854c306eabd7767e6aa6ab5d5cc81738a7bcdc2412.jpg' alt='' /></a>						<a href='/20170726/new-report-shows-how-immigrants-are-stabilizing-germanys-social-safety-net'><h2>Young, healthy immigrants are stabilizing Germany's social security system, figures show</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='de_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160624/how-to-apply-for-german-citizenship-brexit-eu-referendum-uk'><h2>How to get German citizenship (or just stay forever)</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170427/these-10-images-will-make-you-want-to-visit-east-germany-right-now'><h2>10 beauty spots that'll make you want to visit east Germany right now</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170725/10-things-you-should-know-about-illegal-drugs-in-germany'><h2>10 things you should know about illegal drugs in Germany</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161014/10-german-inventoins-haribo-easter-bunny-aspirin-accordion-list'><h2>10 essential inventions you didn't know were German</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>8,984 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170728/man-forgets-kilo-of-gold-under-tree-in-berlin-as-he-locks-up-bike' class='headline-img'><img src='/userdata/images/article/74e708500e2efe912862e3e5967cdb5a64bd698ab5f1418eaae9d4db4651c0ea.jpg'
 alt='Man forgets kilo of gold under tree in Berlin as he locks up bike' /></a>
	<a href='/20170728/man-forgets-kilo-of-gold-under-tree-in-berlin-as-he-locks-up-bike'><h2>Man forgets kilo of gold under tree in Berlin as he locks up bike</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170728/in-pics-central-germany-begins-clean-up-effort-after-heavy-flooding-weather' class='headline-img'><img src='/userdata/images/article/4cb38594b6b144ebd5d5e20e28baa9f7d10a3d236df82a054fe43d706a4c1c80.jpg'
 alt='IN PICS: Central Germany begins clean-up effort after heavy flooding' /></a>
	<a href='/20170728/in-pics-central-germany-begins-clean-up-effort-after-heavy-flooding-weather'><h2>IN PICS: Central Germany begins clean-up effort after heavy flooding</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170728/how-urban-explorers-are-coming-to-berlin-to-discover-its-abandoned-ruins' class='headline-img'><img src='/userdata/images/article/866a8858e12e4912f47885081873e3c5d9e0883c836302c3a18a50548df39d2d.jpg'
 alt='How &#039;urban explorers&#039; are flocking to Berlin to discover its abandoned ruins' /></a>
	<a href='/20170728/how-urban-explorers-are-coming-to-berlin-to-discover-its-abandoned-ruins'><h2>How 'urban explorers' are flocking to Berlin to discover its abandoned ruins</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170728/german-automakers-face-class-action-lawsuits-over-price-fixing' class='headline-img'><img src='/userdata/images/article/e9db5718d8cdc758ba77034ac90353ac221525453579c7129973ee9728f0e12a.jpg'
 alt='German carmakers face class action lawsuits in US over price-fixing' /></a>
	<a href='/20170728/german-automakers-face-class-action-lawsuits-over-price-fixing'><h2>German carmakers face class action lawsuits in US over price-fixing</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170728/german-government-orders-recall-of-22000-porsches-over-emissions-cheating' class='headline-img'><img src='/userdata/images/article/218de1018d2a2f714fe6bd87399d86229365356eda02ca572ac1b548c0c269d6.jpg'
 alt='Germany orders recall of 22,000 Porsches over emissions cheating' /></a>
	<a href='/20170728/german-government-orders-recall-of-22000-porsches-over-emissions-cheating'><h2>Germany orders recall of 22,000 Porsches over emissions cheating</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/msvm' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20160624/how-to-apply-for-german-citizenship-brexit-eu-referendum-uk'>How to get German citizenship (or just stay forever)</a></li><li><a href='/20170427/these-10-images-will-make-you-want-to-visit-east-germany-right-now'>10 beauty spots that'll make you want to visit east Germany right now</a></li><li><a href='/20170614/german-food-meals-cuisine-best-list'>10 mouth-watering foods you have to try while living in Germany</a></li><li><a href='/20170726/police-make-arrest-after-american-tourist-pushed-in-front-of-tram-in-cologne'>Police make arrest after American tourist pushed in front of tram in Cologne</a></li><li><a href='/20170726/new-report-shows-how-immigrants-are-stabilizing-germanys-social-safety-net'>Young, healthy immigrants are stabilizing Germany's social security system, figures show</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Discussion forum</h2>
  <div class="col2-widget-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>28/07</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/246054-/'>Second-hand shops in Stuttgart</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/07</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/282071-/'>Best countries to retire to</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/07</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/70918-/'>Kindergarten, baby, and child care spots available</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/07</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/200501-/'>Claiming tax deductions</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/07</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/280718-/'>New Relocating to Munich: Feeling a little lost</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/07</div>  <div class='col2-w-title'>    <a href='http://www.toytowngermany.com/forum/topic/185217-/'>Favourite British foods not available in Germany</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.toytowngermany.com/forum/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>24/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14782'>Worship in hamburg</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14781'>Chris Lahey from baumholder looking for emilie</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14780'>Companion</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14778'>Translation/interpretation offering</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14777'>2 bedroom/2 bath apartment for rent-Moosach</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/14776'>U.S. Expat Tax Consultation and Preparation</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78022/script.js');
		</script>
	
	</body>
</html>