<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas' />
	<link rel='amphtml' href='https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Germany's biggest evacuation since WWII to take place... on Christmas - The Local</title>
	<meta name='description' content='After the discovery of a massive unexploded bomb from the Second World War, 54,000 people are to be evacuated from their homes in Augsburg.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas",
			"headline": "Germany's biggest evacuation since WWII to take place... on Christmas",
			"datePublished": "2016-12-22T16:30:03+01:00",
			"dateModified": "2016-12-22T16:30:03+01:00",
			"description": "After the discovery of a massive unexploded bomb from the Second World War, 54,000 people are to be evacuated from their homes in Augsburg.",
			"keywords": ["augsburg","evacuation"],
			"author": {
				"@type": "Person",
				"name": "DPA/The Local",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.com/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.de/userdata/images/article/dcf1ba835d7b4326f9d533d0ac1a7f2d083e0fbd88af471b77a8ce31694e8d7b.jpg",
				"width": 1500,
				"height": 1032
			},
			"articleBody": "<p>As if having to leave your home due to a bomb find in the middle of winter were not enough, tens of thousands of people in the south Bavarian city will have to do so on Christmas Eve.</p><p>It is the largest evacuation anywhere in Germany since the end of the Second World War and will be initiated after a 3.8 tonne British-made bomb was found during building work.</p><p>Police officers in the city will also miss out on the most important holiday of the German calendar - Christmas is celebrated on December 24th in Germany. A total of 800 officers will ensure that residents in over 30,000 homes have followed instructions to leave home.</p><p>There is a reason for the evacuation taking place on Christmas Eve, city authorities have explained.</p><p>Firstly preparing such a huge evacuation takes a few days.</p><p>Secondly, it had to be done on a holiday. Evacuations on work days are substantially more complicated as businesses and offices have to be cleared. In addition there is more traffic on the streets.</p><p>Christmas Eve was chosen as the first holiday or weekend day to take place after the massive bomb was discovered.</p><p>So far the largest evacuation in post-war history took place in Koblenz in 2011. On that occasion 45,000 people had to leave their homes after an unexploded Second World War bomb was found.</p><p>In Cologne last year 20,000 people were evacuated after a bomb find.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/de/image/manifest/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/de/image/manifest/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/de/image/manifest/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/de/image/manifest/180.png">
			<meta property="og:image" content="https://www.thelocal.de/userdata/images/article/dcf1ba835d7b4326f9d533d0ac1a7f2d083e0fbd88af471b77a8ce31694e8d7b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas" />
		<meta property="og:title" content="Germany's biggest evacuation since WWII to take place... on Christmas " />
		<meta property="og:description" content="After the discovery of a massive unexploded bomb from the Second World War, 54,000 people are to be evacuated from their homes in Augsburg." />
		<meta property="article:published_time" content="2016-12-22T16:30:03+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalgermany" />
		<meta name="twitter:title" content="Germany's biggest evacuation since WWII to take place... on Christmas " />
		<meta name="twitter:description" content="After the discovery of a massive unexploded bomb from the Second World War, 54,000 people are to be evacuated from their homes in Augsburg." />
					<meta name="twitter:image" content="https://www.thelocal.de/userdata/images/article/dcf1ba835d7b4326f9d533d0ac1a7f2d083e0fbd88af471b77a8ce31694e8d7b.jpg" />
				<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta property='fb:pages' content='214435206012' />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/de_leaderboard_1', [[728, 90], [970, 250], [980, 120], [980, 240]], 'de_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_2', [728, 90], 'de_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_leaderboard_4', [728, 90], 'de_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_1', [300, 250], 'de_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_3', [300, 250], 'de_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_mpu_4', [300, 250], 'de_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_1', [300, 600], 'de_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_half_page_2', [300, 600], 'de_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/de_rich_media_1', [1, 1], 'de_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/de_rich_media_2', 'de_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-4', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-de.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Germany's news in English</span>

				<form id="editionsform" action='https://www.thelocal.de/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.de/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.de/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href="/"><span>News</span></a></li><li
					><a href="/jobs"><span>Jobs</span></a></li><li
					><a href='/rentals'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li					><a href="/lifestyle"><span>Lifestyle</span></a></li>
				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
					<br /><li><a href='/berlin'>Berlin</a></li>
			<li><a href='/munich'>Munich</a></li>
			<li><a href='/rhineland'>Rhineland</a></li>
			<li><a href='/frankfurt'>Frankfurt</a></li>
			<li><a href='/hamburg'>Hamburg</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.toytowngermany.com/forum/'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='http://dating.thelocal.de/'>Expat dating</a></li>				<li><a href='/members'>Weekly newsletter</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalGermany'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalGermany'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/cignaglobalhealthcare'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Germany</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=berlin'>Jobs in Berlin</a></li><li><a href='/jobs/?job_location=munich'>Jobs in Munich</a></li><li><a href='/jobs/?job_location=cologne'>Jobs in Cologne</a></li><li><a href='/jobs/?job_location=frankfurt'>Jobs in Frankfurt</a></li><li><a href='/jobs/?job_location=hamburg'>Jobs in Hamburg</a></li>		<li><a href='/jobs/'>All jobs in Germany</a></li>
	</ul>
</div>

<div class="allmenu_section">
	
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='de_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Germany's biggest evacuation since WWII to take place... on Christmas</h1>		<div id="article-info-top">
									<div class="article-author-name">DPA/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>			</div>
			
			<div class="article-date" title="*Updated: 22 December 2016 16:30 CET+01:00">
				22 December 2016<br />
				16:30 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/augsburg' class='article-keyword'>augsburg</a><a href='/tag/evacuation' class='article-keyword'>evacuation</a></div>
						<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Germany%27s+biggest+evacuation+since+WWII+to+take+place...+on+Christmas&body=Interesting article:

https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Germany%27s+biggest+evacuation+since+WWII+to+take+place...+on+Christmas&via=TheLocalGermany&url=https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Germany's biggest evacuation since WWII to take place... on Christmas" alt="Germany's biggest evacuation since WWII to take place... on Christmas" src="/userdata/images/article/dcf1ba835d7b4326f9d533d0ac1a7f2d083e0fbd88af471b77a8ce31694e8d7b.jpg" />
						</div>
			<div class='article-photo-credit'>The site of the find in Augsburg. Photo: DPA</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">DPA/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>				</div>
								<div class="article-date">
					22 December 2016				</div>
				<div class="article-time">
					16:30 CET+01:00				</div>
			</div>

			<div id="article-description">
				After the discovery of a massive unexploded bomb from the Second World War, 54,000 people are to be evacuated from their homes in Augsburg.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	As if having to leave your home due to a bomb find in the middle of winter were not enough, tens of thousands of people in the south Bavarian city will have to do so on Christmas Eve.</p>
<p>
	It is the largest evacuation anywhere in Germany since the end of the Second World War and will be initiated after a 3.8 tonne British-made bomb was found during building work.</p>
<p>
	Police officers in the city will also miss out on the most important holiday of the German calendar - Christmas is celebrated on December 24th in Germany. A total of 800 officers will ensure that residents in over 30,000 homes have followed instructions to leave home.</p>
<p>
	There is a reason for the evacuation taking place on Christmas Eve, city authorities have explained.</p>
<p>
	Firstly preparing such a huge evacuation takes a few days.</p>
<p>
	Secondly, it had to be done on a holiday. Evacuations on work days are substantially more complicated as businesses and offices have to be cleared. In addition there is more traffic on the streets.</p>
<p>
	Christmas Eve was chosen as the first holiday or weekend day to take place after the massive bomb was discovered.</p>
<div class='ad_container'>
								<!-- i>Story continues below&hellip;</i -->
								<div id='taboola-organic-mid-article-thumbnails' class='margin_top20 margin_bottom20'></div>
								<script>
									window._taboola = window._taboola || [];
									_taboola.push(
										{ mode: 'organic-thumbnails-a', container: 'taboola-organic-mid-article-thumbnails', placement: 'Organic Mid Article Thumbnails', target_type: 'mix' }
									);
								</script>
							</div><p>
	So far the largest evacuation in post-war history took place in Koblenz in 2011. On that occasion 45,000 people had to leave their homes after an unexploded Second World War bomb was found.</p>
<p>
	In Cologne last year 20,000 people were evacuated after a bomb find.</p>
</div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/augsburg' class='article-keyword'>augsburg</a><a href='/tag/evacuation' class='article-keyword'>evacuation</a></div>			<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Germany%27s+biggest+evacuation+since+WWII+to+take+place...+on+Christmas&body=Interesting article:

https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Germany%27s+biggest+evacuation+since+WWII+to+take+place...+on+Christmas&via=TheLocalGermany&url=https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
		</div>
	</div>
</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='de_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="sponzored-widget">
	<h2 id="sponzored-title">From our sponsors</h2>
	<div id="sponzored-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20161219/online-auctions-10-tips-to-avoid-being-ripped-off-barnebys-tlccu'><img src='/userdata/images/article/e85cb100002ad81e362a5344902d34706190d1ca8bf323cab33b0c07d1cabb0b.jpg' alt='' /></a>					<a href='/20161219/online-auctions-10-tips-to-avoid-being-ripped-off-barnebys-tlccu'><h2>Online auctions: 10 tips to avoid being ripped off</h2></a>
					<p>Think you’ve just spotted a potential treasure at an online auction site? Be sure to read this before you bid.

</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20161216/phorms-inspiration-and-support-all-day-long-phorms-tlccu'><img src='/userdata/images/article/4d9edd1ae84a78bcb867d8b03c335a657154ec39c1dc7159859607a1ef8cc63b.jpg' alt='' /></a>						<a href='/20161216/phorms-inspiration-and-support-all-day-long-phorms-tlccu'><h2>Phorms: Inspiration and support all day long</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><img src='/userdata/images/article/e4bd6682aeacb9ec28f9b6ba5deba8f6f4529266f2403d7df621e54257c6572a.jpg' alt='' /></a>							<a href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><h2>How to get British healthcare no matter where you are</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img height='0' width='0' alt='' src='//pixel.watch/3u2e' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112164&wid=0')
		</script>
	</div>
		<div id="related-widget">
			<h2 id="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20160929/thousands-evacuated-after-wwii-bomb-find-in-cologne'>
															<img src='/userdata/images/article/dadf386a09a9c70992e872d4248f234aaa13dd0eee8a127a7884a329901a7b80.jpg' alt='' />
														</a>
							<a href='/20160929/thousands-evacuated-after-wwii-bomb-find-in-cologne'><h2>Thousands evacuated after WWII bomb found in Cologne</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20160831/frankfurt-airport-partially-evacuated-after-security-bypass'>
																	<img src='/userdata/images/article/b030561382edfc74e69a14cda0ed971f1097fe4da5454f4ca3a12ee1ba248040.jpg' alt='' />
																</a>
								<a href='/20160831/frankfurt-airport-partially-evacuated-after-security-bypass'><h2>100 flights cancelled due to Frankfurt airport security alert</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20160422/german-city-creates-floor-traffic-lights-for-smartphone-addicts'>
															<img src='/userdata/images/article/60a16af2d2d16d957627a213729c4fed4105cb5d96cd4c36387a929ce0f02314.jpg' alt='' />
														</a>
							<a href='/20160422/german-city-creates-floor-traffic-lights-for-smartphone-addicts'><h2>City installs floor traffic lights for smartphone addicts</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20160310/child-doctor-locked-up-for-abusing-kids-as-young-as-four'>
																	<img src='/userdata/images/article/edeade50db0a278c065ff2dc7de2d1b4fb4dc4d578bf914025da250c7c970479.jpg' alt='' />
																</a>
								<a href='/20160310/child-doctor-locked-up-for-abusing-kids-as-young-as-four'><h2>Paediatrician locked up for abusing kids as young as four</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20151124/bishops-300000-new-altar-as-refugee-home-crumbles'><h2>Bishop buys €300k altar as refugee home rots</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20151102/police-find-bomb-stach-in-teeanagers-cellar'><h2>Teen's bomb stash forces mass evacuation</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20151030/new-evacuation-in-berlin-after-bomb-find'><h2>Police defuse WW2 bomb in Berlin's Kreuzberg</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20151026/11000-evacuated-in-kreuzberg-after-bomb-find'><h2>11,000 evacuated after Kreuzberg bomb find</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='de_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div id="related-widget">
			<h2 id="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/<?php echo 20161221/six-celebrities-you-didnt-know-speak-german; ?>'><img src='/userdata/images/article/6d88820c672adbcbaeba11a0b5fa8e0ac2f76472adb6c486b60a078c6ca5f9e4.jpg' alt='' /></a>						<a href='/20161221/six-celebrities-you-didnt-know-speak-german'><h2>Six celebrities you didn't know spoke German</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/<?php echo 20161219/ten-german-paintings-you-need-to-see-durer-holbein-cranach-richter; ?>'><img src='/userdata/images/article/a29c3dde37f5b62dee6084f5b7702270139d2063da7e96e01e6f406d35014089.jpg' alt='' /></a>							<a href='/20161219/ten-german-paintings-you-need-to-see-durer-holbein-cranach-richter'><h2>Ten astounding German paintings you have to see before you die</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/<?php echo 20161207/merkel-urges-germans-to-stick-to-facts-on-refugee-crime; ?>'><img src='/userdata/images/article/33697fa621632527ac76eae9ba596038ddc146535706a7dab9ed571ed40a9475.jpg' alt='' /></a>						<a href='/20161207/merkel-urges-germans-to-stick-to-facts-on-refugee-crime'><h2>Merkel urges Germans to stick to facts on refugee crime</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/<?php echo 20161207/these-german-companies-have-the-happiest-workers; ?>'><img src='/userdata/images/article/0c4b46d47c1c5b4d95fc0b07c6b71abcf0db6d49bfa39c13ee9a7cdf1fdc70dc.jpg' alt='' /></a>							<a href='/20161207/these-german-companies-have-the-happiest-workers'><h2>These German companies have the happiest workers</h2></a>
						</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161206/five-points-from-merkels-party-conference-speech'><h2>Five things we learned about Merkel from her conference speech</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161206/germany-among-top-european-countries-for-education'><h2>Germany among top European countries for education: PISA report</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161206/merkel-says-she-is-for-a-burqa-ban-wherever-legally-possible'><h2>Merkel says she is for burqa ban where legally possible</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161206/why-the-ugly-christmas-sweater-is-making-new-waves-in-germany'><h2>Why the 'ugly Christmas sweater' is making waves in Deutschland</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='de_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20161222/family-of-truck-attack-suspect-react-with-disbelief-denial' class='headline-img'><img src='/userdata/images/article/ff8a1cf817f368ebc50547057814a694950bbb28d88f2b7d25c657f17e4c602c.jpg'
 alt='Family of truck attack suspect react with disbelief, denial' /></a>
	<a href='/20161222/family-of-truck-attack-suspect-react-with-disbelief-denial'><h2>Family of truck attack suspect react with disbelief, denial</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/live-police-search-truck-attack-amri-isis-manhunt-berlin' class='headline-img'><img src='/userdata/images/article/e13b45545927e31a4dcf327d2c941d5da54f0be2bb81c470e64dbd8cf26fcb3f.jpg'
 alt='As it happened: high probability Amri is attack perpetrator: minister' /></a>
	<a href='/20161222/live-police-search-truck-attack-amri-isis-manhunt-berlin'><h2>As it happened: high probability Amri is attack perpetrator: minister</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/how-a-security-scandal-is-brewing-after-the-berlin-truck-attack' class='headline-img'><img src='/userdata/images/article/76882736909848705e3b416825fc0c0e71e2aeddc31d19a31a1a303e4698cd98.jpg'
 alt='How a security scandal is brewing after the Berlin truck attack' /></a>
	<a href='/20161222/how-a-security-scandal-is-brewing-after-the-berlin-truck-attack'><h2>How a security scandal is brewing after the Berlin truck attack</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/why-the-berlin-market-attack-puts-new-pressure-on-merkel' class='headline-img'><img src='/userdata/images/article/bbe91e0906436e885067d9107fb3dec91db303c5b5210982889f4bade2136f8a.jpg'
 alt='Analysis: why the Berlin market attack piles new pressure on Merkel' /></a>
	<a href='/20161222/why-the-berlin-market-attack-puts-new-pressure-on-merkel'><h2>Analysis: why the Berlin market attack piles new pressure on Merkel</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/attack-suspect-anis-amri-what-we-know-so-far' class='headline-img'><img src='/userdata/images/article/c0e8917041b94cf264e4df1bcbf20f12d8ea269b14c08b65e9f8943695d97a88.jpg'
 alt='Attack suspect Anis Amri: what we know so far' /></a>
	<a href='/20161222/attack-suspect-anis-amri-what-we-know-so-far'><h2>Attack suspect Anis Amri: what we know so far</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='de_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161219/one-de'>LIVE: Twelve dead as truck hits Berlin Christmas market in 'probable terrorist attack'</a></li><li><a href='/20161220/live-police-search-berlin-biggest-asylum-centre-christmas-market-attack'>The day after the Berlin truck attack: As it happened</a></li><li><a href='/20161221/police-hunt-tunisian-man-over-berlin-truck-attack'>Germany offers €100,000 reward in hunt for truck attack suspect</a></li><li><a href='/20161222/biggest-evacuation-since-wwii-to-take-place-in-augsburg-on-christmas'>Germany's biggest evacuation since WWII to take place... on Christmas</a></li><li><a href='/20161221/refugees-and-berliners-sing-together-against-hate-at-attack-site'>Refugees, Berliners sing together against hate at attack site</a></li></ol>      </div>

	<div class="column-2-ad-3 ad-container">
		<!--DESKTOP_AD-->
<div id='de_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>

	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>20/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14716'>stunning apartment in camps bay cape town for rent</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14715'>Holiday Apartments in Austria</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14714'>Dusseldorf: Stylish Leather Sofa Set (3+2 seater+hocher)</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>13/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14713'>Looking for ancestry info in Kassel</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>18/11</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14712'>Buying used cars and trucks</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>11/11</div>  <div class='noticeboard-title'>    <a href='/noticeboard/14711'>Mindful Self-Compassion - free introduction !</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
	<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
		<!--DESKTOP_AD-->
<div id='de_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('de_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->

</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="/jobs/recruiters/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalGermany">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='de_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='de_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('de_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

	<script>
		(function(d,s,i,r) {
			if (d.getElementById(i)){return;}
			var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
			n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/846550.js';
			e.parentNode.insertBefore(n, e);
		})(document,"script","hs-analytics",300000);
	</script>

	</body>
</html>